Ce Forum passera en lecture seule en janvier 2020
Image
Merci de vous rendre sur https://community.jeedom.com maintenant pour vos prochains postes ;)

La recherche a retourné 67 résultats

par Escaflowne52
17 août 2019, 17:49
Forum : [Catégorie] Sécurité
Sujet : [Plugin Tiers][Sujet Principal] Motion
Réponses : 1718
Vues : 70665

Re: [Plugin Tiers][Sujet Principal] Motion

Bonjour à tous, Après avoir lu 116 pages du forum et épluché Google, je n'arrive pas à faire fonctionner ma caméra RTSP de la marque Hikam avec Motion sur Jeedom. Quand je lance le Daemon, celui-ci se stop au bout de quelques secondes. Les logs ne m'aident pas : motion.png Ci-dessous, ma config : mo...
par Escaflowne52
05 mai 2019, 21:58
Forum : Do-It-Yourself ("Faire-soi-même")
Sujet : [RESOLU] Besoin d'aide RFlink
Réponses : 10
Vues : 355

Re: [RESOLU] Besoin d'aide RFlink

Non, je veux dire sur le site où se trouve le tuto que j'ai suivi est dont est tiré le shéma que j'ai partagé.
par Escaflowne52
05 mai 2019, 10:16
Forum : Do-It-Yourself ("Faire-soi-même")
Sujet : [RESOLU] Besoin d'aide RFlink
Réponses : 10
Vues : 355

Re: Besoin d'aide RFlink

YES.
Merci rol-rider !
Le shéma donné sur le site est faux, il ne faut pas brancher le +5v du RXB6 sur le +5v de l'arduino, mais sur le D16.
Et là, ça fonctionne !
par Escaflowne52
05 mai 2019, 10:12
Forum : Do-It-Yourself ("Faire-soi-même")
Sujet : [RESOLU] Besoin d'aide RFlink
Réponses : 10
Vues : 355

Re: Besoin d'aide RFlink

Ba il n'est pas branché comme le préconise rflink, ni comme le schéma que tu montres, avec des infos contradictoires.... ça va pas être facile de t'aider ! Tu devrais essayer de câbler que le récepteur et déjà de vérifier si tu reçois ta télécommande. PS: ha si , il est bien comme ta photo.... j'av...
par Escaflowne52
05 mai 2019, 09:33
Forum : Do-It-Yourself ("Faire-soi-même")
Sujet : [RESOLU] Besoin d'aide RFlink
Réponses : 10
Vues : 355

Re: Besoin d'aide RFlink

je comprends pas trop ton câblage ? c'est quoi ton récepteur ? un RXB6 ? normalement tu n'as que 4 liaisons ? pin 1 = Antenne pin 5 = VCC sur pin 16 pin 7 = data sur pin 19 pin 8 = GND Oui, c'est un RXB6. Il possède 8 pins et il est branché ainsi : GRND = GRND DATA = pin 19 DER = pin 16 +5v = +5v +...
par Escaflowne52
04 mai 2019, 22:06
Forum : Do-It-Yourself ("Faire-soi-même")
Sujet : [RESOLU] Besoin d'aide RFlink
Réponses : 10
Vues : 355

Re: Besoin d'aide RFlink

Le problème vient sans doute de ton montage, tu n'as pas choisi le plus simple. Tu sais qu'il existe un kit presque tout monté sur nodo shop. A l'époque où je me suis lancé, je ne le savais pas. Mais de toute façon quand je vois le prix sur nodo shop... j'en ais pour moins chère malgré mes trois te...
par Escaflowne52
04 mai 2019, 17:29
Forum : Do-It-Yourself ("Faire-soi-même")
Sujet : [RESOLU] Besoin d'aide RFlink
Réponses : 10
Vues : 355

[RESOLU] Besoin d'aide RFlink

Bonjour à tous, Celà fait maintenant plusieurs mois que j'essai de me fabriquer un RFlink... mais ça ne fonctionne pas. :( Je me suis basé sur ce tuto que j'ai suivi à la lettre : https://projetsdiy.fr/fabriquer-mini-gateway-rflink-arduino-mega-2560-pro-mini-robotdyn-boitier-imprime-3d/ Voilà le rés...
par Escaflowne52
03 déc. 2018, 14:02
Forum : [Plugin officiel] Widgets
Sujet : Widget - Widgets installés sur votre Jeedom Vide
Réponses : 2
Vues : 265

Widget - Widgets installés sur votre Jeedom Vide

Bonjour à tous, De retour sous Jeedom après être passé par Domoticz, HomeAutomation et Gladys, je me suis refait une petite installation toute neuve de Jeedom. J'ai donc,après avoir ajouté mes protocoles domotiques, réinstallé l'un de mes plugins préféré (vous devinez lequel) : Widget. Malheureuseme...
par Escaflowne52
19 sept. 2016, 06:07
Forum : [Catégorie] Sécurité
Sujet : [Plugin Tiers][Sujet Principal] Motion
Réponses : 1718
Vues : 70665

Re: [Sujet officiel] Motion

Autant on peut facilement accepter qu'un plugin gratuit ne fonctionne pas ou soit difficile à faire fonctionner autant là c'est vraiment rageant. J'ai acheté ce plugin, je n'ai jamais réussi à le faire fonctionner et j'ai vraiment l'impression d'avoir été arnaqué... Envoyé de mon Nexus 5 en utilisan...
par Escaflowne52
03 sept. 2016, 09:07
Forum : [Plugin Officiel] Z-Wave
Sujet : Vous avez fait comment pour la VMC ?
Réponses : 173
Vues : 13910

Re: Vous avez fait comment pour la VMC ?

Est-ce que les switchs du FGS-222 peuvent être dissociés de l'action sur les relais? Je voudrais commander les vitesses 1 et 2 de la VMC par scénario (si humidité >60% => vitesse 2, si personne à la maison => off, sinon vitesse 1 ). Un des switchs serait branché sur un bouton poussoir qui activerai...
par Escaflowne52
19 juil. 2016, 22:48
Forum : [Catégorie] Sécurité
Sujet : [Plugin Tiers][Sujet Principal] Motion
Réponses : 1718
Vues : 70665

Re: [Sujet officiel] Motion

J'ai beau sélectionner ma webcam USB dans l'onglet "Caméra", il revient systématiquement à "aucun" dès que je fait "sauvegarder".

Envoyé depuis mon Asus Zenfone2 ZE550ML de daube!
par Escaflowne52
17 juil. 2016, 17:30
Forum : [Catégorie] Sécurité
Sujet : [Plugin Tiers][Sujet Principal] Motion
Réponses : 1718
Vues : 70665

Re: [Sujet officiel] Motion

Il faut saisir l'adresse du flux et pas seulement l'ip. La configuration de motion peux être parfois complexe Ça fonctionne désormais. Pour une caméra vivotek dans "Url de la caméra", il faut mettre : http:// ip_locale /video.mjpeg Mais en plus, il faut aller dans les paramètres de la caméra, par d...
par Escaflowne52
17 juil. 2016, 17:25
Forum : [Catégorie] Sécurité
Sujet : [Plugin Tiers][Sujet Principal] Motion
Réponses : 1718
Vues : 70665

Re: [Sujet officiel] Motion

bonsoir, j'ai un probleme pour la selection de la zone de détéction. Les rectangles ne prennent pas mon image en entier zonedetection.png La zone du bas semble ne pas être prise en compte. J'ai 2 caméra IP différentes et j'ai le pb sur les 2. La capture est configurée en 640*480, mais j'ai essayé e...
par Escaflowne52
17 juil. 2016, 17:22
Forum : [Catégorie] Sécurité
Sujet : [Plugin Tiers][Sujet Principal] Motion
Réponses : 1718
Vues : 70665

Re: [Sujet officiel] Motion

mika-nt28 a écrit :Oui comme moi.
Donc avec les bon réglage ca devrait fonctionner
Je viens de me rendre compte que ma sélection "Camera : Omnivision_Technologies__Inc. USB_Camera (/dev/video0)" saute à chaque fois que j’appuie sur le bouton "Sauvegarder" et revient à "Camera : Aucun".
Quelqu'un a-t-il une solution?
par Escaflowne52
17 juil. 2016, 12:05
Forum : [Catégorie] Sécurité
Sujet : [Plugin Tiers][Sujet Principal] Motion
Réponses : 1718
Vues : 70665

Re: [Sujet officiel] Motion

Dans motion, elle est détectée en "Omnivision_technologues_nc USB_Camera".
Il s'agit d'une Hercule deluxe.
J'ai aussi une vieille Logitech qui traîne, je resterais aussi avec elle.

Envoyé de mon ASUS_Zenfone2 ZE550ML en utilisant Tapatalk
par Escaflowne52
15 juil. 2016, 15:02
Forum : [Catégorie] Sécurité
Sujet : [Plugin Tiers][Sujet Principal] Motion
Réponses : 1718
Vues : 70665

Re: [Sujet officiel] Motion

Il faut saisir l'adresse du flux et pas seulement l'ip. La configuration de motion peux être parfois complexe L'adresse de flux... va falloir que je fouille pour trouver à quoi ça correspond. As-tu une idée pour la webcam en USB car là je ne pense pas qu'il y ait une adresse de flux à mettre. Je me...
par Escaflowne52
14 juil. 2016, 07:49
Forum : [Catégorie] Sécurité
Sujet : [Plugin Tiers][Sujet Principal] Motion
Réponses : 1718
Vues : 70665

Re: [Sujet officiel] Motion

Bonjour à tous, J'ai investit récemment dans le plugin Motion afin d'afficher mes caméras et d'utiliser Jeedom pour de la détection de mouvement. Je précise que je n'ai pas le plugin Caméra puisqu'il est écrit que Motion peut fonctionner seul. J'ai donc deux caméras : une IP de marque Vivotek et une...
par Escaflowne52
25 mars 2016, 18:04
Forum : [Catégorie] Energie
Sujet : [Plugin Tiers] Plugin Téléinfo
Réponses : 4459
Vues : 232530

Re: Plugin Téléinfo

@ticed35
Je viens de tester et le daemon se lance bien tout seul.
par Escaflowne52
25 mars 2016, 16:34
Forum : [Catégorie] Energie
Sujet : [Plugin Tiers] Plugin Téléinfo
Réponses : 4459
Vues : 232530

Re: Plugin Téléinfo

@ticed35
Oui, j'installe bien les dépendances. J'ai même tenté une réinstallation.

Sur le plugin, je me contente de le faire pointer vers le port USB ttyUSB0 où est connecté mon téléinfo USB de chez Cge Electronics.
devttyUSB0.JPG
devttyUSB0.JPG (41.93 Kio) Consulté 607 fois
par Escaflowne52
25 mars 2016, 16:14
Forum : [Catégorie] Energie
Sujet : [Plugin Tiers] Plugin Téléinfo
Réponses : 4459
Vues : 232530

Re: Plugin Téléinfo

@ticed35 Merci pour ta réponse mais je n'avais jamais remarqué une telle charge avant le passage à Jeedom 2.0 Ensuite mon problème original est que la téléinfo ne fonctionne pas après une installation "normale". Je suis obligé d'utiliser ces lignes de codes pour la rendre fonctionnelle : sudo apt-ge...

Aller sur la recherche avancée