Avant toute chose merci de (re)prendre connaissance de la charte et de la respecter.
Pour résumer :
- Avant de poser une question, je cherche si la réponse existe
- Je suis poli, courtois et je respecte tout un chacun sur le forum
- Si un post m'agace : je m'en éloigne plutôt que de répondre d'une façon qui pourrait être mal interprétée


Il n'est jamais du luxe que de rappeler des choses simples :
Courtoisie, amabilité, politesse et bonne humeur sont les maîtres mots pour un forum sympathique, bienveillant et accueillant :)

Toute la communauté vous remercie

La recherche a retourné 23 résultats

par Coco69530
09 févr. 2019, 21:12
Forum : [Catégorie] Protocoles domotiques
Sujet : [Plugin Tiers] Zigate
Réponses : 1419
Vues : 65014

Re: [Plugin Tiers] Zigate

Bonjour, je rencontre des soucis avec le plugin Zigate : le démon démarre, reste à "OK" 2 ou 3 secondes, puis repasse en "NOK" - Si je choisis la clé dans le menu déroulant la gestion du démon en auto j'ai les log suivants : Lancement démon zigate : /usr/bin/python3 /var/www/html/plugins/zigate/cor...
par Coco69530
04 févr. 2019, 15:54
Forum : [Catégorie] Protocoles domotiques
Sujet : [Plugin Tiers] Zigate
Réponses : 1419
Vues : 65014

Re: [Plugin Tiers] Zigate

Bonjour, je rencontre des soucis avec le plugin Zigate : le démon démarre, reste à "OK" 2 ou 3 secondes, puis repasse en "NOK" - Si je choisis la clé dans le menu déroulant la gestion du démon en auto j'ai les log suivants : Lancement démon zigate : /usr/bin/python3 /var/www/html/plugins/zigate/core...
par Coco69530
15 janv. 2019, 14:53
Forum : [Plugin Tiers] Xiaomi Home
Sujet : Gateway Xiaomi Home non reconnu
Réponses : 27
Vues : 1558

Re: Gateway Xiaomi Home non reconnu

J'ai laissé tombé pour ma part.

Comme expliqué par Lunarok, il est fort probable que la gateway soit en défaut.

J’essaie de me la faire rembourser.

j'ai de plus investi dans une clé Zigate (qui prend en charge les capteurs Aqara et bien d'autre).
par Coco69530
02 janv. 2019, 15:21
Forum : [Plugin Tiers] Xiaomi Home
Sujet : [PROBLEME] Intégration gateway Xiaomi
Réponses : 46
Vues : 2394

Re: [PROBLEME] Intégration gateway Xiaomi

J'ai trouvé quelques sujets (où les ports n'étaient pas open malgré le passage en mode développeur) où les gateway semblaient être en défaut.

J'en ai recommandé une pour en avoir le cœur net.

Je vous ferais un retour dès réception.
par Coco69530
02 janv. 2019, 11:11
Forum : [Plugin Tiers] Xiaomi Home
Sujet : [PROBLEME] Intégration gateway Xiaomi
Réponses : 46
Vues : 2394

Re: [PROBLEME] Intégration gateway Xiaomi

J'ai exactement le problème ::

Code : Tout sélectionner

Starting Nmap 6.47 ( http://nmap.org ) at 2019-01-02 11:08 CET
Nmap scan report for XX.XX.XX.XX
Host is up (0.098s latency).
PORT     STATE  SERVICE
4321/udp closed rwhois
9898/udp closed unknown
MAC Address: xx:xx:xx:xx:xx:xx (Unknown)
Gateway V3
v 1.4.1_161.0143
par Coco69530
21 déc. 2018, 19:30
Forum : [Plugin Tiers] Xiaomi Home
Sujet : Gateway Xiaomi Home non reconnu
Réponses : 27
Vues : 1558

Re: Gateway Xiaomi Home non reconnu

Wait & see alors ...
par Coco69530
21 déc. 2018, 16:28
Forum : [Plugin Tiers] Xiaomi Home
Sujet : Gateway Xiaomi Home non reconnu
Réponses : 27
Vues : 1558

Re: Gateway Xiaomi Home non reconnu

Hello Chrysis83 et merci !

j'ai testé ça hier, sans succès ... :(
par Coco69530
21 déc. 2018, 16:21
Forum : [Plugin Tiers] Xiaomi Home
Sujet : [PROBLEME] Intégration gateway Xiaomi
Réponses : 46
Vues : 2394

Re: [PROBLEME] Intégration gateway Xiaomi

Bonjour,

j'ai le même problème. je fouille la partie réseau mais sans succès pour l'instant ...
par Coco69530
21 déc. 2018, 16:14
Forum : [Plugin Tiers] Xiaomi Home
Sujet : Gateway Xiaomi Home non reconnu
Réponses : 27
Vues : 1558

Re: Gateway Xiaomi Home non reconnu

Bonjour Lunarok, Quand vous parlez de problème routeur, de quels natures sont ils ? Je me bat depuis 3 jours pour trouver ce qui pourrais poser problème pour que jeedom détecte ma gateway V3 mais sans succès ... J'ai bien vu qu'il est nécessaire que le routeur laisse passer les flux broadcast mais j...
par Coco69530
21 déc. 2018, 07:57
Forum : [Plugin Tiers] Xiaomi Home
Sujet : [Plugin Tiers] Xiaomi Home
Réponses : 5604
Vues : 509942

Re: [Plugin Tiers] Xiaomi Home

Bonjour, petit message car suite à la réception de ma gateway, je ne parviens pas a la faire détecter par Jeedom (comme beaucoup). L'ajout dans Mi Home ne pose pas de soucis : bien détectée, mode dév OK. Malgré ça Jeedom ne la détecte toujours pas (malgré plusieurs tentative, reset gateway, réinstal...
par Coco69530
16 déc. 2018, 11:07
Forum : Discussions Générales
Sujet : Fibaro FDG 212 dérière prise électrique
Réponses : 0
Vues : 69

Fibaro FDG 212 dérière prise électrique

Bonjour à tous, j'aurais voulu savoir si certain d'entre vous a déjà utilisé une fibaro FDG 212 sur une prise électrique afin d'utiliser uniquement la fonction ON / OFF en désactivant le variateur. Si oui, quel cablage utiliser ? Cela me semble possible sur les AEOTEC DSC19103 car le cablàge est plu...
par Coco69530
27 févr. 2018, 16:00
Forum : [Plugin Officiel] Z-Wave
Sujet : [Résolu] Démon Zwave NOK
Réponses : 15
Vues : 1075

Re: [Résolu] Démon Zwave NOK

Lu mais trop vite !

Merci encore. (ou puis je passer le sujet en "RÉSOLU" ?)
par Coco69530
27 févr. 2018, 15:53
Forum : [Plugin Officiel] Z-Wave
Sujet : [Résolu] Démon Zwave NOK
Réponses : 15
Vues : 1075

Re: Démon Zwave NOK

La conf Réseau est OK. LSUSB : usb.PNG Le controleur est une clé SIGMA Z-Wave static controler UZB EU Choix dispo : choix.png J'ai modifier le port dans la conf Zwave : le démon est OK. 3 jours pour un prob de port non renseigné ... ça fait rager !! Merci pour ce regard neuf sur mon problème :)
par Coco69530
27 févr. 2018, 15:34
Forum : [Plugin Officiel] Z-Wave
Sujet : [Résolu] Démon Zwave NOK
Réponses : 15
Vues : 1075

Re: Démon Zwave NOK

Effectivement je n'avais pas fait attention pour le port ... LOG : [2018-02-27 15:31:54][INFO] : Lancement démon openzwave : /usr/bin/python /var/www/html/plugins/openzwave/core/class/../../resources/openzwaved/openzwaved.py --device auto --loglevel debug --port 3008 --config_folder /var/www/html/pl...
par Coco69530
27 févr. 2018, 15:17
Forum : [Plugin Officiel] Z-Wave
Sujet : [Résolu] Démon Zwave NOK
Réponses : 15
Vues : 1075

Re: Démon Zwave NOK

Voici le résumé de ma situation : Jeedom 3.1.7 installé sur RPI3 (RASPBIAN). @ : http://192.168.1.33:3008 CONF RESEAU : Reseau.PNG CONF Z WAVE: Zwave.PNG LOG : log.PNG Avec cette conf actuelle, quand je tente une synchro de zwave, j'ai l’erreur suivante : " Le démon est occupé, veuillez ressayer plu...
par Coco69530
27 févr. 2018, 13:49
Forum : [Plugin Officiel] Z-Wave
Sujet : [Résolu] Démon Zwave NOK
Réponses : 15
Vues : 1075

Re: Démon Zwave NOK

De plus, si je décoche "désactiver la gestion du reseau pour Jeedom", j'obtiens :
Capture.PNG
Capture.PNG (58.87 Kio) Consulté 969 fois
par Coco69530
27 févr. 2018, 13:43
Forum : [Plugin Officiel] Z-Wave
Sujet : [Résolu] Démon Zwave NOK
Réponses : 15
Vues : 1075

Re: Démon Zwave NOK

Idem.

Par contre, je ne vois pas ma clé dans la liste. Pourtant elle est bien reconnue sur mon rpi3
par Coco69530
27 févr. 2018, 12:48
Forum : [Plugin Officiel] Z-Wave
Sujet : [Résolu] Démon Zwave NOK
Réponses : 15
Vues : 1075

Re: Démon Zwave NOK

idem : [2018-02-27 12:47:05][INFO] : Callback : http://127.0.0.1:80/plugins/openzwave/core/php/jeeZwave.php [2018-02-27 12:47:05][INFO] : Cycle : 0.3 [2018-02-27 12:47:05][DEBUG] : Initial disabled nodes list: [] [2018-02-27 12:47:05][DEBUG] : Init request module v2.4.3 [2018-02-27 12:47:05][INFO] :...
par Coco69530
27 févr. 2018, 12:43
Forum : [Plugin Officiel] Z-Wave
Sujet : [Résolu] Démon Zwave NOK
Réponses : 15
Vues : 1075

Re: Démon Zwave NOK

J'essai de suite.

Par contre, si je décoche "désactiver la gestion du réseau pour Jeedom", j'ai des soucis avec mon KODI (les events kodi ne remontent pas).
par Coco69530
27 févr. 2018, 12:13
Forum : [Plugin Officiel] Z-Wave
Sujet : [Résolu] Démon Zwave NOK
Réponses : 15
Vues : 1075

[Résolu] Démon Zwave NOK

Bonjour, je rencontre des difficultés avec la mise en service de ma clé USB SIGMA (sur RPI 3) : le Démon ne démarre pas. LOG : [2018-02-27 12:05:04][INFO] : Lancement démon openzwave : /usr/bin/python /var/www/html/plugins/openzwave/core/class/../../resources/openzwaved/openzwaved.py --device auto -...

Aller sur la recherche avancée