Avant toute chose merci de (re)prendre connaissance de la charte et de la respecter.
Pour résumer :
- Avant de poser une question, je cherche si la réponse existe
- Je suis poli, courtois et je respecte tout un chacun sur le forum
- Si un post m'agace : je m'en éloigne plutôt que de répondre d'une façon qui pourrait être mal interprétée


Il n'est jamais du luxe que de rappeler des choses simples :
Courtoisie, amabilité, politesse et bonne humeur sont les maîtres mots pour un forum sympathique, bienveillant et accueillant :)

Toute la communauté vous remercie

La recherche a retourné 16 résultats

par Coco69530
24 févr. 2019, 15:46
Forum : [Catégorie] Protocoles domotiques
Sujet : [Plugin Tiers] Zigate
Réponses : 1789
Vues : 88730

Re: [Plugin Tiers] Zigate

Bonjour,

pour ceux que cela peux aider : j'ai réglé mon problème en faisant une réinstallation complète de Jeedom.
par Coco69530
21 févr. 2019, 16:32
Forum : [Catégorie] Protocoles domotiques
Sujet : [Plugin Tiers] Zigate
Réponses : 1789
Vues : 88730

Re: [Plugin Tiers] Zigate

Coco69530 ta clé Zigate est branché sur un Raspberry ? un hub USB ? Cela peut être un soucis d'alimentation Bonjour, ma clé est bien branchée directement sur le RPI (via une rallonge USB). J'avais essayé de la brancher dans la rallonge, le problème est identique ... J'ai peur de devoir tout réinsta...
par Coco69530
09 févr. 2019, 21:12
Forum : [Catégorie] Protocoles domotiques
Sujet : [Plugin Tiers] Zigate
Réponses : 1789
Vues : 88730

Re: [Plugin Tiers] Zigate

Bonjour, je rencontre des soucis avec le plugin Zigate : le démon démarre, reste à "OK" 2 ou 3 secondes, puis repasse en "NOK" - Si je choisis la clé dans le menu déroulant la gestion du démon en auto j'ai les log suivants : Lancement démon zigate : /usr/bin/python3 /var/www/html/plugins/zigate/cor...
par Coco69530
04 févr. 2019, 15:54
Forum : [Catégorie] Protocoles domotiques
Sujet : [Plugin Tiers] Zigate
Réponses : 1789
Vues : 88730

Re: [Plugin Tiers] Zigate

Bonjour, je rencontre des soucis avec le plugin Zigate : le démon démarre, reste à "OK" 2 ou 3 secondes, puis repasse en "NOK" - Si je choisis la clé dans le menu déroulant la gestion du démon en auto j'ai les log suivants : Lancement démon zigate : /usr/bin/python3 /var/www/html/plugins/zigate/core...
par Coco69530
15 janv. 2019, 14:53
Forum : [Plugin Tiers] Xiaomi Home
Sujet : Gateway Xiaomi Home non reconnu
Réponses : 27
Vues : 2080

Re: Gateway Xiaomi Home non reconnu

J'ai laissé tombé pour ma part.

Comme expliqué par Lunarok, il est fort probable que la gateway soit en défaut.

J’essaie de me la faire rembourser.

j'ai de plus investi dans une clé Zigate (qui prend en charge les capteurs Aqara et bien d'autre).
par Coco69530
02 janv. 2019, 15:21
Forum : [Plugin Tiers] Xiaomi Home
Sujet : [PROBLEME] Intégration gateway Xiaomi
Réponses : 59
Vues : 4570

Re: [PROBLEME] Intégration gateway Xiaomi

J'ai trouvé quelques sujets (où les ports n'étaient pas open malgré le passage en mode développeur) où les gateway semblaient être en défaut.

J'en ai recommandé une pour en avoir le cœur net.

Je vous ferais un retour dès réception.
par Coco69530
02 janv. 2019, 11:11
Forum : [Plugin Tiers] Xiaomi Home
Sujet : [PROBLEME] Intégration gateway Xiaomi
Réponses : 59
Vues : 4570

Re: [PROBLEME] Intégration gateway Xiaomi

J'ai exactement le problème ::

Code : Tout sélectionner

Starting Nmap 6.47 ( http://nmap.org ) at 2019-01-02 11:08 CET
Nmap scan report for XX.XX.XX.XX
Host is up (0.098s latency).
PORT     STATE  SERVICE
4321/udp closed rwhois
9898/udp closed unknown
MAC Address: xx:xx:xx:xx:xx:xx (Unknown)
Gateway V3
v 1.4.1_161.0143
par Coco69530
21 déc. 2018, 19:30
Forum : [Plugin Tiers] Xiaomi Home
Sujet : Gateway Xiaomi Home non reconnu
Réponses : 27
Vues : 2080

Re: Gateway Xiaomi Home non reconnu

Wait & see alors ...
par Coco69530
21 déc. 2018, 16:28
Forum : [Plugin Tiers] Xiaomi Home
Sujet : Gateway Xiaomi Home non reconnu
Réponses : 27
Vues : 2080

Re: Gateway Xiaomi Home non reconnu

Hello Chrysis83 et merci !

j'ai testé ça hier, sans succès ... :(
par Coco69530
21 déc. 2018, 16:21
Forum : [Plugin Tiers] Xiaomi Home
Sujet : [PROBLEME] Intégration gateway Xiaomi
Réponses : 59
Vues : 4570

Re: [PROBLEME] Intégration gateway Xiaomi

Bonjour,

j'ai le même problème. je fouille la partie réseau mais sans succès pour l'instant ...
par Coco69530
21 déc. 2018, 16:14
Forum : [Plugin Tiers] Xiaomi Home
Sujet : Gateway Xiaomi Home non reconnu
Réponses : 27
Vues : 2080

Re: Gateway Xiaomi Home non reconnu

Bonjour Lunarok, Quand vous parlez de problème routeur, de quels natures sont ils ? Je me bat depuis 3 jours pour trouver ce qui pourrais poser problème pour que jeedom détecte ma gateway V3 mais sans succès ... J'ai bien vu qu'il est nécessaire que le routeur laisse passer les flux broadcast mais j...
par Coco69530
21 déc. 2018, 07:57
Forum : [Plugin Tiers] Xiaomi Home
Sujet : [Plugin Tiers] Xiaomi Home
Réponses : 5926
Vues : 549713

Re: [Plugin Tiers] Xiaomi Home

Bonjour, petit message car suite à la réception de ma gateway, je ne parviens pas a la faire détecter par Jeedom (comme beaucoup). L'ajout dans Mi Home ne pose pas de soucis : bien détectée, mode dév OK. Malgré ça Jeedom ne la détecte toujours pas (malgré plusieurs tentative, reset gateway, réinstal...
par Coco69530
16 déc. 2018, 11:07
Forum : Discussions Générales
Sujet : Fibaro FDG 212 dérière prise électrique
Réponses : 0
Vues : 81

Fibaro FDG 212 dérière prise électrique

Bonjour à tous, j'aurais voulu savoir si certain d'entre vous a déjà utilisé une fibaro FDG 212 sur une prise électrique afin d'utiliser uniquement la fonction ON / OFF en désactivant le variateur. Si oui, quel cablage utiliser ? Cela me semble possible sur les AEOTEC DSC19103 car le cablàge est plu...
par Coco69530
02 févr. 2018, 13:21
Forum : [Plugin Officiel] Kodi
Sujet : [Sujet officiel] Kodi
Réponses : 1307
Vues : 75461

Re: [Sujet officiel] Kodi

Alors pour ce qui est "Lecture", "Pause", "Stop", pas de lag : 1 seconde entre l’appui sur la touche et la lumière.

Par contre pour ce qui est du démarrage et l’arrêt de Kodi, il y a bien 10 secondes avant d'avoir la lumière qui s'allume / s’éteint.

Je ne me l’explique pas.
par Coco69530
02 févr. 2018, 11:28
Forum : [Plugin Officiel] Kodi
Sujet : [Sujet officiel] Kodi
Réponses : 1307
Vues : 75461

Re: [Sujet officiel] Kodi

Bonjour à tous, Problème résolu ! pour ma part, je laissais JEEDOM gérer le réseau (option réseau dans JEEDOM). Je pense que du coup, l'IP de RPI3 n'était pas prise en compte, alors que c'est l'adresse renseignée dans KODI. J'ai décoché cette option et tout rentrer dans l'ordre. je pense que j'ai du...
par Coco69530
09 janv. 2018, 10:04
Forum : [Plugin Officiel] Kodi
Sujet : [Sujet officiel] Kodi
Réponses : 1307
Vues : 75461

Re: [Sujet officiel] Kodi

Bonjour à tous, je suis tout nouveau dans l'univers de Jeedom et je galère un petit peut à faire fonctionner kodi event jeedom. Le but est classique : allumer une lumière lorsque Kodi est démarré / en Pause / ou arrêt vidéo, éteindre la lumière quand Kodi est en lecture. - Appli Kodi installée sur j...

Aller sur la recherche avancée