Avant toute chose merci de (re)prendre connaissance de la charte et de la respecter.
Pour résumer :
- Avant de poser une question, je cherche si la réponse existe
- Je suis poli, courtois et je respecte tout un chacun sur le forum
- Si un post m'agace : je m'en éloigne plutôt que de répondre d'une façon qui pourrait être mal interprétée


Il n'est jamais du luxe que de rappeler des choses simples :
Courtoisie, amabilité, politesse et bonne humeur sont les maîtres mots pour un forum sympathique, bienveillant et accueillant :)

Le groupe des Helpers est present pour vous aidez, n'hésitez pas à poser des questions ;)

Toute la communauté vous remercie

/!\ L’ancien forum passera en lecture seule en janvier 2020 (Si community a bien pris le relais) puis nous le fermerons définitivement en janvier 2021./!\
Merci de vous rendre sur https://community.jeedom.com maintenant pour vos prochains postes ;)

La recherche a retourné 11 résultats

par ulysserevient
14 juil. 2019, 12:29
Forum : Utilisation
Sujet : Gestion ventilation salle de bain wc
Réponses : 6
Vues : 319

Gestion ventilation salle de bain wc

Bonjour, Novice en domotique, je ne maîtrise pas encore bien l'outil. J'aurais besoin d'un petit coup de main... Je souhaite domotiser une ventilation dans une salle de bain et dans un WC. Je souhaiterai que la ventilation démarre lorsque la lumière est allumée, mais qu'elle continue de tourner une ...
par ulysserevient
07 juin 2019, 11:50
Forum : [Plugin Officiel] Z-Wave
Sujet : Module ZWave Death mais Ping OK
Réponses : 3
Vues : 169

Re: Module ZWave Death mais Ping OK

Le deuxième plug est dans la meme pièce que le contrôleur, il n'est jamais death
Je n'ai pas de prise plus près du contrôleur pour rapprocher l'extender

Ce qui m'étonne : quand le fgbs-001 est death, il a quand même l'ai de répondre au ping !
par ulysserevient
07 juin 2019, 11:24
Forum : [Plugin Officiel] Z-Wave
Sujet : Module ZWave Death mais Ping OK
Réponses : 3
Vues : 169

Module ZWave Death mais Ping OK

Bonjour, je suis en train de mettre en place mon réseau ZWave, mais je rencontre de gros problème de communication. Je vis dans une vieille maison avec de gros murs épais ! Du coup j'ai des difficultés pour configurer n'importe quel protocole sans fil. J'ai déployé mon contrôleur ZWave connecté au J...
par ulysserevient
23 mai 2019, 15:29
Forum : [Plugin Officiel] Z-Wave
Sujet : Fibaro FGBS-001 : valeurs de températures incohérentes
Réponses : 7
Vues : 400

Re: Fibaro FGBS-001 : valeurs de températures incohérentes

Merci,
en fait j'ai fait comme indiqué par madcow, j'ai utilisé les bornes de la conf, ça a l'air de marcher !
Sinon je testerai un virtuel ...
par ulysserevient
22 mai 2019, 14:44
Forum : [Plugin Officiel] Z-Wave
Sujet : Fibaro FGBS-001 : valeurs de températures incohérentes
Réponses : 7
Vues : 400

Re: Fibaro FGBS-001 : valeurs de températures incohérentes

Bonjour,
personne pour m'aider ?
une solution serait de créer un scénario qui supprime cette valeur incohérente lorsqu'elle apparaît, mais comment faire ?
par ulysserevient
07 mai 2019, 17:19
Forum : [Plugin Officiel] Z-Wave
Sujet : Fibaro FGBS-001 : valeurs de températures incohérentes
Réponses : 7
Vues : 400

Fibaro FGBS-001 : valeurs de températures incohérentes

Bonjour, j'ai installé un FGBS-001 avec trois sondes DS18B20 pour contrôler la température d'un réfrigérateur congélateur. Une sonde mesure la température ambiante, une le frigo et l'autre le congel. Tout semble fonctionner correctement sauf que de temps à autre (une ou deux fois par jour de façon a...
par ulysserevient
02 mai 2019, 18:04
Forum : [Catégorie] Protocoles domotiques
Sujet : EcoDevice
Réponses : 5
Vues : 417

Re: EcoDevice

J'ai fini par résoudre le problème, mais je ne sais pas trop comment !
Je pense que j'ai tout viré et remis après un reboot de la box
par ulysserevient
15 avr. 2019, 10:02
Forum : [Catégorie] Monitoring
Sujet : [Plugin Tiers][Sujet Principal] Ubiquiti Unifi
Réponses : 431
Vues : 18333

Re: [Plugin Tiers][Sujet Principal] Ubiquiti Unifi

Slt,
je n'ai pas compris comment installer la beta sur un core stable ?
Il faut que je bascule tout Jeedom en beta ?
par ulysserevient
14 avr. 2019, 18:37
Forum : [Catégorie] Monitoring
Sujet : [Plugin Tiers][Sujet Principal] Ubiquiti Unifi
Réponses : 431
Vues : 18333

Re: [Plugin Tiers][Sujet Principal] Ubiquiti Unifi

Bonjour,
comment fait on pour installer ce plugins ? Je ne le trouve pas sur le market ...
MErci.
par ulysserevient
14 avr. 2019, 13:23
Forum : [Catégorie] Protocoles domotiques
Sujet : EcoDevice
Réponses : 5
Vues : 417

EcoDevice

Bonjour, je viens d'acquérir un EcoDevice que je souhaite connecter à mon Jeedom. J'ai beau suivre les tuto et docs, pas moyen d'y arriver ! Je peux créer mon ecodevice dans jeedom, mais ensuite, lorsque je l'active, jobtient cette erreur : Erreur sur ecodevice::pull() : Serialization of 'SimpleXMLE...
par ulysserevient
08 avr. 2019, 20:25
Forum : Discussions Générales
Sujet : Jeedom + Raspberry + Compteur d'eau
Réponses : 1
Vues : 238

Jeedom + Raspberry + Compteur d'eau

Bonjour, j'ai acquis un compteur d'eau Gioanola 1 imp / 1 L Je pensais le connecter à un Fibaro FGBS-001, mais compte tenu des problème de communication sans fil dans ma vieille maison, je vais préférer un Raspberry connecté en ethernet au réseau. Seulement, je n'ai aucune idée de la marche à suivre...

Aller sur la recherche avancée