Avant toute chose merci de (re)prendre connaissance de la charte et de la respecter.
Pour résumer :
- Avant de poser une question, je cherche si la réponse existe
- Je suis poli, courtois et je respecte tout un chacun sur le forum
- Si un post m'agace : je m'en éloigne plutôt que de répondre d'une façon qui pourrait être mal interprétée


Il n'est jamais du luxe que de rappeler des choses simples :
Courtoisie, amabilité, politesse et bonne humeur sont les maîtres mots pour un forum sympathique, bienveillant et accueillant :)

Toute la communauté vous remercie

La recherche a retourné 119 résultats

par Melwasul
19 févr. 2019, 13:40
Forum : [Plugin tiers] Application mobile
Sujet : Impossible de récupérer des virtuels dans l'appli
Réponses : 2
Vues : 124

Re: Impossible de récupérer des virtuels dans l'appli

Oui bien affiché, mais je viens de trouver, j'avais pourtant cherché mais à priori pas assez, c'est les types génériques qui ne sont pas renseignés... C'est ça d'être novice... :-(

https://www.jeedom.com/blog/3327-applic ... eneriques/
par Melwasul
19 févr. 2019, 13:37
Forum : Discussions Générales
Sujet : Ouverture de 3 prises simultanées sous 3 protocoles différents
Réponses : 6
Vues : 264

Re: Ouverture de 3 prises simultanées sous 3 protocoles différents

j'ai trouvé pour l'avoir sur l'appli, c'était les types génériques non renseignés:
https://www.jeedom.com/blog/3327-applic ... eneriques/
par Melwasul
19 févr. 2019, 13:21
Forum : [Plugin tiers] Application mobile
Sujet : Impossible de récupérer des virtuels dans l'appli
Réponses : 2
Vues : 124

Impossible de récupérer des virtuels dans l'appli

Bonjour, Je n’arrive pas à avoir mes virtuels sur mon app mobile. J’ai réussi à avoir le tout premier créé, mais je l’ai supprimé pour en refaire un autre et impossible de le ravoir sur l’appli. Idem hier, j’ai créé un virtuel pour ouvrir 3 lampes sous 3 protocoles différents, fonctionne bien via le...
par Melwasul
18 févr. 2019, 23:12
Forum : [Plugin Officiel] Z-Wave
Sujet : Problème sonde fibaro ne répond plus
Réponses : 9
Vues : 240

Re: Problème sonde fibaro ne répond plus

La pile est à 3.04V pour 3V, donc pour moi ça m'a l'aire ok. J'ai donc exclu et ré-inclu la sonde. C'est à priori reparti. Par contre j'ai la valeur du paramètre 66 que j'ai modifié qui est en rouge. La valeur de base est à 0, et j'ai voulu mettre 65533 pour baisser la t° de la sonde de -0.3°, mais ...
par Melwasul
18 févr. 2019, 23:04
Forum : Discussions Générales
Sujet : Ouverture de 3 prises simultanées sous 3 protocoles différents
Réponses : 6
Vues : 264

Re: Ouverture de 3 prises simultanées sous 3 protocoles différents

Merci à tous pour vos réponses. J’ai testé du coup le virtuel. Par contre, je ne sais pas pourquoi, mais quand j’ai créé mes lignes comme toi, les 212 et 213, puis quand j’ai sauvegardé, aucune ligne 211 n’a été créée en auto. J’ai été obligé de passer comme par la procédure de la documentation jeed...
par Melwasul
18 févr. 2019, 13:45
Forum : Discussions Générales
Sujet : Ouverture de 3 prises simultanées sous 3 protocoles différents
Réponses : 6
Vues : 264

Ouverture de 3 prises simultanées sous 3 protocoles différents

Je viens d’acheter et installer un micromodule zwave qubino ON/OFF ZMNHAD1 pour piloter une prise électrique sur lequel sera branché 2 lampes. Après inclusion, je me suis retrouvé avec des commandes déjà installées. J’aimerais savoir quelle serait la meilleure solution pour en une seule action, dire...
par Melwasul
18 févr. 2019, 13:35
Forum : [Plugin Officiel] Z-Wave
Sujet : Problème sonde fibaro ne répond plus
Réponses : 9
Vues : 240

Re: Problème sonde fibaro ne répond plus

Ok merci pour vos retours.
Je test la pile ce soir, et si elle est bonne je tente une re-inclusion.

Je vous redis ce qu'il en est.
par Melwasul
17 févr. 2019, 13:00
Forum : [Plugin Officiel] Z-Wave
Sujet : Problème sonde fibaro ne répond plus
Réponses : 9
Vues : 240

Re: Problème sonde fibaro ne répond plus

Non pas essayé, mais elle était il y a pas longtemps encore à plus de 80%. Et puis ça fait à peine 6 mois qu'elle fonctionne, et j'ai encore 8 autres sondes qui n'ont pas de problème et aussi à plus de 80%
par Melwasul
17 févr. 2019, 09:35
Forum : [Plugin Officiel] Z-Wave
Sujet : Problème sonde fibaro ne répond plus
Réponses : 9
Vues : 240

Problème sonde fibaro ne répond plus

Bonjour, J’ai une de mes sondes fibaro motion sensor FGMS-001-ZW5 (œil) qui ne doit plus fonctionner. Elle indiquait dans ma pièce -7°. Du coup je l’ai ouvert et j’ai appuyé 3 fois sur le bouton à l’intérieur. Là la température de 19,2° c’est affichée dans le dashboard. Par contre les LED qui cligno...
par Melwasul
14 févr. 2019, 09:16
Forum : [Plugin officiel] Thermostat
Sujet : Problème chauffage électrique module qubino fil pilote
Réponses : 0
Vues : 77

Problème chauffage électrique module qubino fil pilote

Bonjour, Alors que tout marchait bien sur ma smart jeedom pour mon chauffage électrique, je me retrouve hier avec mes modules qubino fil pilote qui ne reçoivent plus de commande, et beaucoup de micromodules morts. Que ce soit qubino micromodule ou module format rail DIN. Ce matin pareil, j’ai essayé...
par Melwasul
11 févr. 2019, 15:35
Forum : [Plugin officiel] Thermostat
Sujet : Fonctionnement chauffage plugin thermostat
Réponses : 93
Vues : 4551

Re: Fonctionnement chauffage plugin thermostat

Quelqu'un a une idée pour mon message précédent SVP ?
par Melwasul
31 janv. 2019, 11:53
Forum : [Plugin officiel] Thermostat
Sujet : Fonctionnement chauffage plugin thermostat
Réponses : 93
Vues : 4551

Re: Fonctionnement chauffage plugin thermostat

Bonjour, Depuis plusieurs jours, sur un de mes thermostat j’ai perdu dans le graphique la ligne verte correspondant à la consigne du thermostat suivant l’agenda planifié. Savez-vous pourquoi et que dois-je faire pour la retrouver s’il vous plait ? Autre question : Comment je peux avoir le cumul en m...
par Melwasul
13 janv. 2019, 10:26
Forum : [Plugin Officiel] Philips Hue
Sujet : Pas de contrôle de ma lumière via jeedom
Réponses : 15
Vues : 544

Re: Pas de contrôle de ma lumière via jeedom

Merci pour la balise code, je ne savais pas comment faire et c’est quand même mieux… Bon du coup j’ai désinstallé le plug in et réinstallé. Ça m’a fait pareil dès le début "philipsHue::pull() : unauthorized user" Après avoir fait plusieurs tentatives et rappuyer plusieurs fois sur le bouton du pont ...
par Melwasul
09 janv. 2019, 22:20
Forum : [Plugin Officiel] Philips Hue
Sujet : Pas de contrôle de ma lumière via jeedom
Réponses : 15
Vues : 544

Re: Pas de contrôle de ma lumière via jeedom

Et du coup faut que je fasse quoi ? peux-tu m'aiguiller s'il te plait car je débute dans l'aventure jeedom et domotique...
par Melwasul
09 janv. 2019, 22:08
Forum : [Plugin Officiel] Philips Hue
Sujet : Pas de contrôle de ma lumière via jeedom
Réponses : 15
Vues : 544

Re: Pas de contrôle de ma lumière via jeedom

Ah désolé Nebz, je n’avais pas tilté sur "log", encore novice mais voilà : (par contre je ne sais pas comment mieux retranscrire les logs, car le format n'est pas terrible, désolé. J’ai espacé les derniers jours...) j'ai seulement récupéré internet hier, donc peut être que le dernier paragraphe est ...
par Melwasul
09 janv. 2019, 21:16
Forum : [Plugin Officiel] Philips Hue
Sujet : Pas de contrôle de ma lumière via jeedom
Réponses : 15
Vues : 544

Re: Pas de contrôle de ma lumière via jeedom

Bonjour, Je n'avais plus d'internet, du coup j'ai attendu de récupérer pour tester ce que gyam a fait, c'est à dire re-sauvegarder l'adresse ip. Alors maintenant effectivement je vois l'état sur le dashboard de mon lightstrip avec la couleur que j'ai choisi via l'app hue (le groupe 0, je ne vois pas...
par Melwasul
03 janv. 2019, 06:28
Forum : [Plugin Officiel] Philips Hue
Sujet : Pas de contrôle de ma lumière via jeedom
Réponses : 15
Vues : 544

Re: Pas de contrôle de ma lumière via jeedom

Salut et merci de ta réponse.

Non pas de souci du côté de l'application hue. Que ce soit en wifi ou en 4g
par Melwasul
29 déc. 2018, 00:04
Forum : [Plugin Officiel] Philips Hue
Sujet : Pas de contrôle de ma lumière via jeedom
Réponses : 15
Vues : 544

Re: Pas de contrôle de ma lumière via jeedom

Merci pour ta réponse.
Mais justement dans le panneau jaune, quand je clic sur "on", rien de se passe. Idem avec le curseur de luminosité...

Je ne trouve pas ça normal de devoir passer par un scénario pour gérer les Phillips hue alors que tout s'affiche naturellement dans le dashboard...
par Melwasul
23 déc. 2018, 12:00
Forum : [Plugin Officiel] Philips Hue
Sujet : Pas de contrôle de ma lumière via jeedom
Réponses : 15
Vues : 544

Re: Pas de contrôle de ma lumière via jeedom

Quelqu'un peut m'aider s'il vous plait?
par Melwasul
22 déc. 2018, 00:14
Forum : [Plugin officiel] Thermostat
Sujet : Fonctionnement chauffage plugin thermostat
Réponses : 93
Vues : 4551

Re: Fonctionnement chauffage plugin thermostat

Merci tomdom, je vais essayer cette solution.
Je reviens si jamais je n'y arrive pas.

Aller sur la recherche avancée