Ce Forum passera en lecture seule en janvier 2020
Image
Merci de vous rendre sur https://community.jeedom.com maintenant pour vos prochains postes ;)

La recherche a retourné 11 résultats

par w1001
26 déc. 2018, 09:33
Forum : [Plugin Officiel] Assistant vocaux
Sujet : [Plugin-Officiel] Alexa Smarthome
Réponses : 914
Vues : 55338

Re: [Plugin-Officiel] Alexa Smarthome

Bonjour
Auriez vous une solution pour le problème ‘appareil ne répond pas’
Merci


Envoyé de mon iPhone en utilisant Tapatalk
par w1001
21 déc. 2018, 21:50
Forum : [Plugin Officiel] Assistant vocaux
Sujet : [Plugin-Officiel] Alexa Smarthome
Réponses : 914
Vues : 55338

Re: [Plugin-Officiel] Alexa Smarthome

Même souci, j’ai passé une semaine dessus Ça fonctionne bien pour certains visiblement Bonjour à tous, Pour ma part même problème : Activation OK Visible depuis le market Vérification de la clé API Jeedom qui remonte bien en public via https en 443 certificat OK Transmission d'équipement, configurat...
par w1001
05 déc. 2018, 22:28
Forum : [Plugin Officiel] Assistant vocaux
Sujet : [Plugin-Officiel] Alexa Smarthome
Réponses : 914
Vues : 55338

Re: [Plugin-Officiel] Alexa Smarthome

Bonsoir Quelqu’un aurait il une idée ? Https en place, compte alexa jeedom activée les équipements sur générique et qui remontent bien dans Alexa Mais ça ne fonctionne pas. J’ai toujours appareil ne répond pas. Merci pour votre aide Cordialement . Bonjour je débute avec ce plugin, y a t il moyen de ...
par w1001
29 nov. 2018, 17:35
Forum : [Plugin Officiel] Assistant vocaux
Sujet : Config Alexa
Réponses : 0
Vues : 228

Config Alexa

Bonjour, j'ai configuré Alexa sur mon iPhone, j'ai la version community mais avec un accès https via un certificat valide. j'utilise un NodOn qui gère deux lampes mais j'ai créé un équipement virtuel pour ne gérer qu'une seule. j'ai passé la journée dessus et j'ai toujours "L'appareil ne répond pas"...
par w1001
29 nov. 2018, 13:57
Forum : [Plugin Officiel] Assistant vocaux
Sujet : [Plugin-Officiel] Alexa Smarthome
Réponses : 914
Vues : 55338

Re: [Plugin-Officiel] Alexa Smarthome

j'ai le même souci. je suis passé par un composant virtuel pour avoir plus de flexibilité mais ça ne donne rien. Est-ce que tu as un générique qui correspond à un état ? J'ai rencontré le souci en intégrant un Xiaomi Vacuum, j'avais juste renseigné les génériques pour ON et OFF, mais j'avais pas d'é...
par w1001
28 nov. 2018, 22:26
Forum : [Catégorie] Communication
Sujet : Config Alexa SmartHome
Réponses : 0
Vues : 110

Config Alexa SmartHome

Bonjour, j'ai configuré Alexa sur mon iPhone, j'ai la version community mais avec un accès https via un certificat valide. j'utilise un NodOn qui gère deux lampes mais j'ai créé un équipement virtuel pour ne gérer qu'une seule. j'ai passé la journée dessus et j'ai toujours "L'appareil ne répond pas"...
par w1001
28 nov. 2018, 02:06
Forum : [Plugin Officiel] Assistant vocaux
Sujet : [Plugin-Officiel] Alexa Smarthome
Réponses : 914
Vues : 55338

Re: [Plugin-Officiel] Alexa Smarthome

Bonjour je débute avec ce plugin, y a t il moyen de voir ce qui cloche dans ma config . Merci d'avance ! Bonjour, j'ai configuré Alexa sur mon iPhone, j'ai la version community mais avec un accès https via un certificat valide. j'utilise un NodOn qui gère deux lampes mais j'ai créé un équipement vir...
par w1001
27 nov. 2018, 00:03
Forum : [Plugin Officiel] Assistant vocaux
Sujet : [Plugin-Officiel] Alexa Smarthome
Réponses : 914
Vues : 55338

Re: [Plugin-Officiel] Alexa Smarthome

Bonjour, j'ai configuré Alexa sur mon iPhone, j'ai la version community mais avec un accès https via un certificat valide. j'utilise un NodOn qui gère deux lampes mais j'ai créé un équipement virtuel pour ne gérer qu'une seule. j'ai passé la journée dessus et j'ai toujours "L'appareil ne répond pas"...
par w1001
01 juil. 2018, 08:55
Forum : [Plugin Officiel] EnOcean
Sujet : Inclusion micromodule Evology
Réponses : 12
Vues : 2785

Re: Inclusion micromodule Evology

rlsm, je confirme. c'est bien grâce à la doc NodOn que j'ai réussi l'association.
par w1001
28 juin 2018, 09:11
Forum : [Plugin Officiel] EnOcean
Sujet : Inclusion micromodule Evology
Réponses : 12
Vues : 2785

Re: Inclusion micromodule Evology

j'ai réussi finalement
par w1001
27 juin 2018, 21:11
Forum : [Plugin Officiel] EnOcean
Sujet : Inclusion micromodule Evology
Réponses : 12
Vues : 2785

Inclusion micromodule Evology

Bonjour je suis nouveau sur enocean, j'ai une configuration USB sur raspverry pi. le plugin openenocean est installé et visiblement correctement lancé j'essaye d'utiliser le module Evology sans succès https://www.leroymerlin.fr/v3/p/produits/recepteur-connecte-pour-volet-roulant-evology-e1501495173 ...

Aller sur la recherche avancée