Avant toute chose merci de (re)prendre connaissance de la charte et de la respecter.
Pour résumer :
- Avant de poser une question, je cherche si la réponse existe
- Je suis poli, courtois et je respecte tout un chacun sur le forum
- Si un post m'agace : je m'en éloigne plutôt que de répondre d'une façon qui pourrait être mal interprétée


Il n'est jamais du luxe que de rappeler des choses simples :
Courtoisie, amabilité, politesse et bonne humeur sont les maîtres mots pour un forum sympathique, bienveillant et accueillant :)

Toute la communauté vous remercie

La recherche a retourné 50 résultats

par AntoineLorin
15 avr. 2019, 09:28
Forum : [Plugin Tiers] MySensors
Sujet : Réalisation de volet connectés
Réponses : 0
Vues : 112

Réalisation de volet connectés

Bonjour, j'avais il y a quelques temps entrepris d'automatiser les store qui se trouve dans ma chambre (Store que l'on fait rouler avec une corde à bille) Du coup j'avais voulu faire un système qui me permette de le réaliser et j'ai donc décider de le faire avec la bibliothèque Mysensor. Je vous met...
par AntoineLorin
19 mars 2019, 18:53
Forum : [Plugin Officiel] Broadlink
Sujet : TUTO RM3/RM pro+ : importer les RF dans jeedom
Réponses : 15
Vues : 2729

Re: TUTO RM3/RM pro+ : importer les RF dans jeedom

Bonjours, je rencontre un problème à l'étape 6, en effet le logiciel trouve un appareil mais me renvoie

Code : Tout sélectionner

Appareil trouvé : Inconnu [192.168.1.24]
L'appareil compatible avec l'écriture n'a pas pu être détecté!
par AntoineLorin
18 nov. 2018, 22:00
Forum : [Plugin Tiers] MySensors
Sujet : Envoyer des variable
Réponses : 4
Vues : 308

Re: Envoyer des variable

Super merci, j'essaierai le plus vite possible merci !

Envoyé de mon ONEPLUS A6003 en utilisant Tapatalk

par AntoineLorin
14 nov. 2018, 22:22
Forum : [Plugin Tiers] MySensors
Sujet : Envoyer des variable
Réponses : 4
Vues : 308

Re: Envoyer des variable

Je dois mettre quoi dans la commande pour envoyer du texte ? Je suppose qu'il faut aussi faire une commande info pour avoir le retour ?
Merci

Envoyé de mon ONEPLUS A6003 en utilisant Tapatalk

par AntoineLorin
11 nov. 2018, 23:10
Forum : [Plugin Tiers] MySensors
Sujet : Envoyer des variable
Réponses : 4
Vues : 308

Envoyer des variable

Bonsoir,

J'ai pour projet de faire un volet roulant.
Donc j'aimerai envoyé à mon node 0 ou 1 ou 2.
J'ai regardé les messages sur le forum mais je n'ai pas trouvé ce dont je parle, pouvez vous m'aider ?

Merci beaucoup et bonne soirée
par AntoineLorin
20 oct. 2018, 11:24
Forum : [Plugin officiel] App mobile
Sujet : Beta Publique [ iOS & Android ]
Réponses : 155
Vues : 11126

Re: Beta Publique [ iOS & Android ]

Pour ma part (Oneplus 6,Android P) Tout marche très bien, la fonction ask, même lorsque l'application est fermée. Je trouverai sympa d'ajouter une fonction "raccourci vers un équipement" pour accéder rapidement à une ampoule rgb par exemple pour ne pas avoir à passer par les objets. Sinon l'applicat...
par AntoineLorin
19 oct. 2018, 12:11
Forum : [Plugin officiel] App mobile
Sujet : Beta Publique [ iOS & Android ]
Réponses : 155
Vues : 11126

Re: Beta Publique [ iOS & Android ]

Un oneplus 6

Envoyé de mon ONEPLUS A6003 en utilisant Tapatalk

par AntoineLorin
19 oct. 2018, 12:01
Forum : [Plugin officiel] App mobile
Sujet : Beta Publique [ iOS & Android ]
Réponses : 155
Vues : 11126

Re: Beta Publique [ iOS & Android ]

Personnellement je n'y ai pas accès, ils disent que je n'ai pas été invité, elle est bien public cette bêta non ?

Envoyé de mon ONEPLUS A6003 en utilisant Tapatalk

par AntoineLorin
18 oct. 2018, 14:08
Forum : [Plugin officiel] App mobile
Sujet : Beta Publique [ iOS & Android ]
Réponses : 155
Vues : 11126

Re: Beta Publique [ iOS & Android ]

Très bonne idée ! trouvais l'application actuelle pas très ergonomique et complète.

Envoyé de mon ONEPLUS A6003 en utilisant Tapatalk

par AntoineLorin
07 oct. 2018, 20:25
Forum : [Plugin Tiers] MySensors
Sujet : Gateway et node
Réponses : 32
Vues : 1350

Re: Gateway et node

Bonsoir
C'est bon, j'ai monté des capacitor sur la gateway et le node et ça marche super bien
Merci
par AntoineLorin
30 sept. 2018, 15:35
Forum : Plugin Z-Wave
Sujet : [Résolu] Plugin Z-Wave HS suite restauration
Réponses : 3
Vues : 381

Re: [Résolu] Plugin Z-Wave HS suite restauration

Salut,
Effectivement je n'avais pas vu cette partie. Je vais essayer. Merci à toi
par AntoineLorin
29 sept. 2018, 13:43
Forum : [Plugin Tiers] MySensors
Sujet : Gateway et node
Réponses : 32
Vues : 1350

Re: Gateway et node

Bon bah je ferai de même.

Merci beaucoup pour ta patience en tout cas :)
par AntoineLorin
29 sept. 2018, 12:45
Forum : [Plugin Tiers] MySensors
Sujet : Gateway et node
Réponses : 32
Vues : 1350

Re: Gateway et node

Bah la gateway à l'alimentation de la raspberry et le node un cable usb classique. Mais je vais peut-être faire comme toi et prendre l'adaptateur et un nrf amplifié. Mais avec ta solution on doit tout de même mettre des condensateurs ou ça c'est juste par rapport à l'alimentation ?
par AntoineLorin
29 sept. 2018, 12:17
Forum : [Plugin Tiers] MySensors
Sujet : Gateway et node
Réponses : 32
Vues : 1350

Re: Gateway et node

Pour la gateway, un vrai arduino uno allimenté avec le 3.3v de la carte et voici le module https://www.gearbest.com/transmitters-r ... id=1433363 pour le noeud j'utilise un fake arduino nano la carte est aussi alimenté avec le 3.3v et c'est le même module que la gateway.
par AntoineLorin
29 sept. 2018, 11:47
Forum : Plugin Z-Wave
Sujet : [Résolu] Plugin Z-Wave HS suite restauration
Réponses : 3
Vues : 381

Re: [Résolu] Plugin Z-Wave HS suite restauration

Salut TofeR, As-tu trouvé une solution ? je suis dans le même cas que toi
par AntoineLorin
29 sept. 2018, 11:41
Forum : [Plugin Tiers] MySensors
Sujet : Gateway et node
Réponses : 32
Vues : 1350

Re: Gateway et node

Pour la distance, j'ai juste un étage de plus. Sinon je n'ai pas encore reçu les condensateur du coup j'ai pas encore pu les montés, c'est de la que vient le problème ?

Envoyé de mon ONEPLUS A6003 en utilisant Tapatalk

par AntoineLorin
29 sept. 2018, 10:03
Forum : [Plugin Tiers] MySensors
Sujet : Gateway et node
Réponses : 32
Vues : 1350

Re: Gateway et node

Et hop je suis de retour. Voilà j'avais copié la mauvaise partie mais là les commande ne marche vraiment plus et j'obtiens ça dans les logs. Je ne comprends pas car le node fonctionne puis sans prévenir ne fonctionne plus, puis remarche. Sat Sep 29 2018 08:00:20 GMT+0000 (UTC) - Server connected Sat...
par AntoineLorin
26 sept. 2018, 15:54
Forum : [Plugin Tiers] MySensors
Sujet : Gateway et node
Réponses : 32
Vues : 1350

Re: Gateway et node

Voilà la log du plugin Wed Sep 26 2018 13:52:55 GMT+0000 (UTC) : 0;255;3;0;9;66509 TSF:MSG:SEND,0-0-20-20,s=1,c=1,t=2,pt=0,l=1,sg=0,ft=0,st=OK:0 Wed Sep 26 2018 13:52:55 GMT+0000 (UTC) : 0;255;3;0;9;66524 TSF:MSG:READ,20-20-0,s=1,c=1,t=2,pt=0,l=1,sg=0:0 Wed Sep 26 2018 13:52:55 GMT+0000 (UTC) : 0;25...
par AntoineLorin
25 sept. 2018, 18:44
Forum : [Plugin Tiers] MySensors
Sujet : Gateway et node
Réponses : 32
Vues : 1350

Re: Gateway et node

Bon alors j'ai peut-être parlé trop vite... Le node se connecte puis, lorsque que j'effectue des actions les logs node du plugins m'indique que il a perdu la connexion :/

Aller sur la recherche avancée