Avant toute chose merci de (re)prendre connaissance de la charte et de la respecter.
Pour résumer :
- Avant de poser une question, je cherche si la réponse existe
- Je suis poli, courtois et je respecte tout un chacun sur le forum
- Si un post m'agace : je m'en éloigne plutôt que de répondre d'une façon qui pourrait être mal interprétée


Il n'est jamais du luxe que de rappeler des choses simples :
Courtoisie, amabilité, politesse et bonne humeur sont les maîtres mots pour un forum sympathique, bienveillant et accueillant :)

Le groupe des Helpers est present pour vous aidez, n'hésitez pas à poser des questions ;)

Toute la communauté vous remercie

/!\ L’ancien forum passera en lecture seule en janvier 2020 (Si community a bien pris le relais) puis nous le fermerons définitivement en janvier 2021./!\
Merci de vous rendre sur https://community.jeedom.com maintenant pour vos prochains postes ;)

La recherche a retourné 3 résultats

par kcofoni
20 juil. 2018, 20:27
Forum : Configurations OpenZwave Manquantes
Sujet : Fibaro Flood sensor FGFS-101 ZW5 v3.3 non reconnu
Réponses : 39
Vues : 3047

Re: Fibaro Flood sensor FGFS-101 ZW5 v3.3 non reconnu

Un grand merci TiTerm !! je viens d'appliquer ta procédure à la lettre et d'inclure un Flood Sensor v3.3 avec succès !
par kcofoni
05 juil. 2018, 22:40
Forum : [Plugin Officiel] Z-Wave
Sujet : Nodon Soft remote
Réponses : 57
Vues : 4410

Re: Nodon Soft remote

Bonjour, J'ai beaucoup galèré à l'inclusion qu'elle soit sécurisée ou non jusqu'à ce que je tombe sur l'article de nechry : https://nechry-automation.ch/2018/01/23/inclusion-securise/ Commencez à lire à partir de "Jeedom m’a créé un équipement générique" et suivez la procédure, il est probable qu'un...
par kcofoni
30 juin 2018, 21:42
Forum : Configurations OpenZwave Manquantes
Sujet : Fibaro Flood sensor FGFS-101 ZW5 v3.3 non reconnu
Réponses : 39
Vues : 3047

Re: Fibaro Flood sensor FGFS-101 ZW5 v3.3 non reconnu

Bonjour, J'ai exactement le même problème que vous. Le FGFS-101 ZW5 v3.2 que j'ai acheté il y a plusieurs semaines n'a posé aucun problème à l'inclusion. En revanche j'obtiens exactement les mêmes symptômes que ceux cités plus haut avec la version 3.3. Est-il utile que je fasse également un ticket ?...

Aller sur la recherche avancée