Avant toute chose merci de (re)prendre connaissance de la charte et de la respecter.
Pour résumer :
- Avant de poser une question, je cherche si la réponse existe
- Je suis poli, courtois et je respecte tout un chacun sur le forum
- Si un post m'agace : je m'en éloigne plutôt que de répondre d'une façon qui pourrait être mal interprétée


Il n'est jamais du luxe que de rappeler des choses simples :
Courtoisie, amabilité, politesse et bonne humeur sont les maîtres mots pour un forum sympathique, bienveillant et accueillant :)

Toute la communauté vous remercie

La recherche a retourné 4 résultats

par kcofoni
20 juil. 2018, 20:27
Forum : Configurations OpenZwave Manquantes
Sujet : Fibaro Flood sensor FGFS-101 ZW5 v3.3 non reconnu
Réponses : 37
Vues : 2246

Re: Fibaro Flood sensor FGFS-101 ZW5 v3.3 non reconnu

Un grand merci TiTerm !! je viens d'appliquer ta procédure à la lettre et d'inclure un Flood Sensor v3.3 avec succès !
par kcofoni
05 juil. 2018, 22:40
Forum : [Plugin Officiel] Z-Wave
Sujet : Nodon Soft remote
Réponses : 55
Vues : 3511

Re: Nodon Soft remote

Bonjour, J'ai beaucoup galèré à l'inclusion qu'elle soit sécurisée ou non jusqu'à ce que je tombe sur l'article de nechry : https://nechry-automation.ch/2018/01/23/inclusion-securise/ Commencez à lire à partir de "Jeedom m’a créé un équipement générique" et suivez la procédure, il est probable qu'un...
par kcofoni
02 juil. 2018, 10:58
Forum : [Plugin Officiel] Z-Wave
Sujet : trame zwave perdue !?
Réponses : 0
Vues : 96

trame zwave perdue !?

Bonjour, Je suis équipé d'un raspberry pi model B sur lequel je fais tourner jeedom en version 3.2.9 avec un contrôleur Zwave Me (clé usb). J'ai acquis récemment un détecteur d'ouverture FIBARO DOOR/WINDOW SENSOR 2 (FGDW-002).L'installation s'est bien passée. Je vois bien le statut du widget du dash...
par kcofoni
30 juin 2018, 21:42
Forum : Configurations OpenZwave Manquantes
Sujet : Fibaro Flood sensor FGFS-101 ZW5 v3.3 non reconnu
Réponses : 37
Vues : 2246

Re: Fibaro Flood sensor FGFS-101 ZW5 v3.3 non reconnu

Bonjour, J'ai exactement le même problème que vous. Le FGFS-101 ZW5 v3.2 que j'ai acheté il y a plusieurs semaines n'a posé aucun problème à l'inclusion. En revanche j'obtiens exactement les mêmes symptômes que ceux cités plus haut avec la version 3.3. Est-il utile que je fasse également un ticket ?...

Aller sur la recherche avancée