Avant toute chose merci de (re)prendre connaissance de la charte et de la respecter.
Pour résumer :
- Avant de poser une question, je cherche si la réponse existe
- Je suis poli, courtois et je respecte tout un chacun sur le forum
- Si un post m'agace : je m'en éloigne plutôt que de répondre d'une façon qui pourrait être mal interprétée


Il n'est jamais du luxe que de rappeler des choses simples :
Courtoisie, amabilité, politesse et bonne humeur sont les maîtres mots pour un forum sympathique, bienveillant et accueillant :)

Le groupe des Helpers est present pour vous aidez, n'hésitez pas à poser des questions ;)

Toute la communauté vous remercie

/!\ L’ancien forum passera en lecture seule en janvier 2020./!\
Merci de vous rendre sur https://community.jeedom.com maintenant pour vos prochains postes ;)

La recherche a retourné 73 résultats

par kevj
10 oct. 2019, 11:00
Forum : Discussions Générales
Sujet : Quelle machine pour remplacer un Pi3-SSD ?
Réponses : 14
Vues : 721

Re: Quelle machine pour remplacer un Pi3-SSD ?

J'allais posé la meme question, je recherche moi aussi une solutio de ce type. J'aimerai paser sur un nuc avec debian d'installé dessus, sans passer par un VM. Je pense que n'importe quel pc pourrait suffir, mais j'aimerai comme tu dis une validation de jeedom . j'ai trouvé ce produit : https://ark....
par kevj
02 oct. 2019, 09:55
Forum : Discussions Générales
Sujet : Systeme Unifi Protect
Réponses : 3
Vues : 190

Re: Systeme Unifi Protect

Je sèche ... existes t'il une solution pour lancer 3 commande ssh ou telnet successives ? Lorsque je le fait manuellement pas de soucis, mais je n'arrive pas a le scripter avec les plugin jeedom
par kevj
02 oct. 2019, 07:13
Forum : [Plugin Officiel] Z-Wave
Sujet : Mini keypad zipato
Réponses : 488
Vues : 32586

Re: Mini keypad zipato

Et non justement c'est ce qui me manque ... Pas moyen de faire apparaître cette foutue valeur :-( Envoyé de mon Mi A2 Lite en utilisant Tapatalk Salut, je pense que tu as le même soucis que j'avais, remonte un peu plus haut dans le fil de conversion, il faut forcer le réveil du module qui ne foncti...
par kevj
27 sept. 2019, 09:45
Forum : Raspberry Pi
Sujet : Raspberry Pi 4 Model B - New !
Réponses : 167
Vues : 15123

Re: Raspberry Pi 4 Model B - New !

Abeille au dernière nouvelle ne fonctionne pas, donc pas de zigbee.

Envoyé de mon Mi 9T en utilisant Tapatalk

par kevj
23 sept. 2019, 14:34
Forum : Discussions Générales
Sujet : Détecteur ouverture Aqara
Réponses : 12
Vues : 484

Re: Détecteur ouverture Aqara

Salut, Tu peux aussi mettre directement dans le déclencheur: #[Salle à manger][Petite Baie][Ouverture]# == 1 comme ça le scénario ne ce déclenche que si l'état est a 1 ça marche c'est ce que j'utilise Je viens d'apprendre quelque chose la, ça va fluidifier mes scénarios ! Envoyé de mon Mi 9T en uti...
par kevj
23 sept. 2019, 13:06
Forum : Discussions Générales
Sujet : Détecteur ouverture Aqara
Réponses : 12
Vues : 484

Re: Détecteur ouverture Aqara

Tu peux hiniber le lancement du scénario en ne surveillant que état=1dans le déclancheur. Envoyé de mon Mi 9 SE en utilisant Tapatalk Je croyais qu'on ne pouvait pas mettre de calcul dans un déclencheur. Or, un test de ce genre est un calcul, non? Envoyé de mon SM-G950F en utilisant Tapatalk Le cal...
par kevj
23 sept. 2019, 13:04
Forum : Discussions Générales
Sujet : Détecteur ouverture Aqara
Réponses : 12
Vues : 484

Re: Détecteur ouverture Aqara

C'est pas un problème c'est juste que lorsqu'il y a une détection, le capteur se met a 1 et 1 min plus tard il repasse a zéro, du coup ton scénario détecte une changement d'état sur "état" et se lance

Envoyé de mon Mi 9T en utilisant Tapatalk

par kevj
23 sept. 2019, 11:18
Forum : Discussions Générales
Sujet : Détecteur ouverture Aqara
Réponses : 12
Vues : 484

Re: Détecteur ouverture Aqara

Perso j'ai aucun problème avec, j'en ai une dizaine. En gros le scénario se lance a partir de l'info "État" et le scénario commence par un test pour vérifier que l'état est a 1, car le retour d'état peux créer un faux positifs (il dure 1min sur les détecteurs de mouvement aquara)regarde si le paramè...
par kevj
22 sept. 2019, 12:09
Forum : Discussions Générales
Sujet : Systeme Unifi Protect
Réponses : 3
Vues : 190

Re: Systeme Unifi Protect

J'arrive manuellement a couper le switch que je veux a l'aide de 3 commande succesive en telnet ou ssh, mais lorsque j'essaye avec les plugin, j'ai l'impression que je n'arrive pas a envoyer plusieurs commandes. j'ai essayé en créant 3 commande, mais ça ne fonctionne, et le switch refuse de me prend...
par kevj
21 sept. 2019, 15:28
Forum : Discussions Générales
Sujet : Systeme Unifi Protect
Réponses : 3
Vues : 190

Systeme Unifi Protect

Bonjour Je suis en train d’acquérir un système de vidéo surveillance unifi protect. Je pensais pouvroi l'intégrer a jeedom via le plugin unifi video, mais la nouvelle version de leurs systeme de surveillance ne fonctionne plus avec ce plugin ... En fouillant un peu, l'API n'est pas leurs priorité, m...
par kevj
20 sept. 2019, 22:37
Forum : Raspberry Pi
Sujet : Impossible d'installer jeedom sur un RP3
Réponses : 5
Vues : 318

Re: Impossible d'installer jeedom sur un RP3

J'avais enlevé mon post parce que j'ai relu après que tu avais essayé avec plusieurs sd. Donc voir ton alim? Et toujours cet adaptateur msata quand même... Après j'ai pas lu ton lien avec la procédure que tu as suivi je regarderai demain Pas grave. J'ai suivis la procédure que j'ai cité dans mon pr...
par kevj
20 sept. 2019, 22:29
Forum : Raspberry Pi
Sujet : Impossible d'installer jeedom sur un RP3
Réponses : 5
Vues : 318

Re: Impossible d'installer jeedom sur un RP3

Salut, Tu devrais essayer avec un autre adaptateur msata du coup... ou un cold boot à partir de la carte sd juste pour vérifier que l'install sur le sud est fonctionnelle. Je viens d'essayer avec une carte virge sur laquelle j'ai copier le fichier bootcode.ini, au bout de plusieurs essais il a déma...
par kevj
20 sept. 2019, 21:53
Forum : Raspberry Pi
Sujet : Impossible d'installer jeedom sur un RP3
Réponses : 5
Vues : 318

Re: Impossible d'installer jeedom sur un RP3

C'est un B, oui j'ai bien fait cette manip, j'ai la valeur Hexa correcte : 3020000a. Toutes evrait marchera je ne comprends pas où ça pêche, le SSD est reconnu par le raspberry, j'arrive a copier des choses dessus, mais impossible de booster dessus, j'ai essayer d'augmenter de délai de démarrage mai...
par kevj
20 sept. 2019, 18:14
Forum : Raspberry Pi
Sujet : Impossible d'installer jeedom sur un RP3
Réponses : 5
Vues : 318

Impossible d'installer jeedom sur un RP3

Bonjour Je désespère vraiment, mon jeedom a craché il y a quelque jours , et j'en au profite pour tout réinstaller, j'ai voulu installer ça sur un SSD en suivant cette méthode. https://www.google.com/amp/s/www.domo-blog.fr/comment-installer-jeedom-sur-un-disque-dur-ssd-sur-raspberry-pi/amp/ Mais imp...
par kevj
19 sept. 2019, 22:29
Forum : Discussions Générales
Sujet : Probleme d'instalation jeedom (Buster par default)
Réponses : 5
Vues : 170

Re: Probleme d'instalation jeedom (Buster par default)

Effectivement tout mes plugin fonctionnent excepté abeille et comme le plugin est au coeur de ma domotique, c'est un peu gênant, je vais attendre patiemment que ces problèmes soient corrigés
par kevj
19 sept. 2019, 22:03
Forum : Discussions Générales
Sujet : Probleme d'instalation jeedom (Buster par default)
Réponses : 5
Vues : 170

Re: Probleme d'instalation jeedom (Buster par default)

Je dis des bétises, je pensais avoir telecharger une image de stretch , mais c'était une buster ... voile ce qui arrive quand on fait ça a 5h du mat avant d'aller au boulot ...
par kevj
19 sept. 2019, 21:53
Forum : Discussions Générales
Sujet : Probleme d'instalation jeedom (Buster par default)
Réponses : 5
Vues : 170

Re: Probleme d'instalation jeedom (Buster par default)

J'ai utilisé celui present sur le gitub jeedom

Envoyé de mon Mi 9T en utilisant Tapatalk

par kevj
19 sept. 2019, 21:43
Forum : Discussions Générales
Sujet : Probleme d'instalation jeedom (Buster par default)
Réponses : 5
Vues : 170

Probleme d'instalation jeedom (Buster par default)

Bonjour Mon jeedom a craché et je me suis dis que j'allais en profiter pour tout réinstaller. Malheureusement meme en partant d'une image sous stretch, lors du lancement du script d'installation de jeedom, il me met a jour debian en version buster avec tout les bug qui vont avec ... Quelqu'un a une ...
par kevj
15 sept. 2019, 14:05
Forum : [Plugin Officiel] Z-Wave
Sujet : Besoin d'aide pour configuration FGRGB-101
Réponses : 1
Vues : 93

Re: Besoin d'aide pour configuration FGRGB-101

Personne n'a de réponse ? j’avance de mon coté, l'entrée 1 (celle ou j'ai branché mon interrupteur) est en fait liée de base a la sortie qui commande la couleur rouge, d'ou la couleur rouge lorsque j'action l’interrupteur. Je n'arrive pas a dissocier ce paramètre du coup j'ai branché l’interrupteur ...
par kevj
12 sept. 2019, 14:12
Forum : [Plugin Officiel] Z-Wave
Sujet : Besoin d'aide pour configuration FGRGB-101
Réponses : 1
Vues : 93

Besoin d'aide pour configuration FGRGB-101

Bonjour J'ai acquis un FGRGB-101 que j'ai raccordé a un ruban LED, jusque la aucuns soucis, j'ai branché un interrupteurs sur les bornier prévus a cet effet, et je souhaiterai utiliser cet interrupteur pour allumer et éteindre le ruban LED, mais la se sèche complètement. Actuellement lorsque j'appui...

Aller sur la recherche avancée