Avant toute chose merci de (re)prendre connaissance de la charte et de la respecter.
Pour résumer :
- Avant de poser une question, je cherche si la réponse existe
- Je suis poli, courtois et je respecte tout un chacun sur le forum
- Si un post m'agace : je m'en éloigne plutôt que de répondre d'une façon qui pourrait être mal interprétée


Il n'est jamais du luxe que de rappeler des choses simples :
Courtoisie, amabilité, politesse et bonne humeur sont les maîtres mots pour un forum sympathique, bienveillant et accueillant :)

Le groupe des Helpers est present pour vous aidez, n'hésitez pas à poser des questions ;)

Toute la communauté vous remercie

/!\ L’ancien forum passera en lecture seule en janvier 2020./!\
Merci de vous rendre sur https://community.jeedom.com maintenant pour vos prochains postes ;)

La recherche a retourné 22 résultats

par francois.flinois
18 juin 2019, 20:27
Forum : [Catégorie] Monitoring
Sujet : [Plugin Tiers][Sujet Principal] sfrBox
Réponses : 99
Vues : 3285

Re: [Plugin Tiers][Sujet Principal] sfrBox

Pas de problème pour les logs.

Concernant les équipements, ils se sont bien créés.
Mais pas de trace de la téléphonie.

@+
par francois.flinois
18 juin 2019, 15:21
Forum : [Catégorie] Monitoring
Sujet : [Plugin Tiers][Sujet Principal] sfrBox
Réponses : 99
Vues : 3285

Re: [Plugin Tiers][Sujet Principal] sfrBox

Salut limad44, Déjà merci pour le plugin, c'est cool d'avoir la liste des équipements, leurs statuts, ... premiers retours. Je n'ai pas le statuts de ma box. Alors je pense que cela doit venir de ma box ou de mon type de connexion, j'ai un NB6vac sur une connexion fibre. Je n'arrive pas non plus à a...
par francois.flinois
07 juin 2019, 14:15
Forum : [Catégorie] Monitoring
Sujet : [Plugin Tiers][Sujet Principal] sfrBox
Réponses : 99
Vues : 3285

Re: [Plugin Tiers][Sujet Principal] sfrBox

Bonjour,

C'est une super idée.
Quels types de box seront concernées (fibre, ADSL, .... )?
Pour les suggestions et commandes :
- débit
- redémarrage
- info sur les périphériques connectés

Bon développement et bon courage
par francois.flinois
10 mai 2019, 14:18
Forum : [Catégorie] Automatisation
Sujet : Problème de CRON
Réponses : 10
Vues : 290

Re: Problème de CRON

Bonjour à tous,

me revoilà avec mon problème de cron.
J'ai redémarré une nouvelle fois, tout est revenu dans l'ordre jusqu'à hier soir ou les cron sont inactifs !!

une idée
par francois.flinois
07 mai 2019, 13:52
Forum : [Catégorie] Automatisation
Sujet : Problème de CRON
Réponses : 10
Vues : 290

Re: Problème de CRON

df -h donne Filesystem Size Used Avail Use% Mounted on /dev/root 29G 2.6G 26G 10% / devtmpfs 460M 0 460M 0% /dev tmpfs 464M 0 464M 0% /dev/shm tmpfs 464M 47M 417M 11% /run tmpfs 5.0M 4.0K 5.0M 1% /run/lock tmpfs 464M 0 464M 0% /sys/fs/cgroup tmpfs 128M 1.8M 127M 2% /tmp/jeedom /dev/sda1 43M 22M 21M ...
par francois.flinois
07 mai 2019, 13:29
Forum : [Catégorie] Automatisation
Sujet : Problème de CRON
Réponses : 10
Vues : 290

Re: Problème de CRON

Oui j'ai déjà lu ce post mais je n'ai y ai pas trouvé de réponse résolvant mon problème
Je suis sur raspberry pi 3 avec disque externe ssd avec 87% d'espace disque dispo
par francois.flinois
07 mai 2019, 12:57
Forum : [Catégorie] Automatisation
Sujet : Problème de CRON
Réponses : 10
Vues : 290

Re: Problème de CRON

Dans le moteur de tâches, onglet CRON les derniers lancement date du 3/05/2019
par francois.flinois
07 mai 2019, 12:54
Forum : [Catégorie] Automatisation
Sujet : Problème de CRON
Réponses : 10
Vues : 290

Re: Problème de CRON

Tout sauf persistance cache à NOK.
par francois.flinois
07 mai 2019, 12:41
Forum : [Catégorie] Automatisation
Sujet : Problème de CRON
Réponses : 10
Vues : 290

Re: Problème de CRON

PrFalKeN, J'ai redémarré plusieurs fois, à chaque redémarrage, les virtuels sont bien mis à jour (ce qui est aussi le cas si je les rafraîchis) . J'ai les plugins suivants : rfplayer zwave zigate app mobile iftt jarvis mail network monitoring domogeek localisation et trajet outil de développement vi...
par francois.flinois
07 mai 2019, 11:31
Forum : [Catégorie] Automatisation
Sujet : Problème de CRON
Réponses : 10
Vues : 290

Problème de CRON

Bonjour à tous, Je ne sais pas si je suis dans la bonne catégorie mais voici ma question. Depuis plusieurs jours / semaines, je ne saurais dire exactement, j'ai il me semble un problème avec le CRON. Les virtuels, les scénarios, etc utilisant le CRON ne tournent plus. Je suis sur un raspberry diy et...
par francois.flinois
12 févr. 2019, 11:08
Forum : [Catégorie] Confort / Bien-être
Sujet : [Plugin Tiers][Sujet Principal] Plugin Migo - ERelax
Réponses : 314
Vues : 12669

Re: [Plugin Tiers][Sujet Principal] Plugin Migo - ERelax

J'ai trouvé la solution :

Lire le forum :lol:

je n'avais pas supprimer et re-synchronisé mon thermostat.

Maintenant c'est Ok, et pour la nouvelle version c'est du super boulot.

Merci
par francois.flinois
12 févr. 2019, 09:24
Forum : [Catégorie] Confort / Bien-être
Sujet : [Plugin Tiers][Sujet Principal] Plugin Migo - ERelax
Réponses : 314
Vues : 12669

Re: [Plugin Tiers][Sujet Principal] Plugin Migo - ERelax

Bonjour,
Depuis que j'ai fait la dernière MAJ, j'ai une erreur 500 : Internal Servor Error sur le chargement du plugin.
J'arrive pourtant bien à accéder aux données au travers d'un virtual du coup d'ou peut provenir le soucis ?
@+
par francois.flinois
08 févr. 2019, 08:51
Forum : [Catégorie] Confort / Bien-être
Sujet : [Plugin Tiers][Sujet Principal] Plugin Migo - ERelax
Réponses : 314
Vues : 12669

Re: [Plugin Tiers][Sujet Principal] Plugin Migo - ERelax

Salut limad44,

Du coup c'était quoi le problème ?

@+
par francois.flinois
16 nov. 2018, 23:55
Forum : [Catégorie] Automatisation
Sujet : Récupération état portail
Réponses : 9
Vues : 428

Re: Récupération état portail

Bien vu rol-rider,
le truc de l'ampoule a fonctionné.
le fgs223 commute bien à l'ouverture du portail ainsi qu'à la fermeture.
Merci beaucoup pour tes conseils.
par francois.flinois
16 nov. 2018, 10:24
Forum : [Catégorie] Automatisation
Sujet : Récupération état portail
Réponses : 9
Vues : 428

Re: Récupération état portail

Et bien en fait pour le relais, j'ai pris celui la car c'est justement le fonctionnement comme un simple inter mais sans mécanique.
Pour le fibaro j'ai déjà testé avec un simple inter et cela fonctionne
par francois.flinois
16 nov. 2018, 08:12
Forum : [Catégorie] Automatisation
Sujet : Récupération état portail
Réponses : 9
Vues : 428

Re: Récupération état portail

Bonjour rol-rider,
Je vais essayer ce que tu proposes, mais qu'est ce que cela ferait techniquement ?
Concernant le relais, quelle différence y aurait t'il avec un relais mécanique ?
merci
par francois.flinois
15 nov. 2018, 17:21
Forum : [Catégorie] Automatisation
Sujet : Récupération état portail
Réponses : 9
Vues : 428

Re: Récupération état portail

Pour aider à la compréhension du problème voici un petit schéma de l'installation.
C'est la partie sur le FGS 223 qui pose problème.
branchement portail (2).jpg
branchement portail (2).jpg (49.81 Kio) Consulté 317 fois
par francois.flinois
14 nov. 2018, 22:01
Forum : [Catégorie] Automatisation
Sujet : Récupération état portail
Réponses : 9
Vues : 428

Re: Récupération état portail

Merci Theking31

Le truc c'est que ma carte contrôleur de portail possède déjà un retour état portail, alors autant l'exploiter.

D'autres idées ?
par francois.flinois
14 nov. 2018, 17:06
Forum : [Catégorie] Automatisation
Sujet : Récupération état portail
Réponses : 9
Vues : 428

Récupération état portail

Bonjour à tous, Je ne sais pas si cette section est la bonne mais cela semble correspondre à mon besoin et à mes questions. J'ai un raspberry avec Jeedom et un clé Zwave. Mon portail automatique renvoi un état portail ouvert sur une tension 24 VAC. J'ai donc installer un relais statique TERMOPTO sur...
par francois.flinois
08 nov. 2018, 10:10
Forum : Utilisation
Sujet : Class 'repo_market' not found
Réponses : 4
Vues : 334

Class 'repo_market' not found

Bonjour à tous,

Depuis hier après un redémarrage de mon jeedom sur raspberry pi, j'ai ce message d'erreur :

Class 'repo_market' not found

Cela m’empêche d'accéder au market mais aussi à la configuration et aux sauvegardes.

Quelqu'un pourrait il me dire quoi faire ?

Merci
François

Aller sur la recherche avancée