Avant toute chose merci de (re)prendre connaissance de la charte et de la respecter.
Pour résumer :
- Avant de poser une question, je cherche si la réponse existe
- Je suis poli, courtois et je respecte tout un chacun sur le forum
- Si un post m'agace : je m'en éloigne plutôt que de répondre d'une façon qui pourrait être mal interprétée


Il n'est jamais du luxe que de rappeler des choses simples :
Courtoisie, amabilité, politesse et bonne humeur sont les maîtres mots pour un forum sympathique, bienveillant et accueillant :)

Le groupe des Helpers est present pour vous aidez, n'hésitez pas à poser des questions ;)

Toute la communauté vous remercie

/!\ L’ancien forum passera en lecture seule en janvier 2020./!\
Merci de vous rendre sur https://community.jeedom.com maintenant pour vos prochains postes ;)

La recherche a retourné 5 résultats

par Vinz276
25 nov. 2018, 21:37
Forum : [Plugin officiel] Widgets
Sujet : HYGROTHERMOGRAPHE Xiaomi
Réponses : 142
Vues : 9267

Re: HYGROTHERMOGRAPHE Xiaomi

Bonjour,

J'ai un problème avec les températures négatives, est-ce pareil pour vous?
par Vinz276
21 nov. 2018, 22:20
Forum : [Plugin officiel] Widgets
Sujet : HYGROTHERMOGRAPHE Xiaomi
Réponses : 142
Vues : 9267

Re: HYGROTHERMOGRAPHE Xiaomi

Il y a 10 min: Widget -1.9°C / Reel -0.1°C / Différence 1.8°C
Maintenant: Widget -1.8°C / Reel -0.2°C / Différence 1.6°C
Donc la valeur vit mais avec un offset variable
Etrange
par Vinz276
21 nov. 2018, 22:11
Forum : [Plugin officiel] Widgets
Sujet : HYGROTHERMOGRAPHE Xiaomi
Réponses : 142
Vues : 9267

Re: HYGROTHERMOGRAPHE Xiaomi

Bonjour, Beau boulot pour ce widget, je l'utilise pour afficher des sondes oregon et j'ai un soucis de valeur de température. Le Widget affiche -1.9°C alors qu'en vérité la valeur est de -0.1°C (dans l'historique, quand j'appuie sur le bouton test, quand je désactive le widget) Quelqu'un à une idée?...
par Vinz276
19 nov. 2018, 22:11
Forum : [Catégorie] Protocoles domotiques
Sujet : [Plugin Tiers][Sujet Principal] Plugin Modbus
Réponses : 744
Vues : 42433

Re: [Plugin Tiers][Sujet Principal] Plugin Modbus

Merci meute pour l'info.
Je vais essayer de mettre l'adresse il de l'hote de la vm dans l'automate car l'automate n'autorise la connexion que d'adresses ip connues.
Savoir que ça fonctionne chez certains sur VM me confirme que c'est possible.
Merci
par Vinz276
18 nov. 2018, 23:46
Forum : [Catégorie] Protocoles domotiques
Sujet : [Plugin Tiers][Sujet Principal] Plugin Modbus
Réponses : 744
Vues : 42433

Re: [Plugin Tiers][Sujet Principal] Plugin Modbus

Bonjour, J'utilise ce plugin avec succès entre un PI3B et un automate Schneider M221. Je souhaite migrer mon install sur une VM pour une meilleure réactivité car le modbus semble pomper pas mal de ressources du PI mais je n'arrive pas à lancer le demon depuis la VM, est-ce que qqn est dans cette sit...

Aller sur la recherche avancée