Avant toute chose merci de (re)prendre connaissance de la charte et de la respecter.
Pour résumer :
- Avant de poser une question, je cherche si la réponse existe
- Je suis poli, courtois et je respecte tout un chacun sur le forum
- Si un post m'agace : je m'en éloigne plutôt que de répondre d'une façon qui pourrait être mal interprétée


Il n'est jamais du luxe que de rappeler des choses simples :
Courtoisie, amabilité, politesse et bonne humeur sont les maîtres mots pour un forum sympathique, bienveillant et accueillant :)

Toute la communauté vous remercie

La recherche a retourné 140 résultats

par Mati24
24 déc. 2018, 16:53
Forum : [Plugin Tiers] Xiaomi Home
Sujet : [Plugin Tiers] Xiaomi Home
Réponses : 5605
Vues : 511085

Re: [Plugin Tiers] Xiaomi Home

Bonjour,

Je possède des capteurs de présence Xiaomi, mais je n'arrive pas à faire un scénario pour allumer la lumière correctement, en ne prenant un délai que de 15-20 secondes, au lieu des 2 minutes non réglages du capteur.

Est-ce que vous en auriez un fonctionnel ?

Merci
par Mati24
21 déc. 2018, 18:57
Forum : [Catégorie] Multimédia
Sujet : [Plugin Officiel][Sujet Principal] Harmony Hub
Réponses : 1380
Vues : 70565

Re: [Plugin Officiel][Sujet Principal] Harmony Hub

Voila comment j'ai fait : Télécharger les fichiers ici : https://github.com/home-assistant/pyharmony/tree/websockets/pyharmony Les mettre à la place dans le dossier plugin/harmonyhub/3rdparty/PyHarmony/harmony (faites une copie du dossier si ça vous rassure) Modifier le fichier __main__.py en suppr...
par Mati24
23 sept. 2018, 09:51
Forum : [Plugin officiel] App mobile
Sujet : Flux caméra à l'extérieur
Réponses : 52
Vues : 2619

Re: Flux caméra à l'extérieur

Oui ca fonctionne bien
par Mati24
22 sept. 2018, 22:44
Forum : [Plugin officiel] App mobile
Sujet : Flux caméra à l'extérieur
Réponses : 52
Vues : 2619

Re: Flux caméra à l'extérieur

De ton jeedom vers l'extérieur ?
par Mati24
22 sept. 2018, 22:20
Forum : [Plugin officiel] App mobile
Sujet : Flux caméra à l'extérieur
Réponses : 52
Vues : 2619

Re: Flux caméra à l'extérieur

Je viens de tester, c'est pas mieux, tu as une conf https particulière ?
par Mati24
21 sept. 2018, 17:05
Forum : [Plugin officiel] App mobile
Sujet : Flux caméra à l'extérieur
Réponses : 52
Vues : 2619

Re: Flux caméra à l'extérieur

Tu accèdes à ton Jeedom en HTTPS ? (si oui sur un port autre que 443 ?)
par Mati24
11 sept. 2018, 10:59
Forum : [Plugin Officiel] Sonos controller
Sujet : [Sujet officiel] Plugin sonos
Réponses : 2353
Vues : 90737

Re: [Sujet officiel] Plugin sonos

Bonjour,
Est-ce que ça implique la recréation des objets ?
Merci
par Mati24
11 sept. 2018, 10:13
Forum : [Plugin officiel] App mobile
Sujet : Flux caméra à l'extérieur
Réponses : 52
Vues : 2619

Re: Flux caméra à l'extérieur

Bonjour,
Est-ce qu'on peut avoir un retour sur ce problème, si quelqu'un va regarder ?
Merci
par Mati24
25 août 2018, 13:17
Forum : [Plugin officiel] App mobile
Sujet : Flux caméra à l'extérieur
Réponses : 52
Vues : 2619

Re: Flux caméra à l'extérieur

Tu n’as rien changé récemment ?
par Mati24
09 juil. 2018, 10:02
Forum : Plugin Z-Wave
Sujet : Port oublié après reboot
Réponses : 11
Vues : 359

Re: Port oublié après reboot

Désolé j'ai pas fait attention. Pour le coup j'ai changé hier matin le bloc secteur du Raspberry, et je n'ai plus de problème depuis. Je surveille encore quelques jours, mais sinon merci à tous, j'aurais pas trouvé tout seul !

Je suis passé sur un bloc de type iPad
par Mati24
07 juil. 2018, 17:48
Forum : Plugin Z-Wave
Sujet : Port oublié après reboot
Réponses : 11
Vues : 359

Re: Port oublié après reboot

C'est une clé usb zwave, il faudrait un hub usb alimenté ? Ça fait plus de trois ans que ça tient comme ça
par Mati24
07 juil. 2018, 11:07
Forum : Plugin Z-Wave
Sujet : Port oublié après reboot
Réponses : 11
Vues : 359

Re: Port oublié après reboot

Ca me paraîtrait bizarre c'est sur un onduleur régulateur de tension, j'ai un moyen de vérifier ça ?
par Mati24
07 juil. 2018, 08:35
Forum : Plugin Z-Wave
Sujet : Port oublié après reboot
Réponses : 11
Vues : 359

Re: Port oublié après reboot

Bonjour, toujours pareil, j'ai changé de port etc... en auto, ca déconne mais il ne met pas de message d'erreur En manuel, il dit qu'il faut configurer le port Ca saute assez souvent, parfois plusieurs fois par heure. Je vois rien de spécial dans les logs de plus que le premier message Si quelqu'un ...
par Mati24
05 juil. 2018, 17:04
Forum : Plugin Z-Wave
Sujet : Port oublié après reboot
Réponses : 11
Vues : 359

Re: Port oublié après reboot

J'avais essayé mais c'était pas mieux. J'ai mis en Auto et pour l'instant ça tient, à voir
par Mati24
05 juil. 2018, 15:05
Forum : Plugin Z-Wave
Sujet : Port oublié après reboot
Réponses : 11
Vues : 359

Re: Port oublié après reboot

En fait ce n'est pas qu'après reboot, et ça saute de plus en plus souvent
par Mati24
04 juil. 2018, 15:10
Forum : Plugin Z-Wave
Sujet : Port oublié après reboot
Réponses : 11
Vues : 359

Port oublié après reboot

Bonjour, Après chaque reboot du raspberry, le plugin Zwave oublie le port configuré et ne démarre pas. Je suis obligé de le resélectionner à la main, et c'est OK. Savez-vous d'où ça peut venir ? Merci Logs openzwaved 2018-07-04 15:11:58.145 Info, mgr, Manager::WriteConfig completed for driver with h...
par Mati24
24 juin 2018, 22:17
Forum : [Plugin officiel] Caméra
Sujet : Capture par mail et plusieurs caméras
Réponses : 1
Vues : 148

Capture par mail et plusieurs caméras

Bonjour,

Est-ce possible d'envoyer une capture de toutes les caméras à un instant dans un seul mail ?

Merci
par Mati24
20 juin 2018, 22:35
Forum : Discussions Générales
Sujet : [Sujet officiel] l'assistant vocal Snips 100% privé (Plugin développé pour jeedom)
Réponses : 1660
Vues : 80783

Re: [Sujet officiel] l'assistant vocal Snips

Est-ce qu'une intégration dans les Sonos One serait envisageable ?
Merci
par Mati24
19 juin 2018, 22:46
Forum : [Plugin officiel] Widgets
Sujet : Widget On/Off bug depuis dernière update
Réponses : 3
Vues : 206

Re: Widget On/Off bug depuis dernière update

Merci je vais regarder
par Mati24
19 juin 2018, 20:12
Forum : [Plugin officiel] Widgets
Sujet : Widget On/Off bug depuis dernière update
Réponses : 3
Vues : 206

Widget On/Off bug depuis dernière update

Bonjour, J'ai un widget qui affiche une prise de courant de couleur différente suivant si la prise est allumée ou éteinte + allume ou éteint la prise au clic. Depuis la dernière mise à jour majeure, quand j'appuie dessus, l'image se dédouble (exemple, une prise éteinte, au clic, devient deux prises ...

Aller sur la recherche avancée