Avant toute chose merci de (re)prendre connaissance de la charte et de la respecter.
Pour résumer :
- Avant de poser une question, je cherche si la réponse existe
- Je suis poli, courtois et je respecte tout un chacun sur le forum
- Si un post m'agace : je m'en éloigne plutôt que de répondre d'une façon qui pourrait être mal interprétée


Il n'est jamais du luxe que de rappeler des choses simples :
Courtoisie, amabilité, politesse et bonne humeur sont les maîtres mots pour un forum sympathique, bienveillant et accueillant :)

Toute la communauté vous remercie

La recherche a retourné 146 résultats

par Mati24
11 avr. 2019, 13:40
Forum : [Plugin Officiel] Z-Wave
Sujet : FGR-223 - Stop depuis interrupteur
Réponses : 0
Vues : 47

FGR-223 - Stop depuis interrupteur

Bonjour, J'ai installé plusieurs FGR-223 sur deux types de moteurs différents. Sur le premier pas de problème, sur le deuxième, tout est OK depuis Jeedom, mais depuis l'interrupteur. Je peux faire Ouvrir et Fermer, mais le bouton Stop ne fait rien du tout. J'ai essayé quelques paramètres depuis Jeed...
par Mati24
22 mars 2019, 09:38
Forum : Portail web classique (Desktop)
Sujet : Bug première connexion Firefox
Réponses : 3
Vues : 100

Re: Bug première connexion Firefox

Ça empêche pas de corriger des bugs de ce genre sur d'autres navigateurs, si ? Parce que y'a pas que Chrome dans la vie, surtout quand on a un iOS ou autres
par Mati24
20 mars 2019, 19:34
Forum : Portail web classique (Desktop)
Sujet : Bug première connexion Firefox
Réponses : 3
Vues : 100

Bug première connexion Firefox

Bonjour,

Pour information, l'écran de modification de mot de passe lors de la première connexion déconne sous Firefox (testé ok sous Edge et IE :lol: )
jeedom_bug.JPG
jeedom_bug.JPG (48.29 Kio) Consulté 64 fois
Edit:
Pareil pour la connexion au market :
jeedom_market.JPG
jeedom_market.JPG (66.64 Kio) Consulté 63 fois
par Mati24
03 mars 2019, 14:18
Forum : Interactions
Sujet : Pilotage de base
Réponses : 0
Vues : 73

Pilotage de base

Bonjour, Je chercher à piloter mes lumières et mes volets de la façon la plus simple (selon son objet, ou tous ceux de la maison selon un virtuel dans l'objet maison) : - Allumer/éteindre une lumière - Régler l'intensité de la lumière - Ouvrir/fermer un volet - Positionner un volet à une hauteur spé...
par Mati24
03 mars 2019, 11:35
Forum : [Plugin Officiel] Kodi
Sujet : Kodi 18 beta : pas de remontée d'infos
Réponses : 36
Vues : 1708

Re: Kodi 18 beta : pas de remontée d'infos

Ce que je voulais dire, c'est que d'habitude, il faut se battre des jours/semaine pour que l'équipe Jeedom accepte qu'il y ait une action de leur côté, que ce soit un bug ou une mise à jour. Savoir que c'est dans leur backlog est déjà en soit une bonne nouvelle. Après que ce ne soit pas une priorité...
par Mati24
02 mars 2019, 22:27
Forum : [Plugin Officiel] Kodi
Sujet : Kodi 18 beta : pas de remontée d'infos
Réponses : 36
Vues : 1708

Re: Kodi 18 beta : pas de remontée d'infos

Rien que de savoir que vous êtes au courant du problème et que vous (allez) bossez dessus est une bonne nouvelle.
par Mati24
24 déc. 2018, 16:53
Forum : [Plugin Tiers] Xiaomi Home
Sujet : [Plugin Tiers] Xiaomi Home
Réponses : 5834
Vues : 534775

Re: [Plugin Tiers] Xiaomi Home

Bonjour,

Je possède des capteurs de présence Xiaomi, mais je n'arrive pas à faire un scénario pour allumer la lumière correctement, en ne prenant un délai que de 15-20 secondes, au lieu des 2 minutes non réglages du capteur.

Est-ce que vous en auriez un fonctionnel ?

Merci
par Mati24
21 déc. 2018, 18:57
Forum : [Catégorie] Multimédia
Sujet : [Plugin Officiel][Sujet Principal] Harmony Hub
Réponses : 1437
Vues : 75987

Re: [Plugin Officiel][Sujet Principal] Harmony Hub

Voila comment j'ai fait : Télécharger les fichiers ici : https://github.com/home-assistant/pyharmony/tree/websockets/pyharmony Les mettre à la place dans le dossier plugin/harmonyhub/3rdparty/PyHarmony/harmony (faites une copie du dossier si ça vous rassure) Modifier le fichier __main__.py en suppr...
par Mati24
23 sept. 2018, 09:51
Forum : [Plugin officiel] App mobile
Sujet : Flux caméra à l'extérieur
Réponses : 52
Vues : 2759

Re: Flux caméra à l'extérieur

Oui ca fonctionne bien
par Mati24
22 sept. 2018, 22:44
Forum : [Plugin officiel] App mobile
Sujet : Flux caméra à l'extérieur
Réponses : 52
Vues : 2759

Re: Flux caméra à l'extérieur

De ton jeedom vers l'extérieur ?
par Mati24
22 sept. 2018, 22:20
Forum : [Plugin officiel] App mobile
Sujet : Flux caméra à l'extérieur
Réponses : 52
Vues : 2759

Re: Flux caméra à l'extérieur

Je viens de tester, c'est pas mieux, tu as une conf https particulière ?
par Mati24
21 sept. 2018, 17:05
Forum : [Plugin officiel] App mobile
Sujet : Flux caméra à l'extérieur
Réponses : 52
Vues : 2759

Re: Flux caméra à l'extérieur

Tu accèdes à ton Jeedom en HTTPS ? (si oui sur un port autre que 443 ?)
par Mati24
11 sept. 2018, 10:59
Forum : [Plugin Officiel] Sonos controller
Sujet : [Sujet officiel] Plugin sonos
Réponses : 2388
Vues : 94918

Re: [Sujet officiel] Plugin sonos

Bonjour,
Est-ce que ça implique la recréation des objets ?
Merci
par Mati24
11 sept. 2018, 10:13
Forum : [Plugin officiel] App mobile
Sujet : Flux caméra à l'extérieur
Réponses : 52
Vues : 2759

Re: Flux caméra à l'extérieur

Bonjour,
Est-ce qu'on peut avoir un retour sur ce problème, si quelqu'un va regarder ?
Merci
par Mati24
25 août 2018, 13:17
Forum : [Plugin officiel] App mobile
Sujet : Flux caméra à l'extérieur
Réponses : 52
Vues : 2759

Re: Flux caméra à l'extérieur

Tu n’as rien changé récemment ?
par Mati24
09 juil. 2018, 10:02
Forum : Plugin Z-Wave
Sujet : Port oublié après reboot
Réponses : 11
Vues : 390

Re: Port oublié après reboot

Désolé j'ai pas fait attention. Pour le coup j'ai changé hier matin le bloc secteur du Raspberry, et je n'ai plus de problème depuis. Je surveille encore quelques jours, mais sinon merci à tous, j'aurais pas trouvé tout seul !

Je suis passé sur un bloc de type iPad
par Mati24
07 juil. 2018, 17:48
Forum : Plugin Z-Wave
Sujet : Port oublié après reboot
Réponses : 11
Vues : 390

Re: Port oublié après reboot

C'est une clé usb zwave, il faudrait un hub usb alimenté ? Ça fait plus de trois ans que ça tient comme ça
par Mati24
07 juil. 2018, 11:07
Forum : Plugin Z-Wave
Sujet : Port oublié après reboot
Réponses : 11
Vues : 390

Re: Port oublié après reboot

Ca me paraîtrait bizarre c'est sur un onduleur régulateur de tension, j'ai un moyen de vérifier ça ?
par Mati24
07 juil. 2018, 08:35
Forum : Plugin Z-Wave
Sujet : Port oublié après reboot
Réponses : 11
Vues : 390

Re: Port oublié après reboot

Bonjour, toujours pareil, j'ai changé de port etc... en auto, ca déconne mais il ne met pas de message d'erreur En manuel, il dit qu'il faut configurer le port Ca saute assez souvent, parfois plusieurs fois par heure. Je vois rien de spécial dans les logs de plus que le premier message Si quelqu'un ...
par Mati24
05 juil. 2018, 17:04
Forum : Plugin Z-Wave
Sujet : Port oublié après reboot
Réponses : 11
Vues : 390

Re: Port oublié après reboot

J'avais essayé mais c'était pas mieux. J'ai mis en Auto et pour l'instant ça tient, à voir

Aller sur la recherche avancée