Avant toute chose merci de (re)prendre connaissance de la charte et de la respecter.
Pour résumer :
- Avant de poser une question, je cherche si la réponse existe
- Je suis poli, courtois et je respecte tout un chacun sur le forum
- Si un post m'agace : je m'en éloigne plutôt que de répondre d'une façon qui pourrait être mal interprétée


Il n'est jamais du luxe que de rappeler des choses simples :
Courtoisie, amabilité, politesse et bonne humeur sont les maîtres mots pour un forum sympathique, bienveillant et accueillant :)

Le groupe des Helpers est present pour vous aidez, n'hésitez pas à poser des questions ;)

Toute la communauté vous remercie

/!\ L’ancien forum passera en lecture seule en janvier 2020./!\
Merci de vous rendre sur https://community.jeedom.com maintenant pour vos prochains postes ;)

La recherche a retourné 158 résultats

par johndoe2011
03 oct. 2019, 07:09
Forum : [Catégorie] Protocoles domotiques
Sujet : problème de commande des relais IPX800 V3
Réponses : 118
Vues : 4379

Re: problème de commande des relais IPX800 V3

Bonjour,
Ya t il quelqu'un qui a réussi à faire marcher correctement et durablement l'IPX800 V3 avec la dernière version de Jeedom (V3) ?
Merci d'avance pour votre aide .........
par johndoe2011
01 oct. 2019, 10:50
Forum : [Plugin Officiel] BLEA
Sujet : Plugin blea
Réponses : 3345
Vues : 287918

Re: Plugin blea

OK je regarde ....mais comment as tu fait pour l'upgrade ? Par l'application Mihome ?
Merci
par johndoe2011
01 oct. 2019, 09:12
Forum : [Plugin Officiel] BLEA
Sujet : Plugin blea
Réponses : 3345
Vues : 287918

Re: Plugin blea

Et voici les 3 Miflora .....
Miflora.PNG
Miflora.PNG (67.22 Kio) Consulté 457 fois
Merci de l'aide
par johndoe2011
01 oct. 2019, 09:08
Forum : [Plugin Officiel] BLEA
Sujet : Plugin blea
Réponses : 3345
Vues : 287918

Re: Plugin blea

Voila les infos ....
191001 blea_local.txt
(65.15 Kio) Téléchargé 4 fois
191001 blea.txt
(750 octets) Téléchargé 3 fois
191001 blea_update.txt
(7.9 Kio) Téléchargé 5 fois

et pour la config :
Linux raspberrypi 4.19.66-v7+ #1253 SMP Thu Aug 15 11:49:46 BST 2019 armv7l GNU/Linux [9.11]
7.0.33-0+deb9u5
10.1.23-MariaDB-9+deb9u1

Dites moi si quelque chose est anormal ?
Merci
par johndoe2011
01 oct. 2019, 06:06
Forum : [Plugin Officiel] BLEA
Sujet : Plugin blea
Réponses : 3345
Vues : 287918

Re: Plugin blea

Oui effectivement....pour moi ce n'est pas seulement les piles pour MIFLORA mais l'ensemble des infos (temp, humidité....) . J'ai essayé de contourner avec le plugin specifique MIFLORA mais BLEA monopolise le bluetooth et rien ne remonte pour l'autre plugin. Effectivement, tout marchait bien avant u...
par johndoe2011
29 sept. 2019, 15:53
Forum : [Plugin Officiel] BLEA
Sujet : Plugin blea
Réponses : 3345
Vues : 287918

Re: Plugin blea

Merci pour ta réponse. Chez moi, rien ne remonte en auto ( je ne sais pas en advertizing quelle est la fréquence d'envoi des données).Quand je clique sur les 2 flèches en rond (actualisation), alors...au bout de qques secondes, les infos remontes ......sinon rien...... J'ai mis aussi mon paramétrage...
par johndoe2011
29 sept. 2019, 11:33
Forum : [Plugin Officiel] BLEA
Sujet : Plugin blea
Réponses : 3345
Vues : 287918

Re: Plugin blea

Merci pour ta réponse.....je passe tout en TOUS/TOUS et reste vide.
Pour mon info, qu'est ce que le mode advertizing ?
Merci
par johndoe2011
29 sept. 2019, 10:27
Forum : [Plugin Officiel] BLEA
Sujet : Plugin blea
Réponses : 3345
Vues : 287918

Re: Plugin blea

Bonjour, Sur mes miflora, je n'ai plus rien qui remonte ....j'ai changé les piles mais rien n'y fait. Sur mes G-Tag, le RSSI est bon mais pas le niveau des piles ..... Curieux ......surtout que avant il n'y avait pas de soucis ......meme si la remontée des piles était peu fréquente. Pour les miflora...
par johndoe2011
28 sept. 2019, 09:09
Forum : [Plugin Officiel] BLEA
Sujet : Plugin blea
Réponses : 3345
Vues : 287918

Re: Plugin blea

Bonsoir, C'était le cas :( 190919 Capture2.JPG Après changement du niveau de log il faut redémarrer le démon ;) Désolé....;j'avais oublié ;) 190919 blea_local.txt Bonjour, J'ai regardé la page santé et les infos remontent bien :) Blea2.JPG mais elles ne sont pas a jour sur le dashboard ....bizarre ...
par johndoe2011
27 sept. 2019, 22:20
Forum : [Catégorie] Protocoles domotiques
Sujet : problème de commande des relais IPX800 V3
Réponses : 118
Vues : 4379

Re: problème de commande des relais IPX800 V3

Bonjour, Meme pb pour moi.....aucun soucis pendant des mois (IPX v. 3.05.59) ..sur les compteurs (dans les infos du plugin avec message en haut) avec: Type incorrect (classe équipement inexistante) : ipx800_compteur......y compris avec une réinstall complète du pluin..... Dans les messages Jeedom j...
par johndoe2011
27 sept. 2019, 13:32
Forum : [Catégorie] Protocoles domotiques
Sujet : problème de commande des relais IPX800 V3
Réponses : 118
Vues : 4379

Re: problème de commande des relais IPX800 V3

Bonjour, Meme pb pour moi.....aucun soucis pendant des mois (IPX v. 3.05.59) ..sur les compteurs (dans les infos du plugin avec message en haut) avec: Type incorrect (classe équipement inexistante) : ipx800_compteur......y compris avec une réinstall complète du pluin..... Dans les messages Jeedom j'...
par johndoe2011
19 sept. 2019, 20:58
Forum : [Plugin Officiel] BLEA
Sujet : Plugin blea
Réponses : 3345
Vues : 287918

Re: Plugin blea

Poumi a écrit :
19 sept. 2019, 20:51
johndoe2011 a écrit :
19 sept. 2019, 20:50
Fabrice a écrit :
19 sept. 2019, 20:38
Bonsoir.

Un log en mode debug, je l'ai bien indiqué.
Bonsoir,
C'était le cas :(
190919 Capture2.JPG
Après changement du niveau de log il faut redémarrer le démon ;)
Désolé....;j'avais oublié ;)
190919 blea_local.txt
(66.01 Kio) Téléchargé 21 fois
par johndoe2011
19 sept. 2019, 20:50
Forum : [Plugin Officiel] BLEA
Sujet : Plugin blea
Réponses : 3345
Vues : 287918

Re: Plugin blea

Fabrice a écrit :
19 sept. 2019, 20:38
Bonsoir.

Un log en mode debug, je l'ai bien indiqué.
Bonsoir,
C'était le cas :(
190919 Capture2.JPG
190919 Capture2.JPG (29.04 Kio) Consulté 89 fois
par johndoe2011
19 sept. 2019, 19:50
Forum : [Plugin Officiel] BLEA
Sujet : Plugin blea
Réponses : 3345
Vues : 287918

Re: Plugin blea

Oui, Fabrice a répondu un peu plus haut qu'il fallait fournir un log pendant un refresh, mais je ne suis pas chez moi en ce moment donc je ne peux pas le faire. Si quelqu'un d'autre pouvait, ça ferai avancer le schmilblick plus vite :D Bonsoir, Voila ce que j'ai pour le Log pendant un refresh.........
par johndoe2011
18 sept. 2019, 07:25
Forum : [Plugin Officiel] BLEA
Sujet : Plugin blea
Réponses : 3345
Vues : 287918

Re: Plugin blea

Je répond pour les NUT Find 3. Pile : CR2032 (c'est classique), elle permet 1.5 ans (oui, 18 mois !) d'utilisation SANS s'en préoccuper. Je viens de remplacer les 4 piles de mes 4 Nut Find 3, après les avoir remplacé en début 2018 (2/4 n'ont plus eu de pile en 15 jours, j'ai remplacé les 4 d'un cou...
par johndoe2011
16 sept. 2019, 19:48
Forum : [Plugin Officiel] BLEA
Sujet : Plugin blea
Réponses : 3345
Vues : 287918

Re: Plugin blea

Jef73 a écrit :
14 sept. 2019, 19:09
Merci beaucoup Fabrice :)

Si personne ne le fait avant, je ferai ça dans le courant de la semaine prochaine (plus tôt si je peux, mais j'en doute).
Super !!!! Merci de ton aide .....
par johndoe2011
12 sept. 2019, 07:34
Forum : [Plugin Officiel] BLEA
Sujet : Plugin blea
Réponses : 3345
Vues : 287918

Re: Plugin blea

J'ai moi aussi le même problème depuis la mise à jour du plugin :( Aucune idée comment corriger ce problème. Idem, j'ai réinstallé le plugin, recréé les devices, mais en vain. Quelqu'un a-t-il une idée ? Bonsoir, Ca serait super d'avoir un peu d'aide car , malgré un réinstallation, ca ne marche pas...
par johndoe2011
10 sept. 2019, 21:01
Forum : [Plugin Officiel] BLEA
Sujet : Plugin blea
Réponses : 3345
Vues : 287918

Re: Plugin blea

Bonjour, J'utilise BLEA depuis longtemps mais avec la dernière mise à jour, les piles de mes Miflora et des G-Tag Gigaset ne remontent plus (restent à 0) Jeedom 3.3.30 ( RPI) PHP 7.0.33-0+deb9u3 (Linux raspberrypi 4.19.66-v7+ #1253 SMP Thu Aug 15 11:49:46 BST 2019 armv7l GNU/Linux [9.9]) Suis je le...
par johndoe2011
09 sept. 2019, 07:22
Forum : [Plugin Officiel] BLEA
Sujet : Plugin blea
Réponses : 3345
Vues : 287918

Re: Plugin blea

Bonjour, J'utilise BLEA depuis longtemps mais avec la dernière mise à jour, les piles de mes Miflora et des G-Tag Gigaset ne remontent plus (restent à 0) Jeedom 3.3.30 ( RPI) PHP 7.0.33-0+deb9u3 (Linux raspberrypi 4.19.66-v7+ #1253 SMP Thu Aug 15 11:49:46 BST 2019 armv7l GNU/Linux [9.9]) Suis je le ...
par johndoe2011
27 août 2019, 23:35
Forum : [Catégorie] Passerelle Domotique
Sujet : Plugin RFlink
Réponses : 10
Vues : 288

Re: Plugin RFlink

Ben oui, ca marche ...juste retour de vacances :)
Merci Lunarok

Aller sur la recherche avancée