Ce Forum passera en lecture seule en janvier 2020
Image
Merci de vous rendre sur https://community.jeedom.com maintenant pour vos prochains postes ;)

La recherche a retourné 24 résultats

par patou100
14 oct. 2019, 21:49
Forum : [Catégorie] Protocoles domotiques
Sujet : [Plugin Tiers][Sujet Principal] Rflink : passerelle RF433 multi-protocoles
Réponses : 4155
Vues : 235314

Re: [Plugin Tiers][Sujet Principal] Rflink : passerelle RF433 multi-protocoles

Bonne nouvelle, changement de câble USB et cela fonctionne, c'est top, merci de votre aide et désolé du dérangement .
par patou100
14 oct. 2019, 08:21
Forum : [Catégorie] Protocoles domotiques
Sujet : [Plugin Tiers][Sujet Principal] Rflink : passerelle RF433 multi-protocoles
Réponses : 4155
Vues : 235314

Re: [Plugin Tiers][Sujet Principal] Rflink : passerelle RF433 multi-protocoles

Bonjour, Voici les logs de dépendances, ils sont pas très beau je trouve ;-) : Début de l'installation --2019-10-14 08:16:14-- https://raw.githubusercontent.com/lunarok/jeedom_nodejs/master/nodejs.sh Resolving raw.githubusercontent.com (raw.githubusercontent.com)... 151.101.120.133 Connecting to raw...
par patou100
12 oct. 2019, 19:02
Forum : [Catégorie] Protocoles domotiques
Sujet : [Plugin Tiers][Sujet Principal] Rflink : passerelle RF433 multi-protocoles
Réponses : 4155
Vues : 235314

Re: [Plugin Tiers][Sujet Principal] Rflink : passerelle RF433 multi-protocoles

Bonjour, merci pour vos réponses, alors pour vous répondre, ON et OFF ne donnent rien, j'ai essayé avec X10 et x10. C'est moi qui est créé l'élément a la main, j'ai pas moyen de le créer autrement, j'ai essayé de reproduire la commande qui marche bien avec l''outil sur PC. J'ai regardé l'installatio...
par patou100
11 oct. 2019, 17:56
Forum : [Catégorie] Protocoles domotiques
Sujet : [Plugin Tiers][Sujet Principal] Rflink : passerelle RF433 multi-protocoles
Réponses : 4155
Vues : 235314

Re: [Plugin Tiers][Sujet Principal] Rflink : passerelle RF433 multi-protocoles

Bonjour, j'ai un petit soucis, je viens d'installer le RFLink pour piloter des interrupteurs de volets X10. Cela fonctionne bien avec RFlink Loader depuis un PC, par contre dès que je passe sur Jeedom, cela ne veut rien savoir :-( Est-ce que quelqu'un a une idée ? Log RFLink Loader (le volet monte):...
par patou100
07 janv. 2016, 11:41
Forum : [Plugin Officiel] Waze in Time
Sujet : [Sujet officiel] Waze in Time
Réponses : 537
Vues : 41638

Re: [Sujet officiel] Waze in Time

+1 merci @doudz, ça marche à nouveau !!!!
par patou100
21 sept. 2015, 18:21
Forum : [Plugin Officiel] Sonos controller
Sujet : [Sujet officiel] Plugin sonos
Réponses : 2533
Vues : 116262

Re: [Sujet officiel] Plugin sonos

Mince alors, c'est une limitation du plugin sonos ou du TTS en général ?
par patou100
21 sept. 2015, 09:52
Forum : [Plugin Officiel] Sonos controller
Sujet : [Sujet officiel] Plugin sonos
Réponses : 2533
Vues : 116262

Re: [Sujet officiel] Plugin sonos

j'utilise ce qui est donné par l'installation du plugin sonon, j'ai rien fait de plus.
par patou100
21 sept. 2015, 09:43
Forum : [Plugin Officiel] Sonos controller
Sujet : [Sujet officiel] Plugin sonos
Réponses : 2533
Vues : 116262

Re: [Sujet officiel] Plugin sonos

Bonjour, J'ai une question sur le TTS, y a t'il une longueur maximale des messages et/ou une syntaxes spécifique ? Lorsque je demande de dire le message suivant, il s'arrête au premier mot "degré" ? Bonjour, la température extérieur est de #[Extérieur][Sauron][Température]# degré, la température max...
par patou100
31 août 2015, 13:31
Forum : Plugin Z-Wave
Sujet : problème de retour d'état généralisé
Réponses : 27
Vues : 738

Re: problème de retour d'état généralisé

C'est revenu dans l'ordre après la mise à jour globale forcée aujourd'hui.

Merci
Patou100
par patou100
31 août 2015, 00:03
Forum : Plugin Z-Wave
Sujet : problème de retour d'état généralisé
Réponses : 27
Vues : 738

Re: problème de retour d'état généralisé

Bonsoir,

Même pb après une mise à jour os par jeedom.



Envoyé de mon LG-H815 en utilisant Tapatalk
par patou100
10 août 2015, 12:58
Forum : Plugin Z-Wave
Sujet : Guide Migration vers nouveau plugin
Réponses : 447
Vues : 22235

Re: Guide Migration vers nouveau plugin

Oui celle la

Envoyé de mon LG-H815 en utilisant Tapatalk
par patou100
10 août 2015, 01:29
Forum : Plugin Z-Wave
Sujet : Guide Migration vers nouveau plugin
Réponses : 447
Vues : 22235

Re: Guide Migration vers nouveau plugin

Bonsoir,

J'ai réussi en faisant l'installation à la main des dépendance comme indiqué dans la d'oc (tout à la fin )

Envoyé de mon LG-H815 en utilisant Tapatalk
par patou100
23 juil. 2015, 12:15
Forum : Plugin Z-Wave
Sujet : Guide Migration vers nouveau plugin
Réponses : 447
Vues : 22235

Re: Guide Migration vers nouveau plugin

Bonjour,

je suis toujours bloqué dans ma migration :-(

Question bête sur laquelle je n'ai pas trouvé de réponse, est-ce que Z-WAY doit être installé avec le nouveau plugin Z-WAVE lorsqu'on utilise une carte razberry ?

Merci
Patou100
par patou100
22 juil. 2015, 00:06
Forum : Plugin Z-Wave
Sujet : Guide Migration vers nouveau plugin
Réponses : 447
Vues : 22235

Re: Guide Migration vers nouveau plugin

Bonjour, je viens de faire une tentative de migration mais je n'arrive pas à faire fonctionner le nouveau plugin. Je suis sur un raspberry DIY avec une carte razberry, en dernière beta installée, j'ai l'impression que le demon redémarre sans raison et plante au bout de X restart, voici les logs que ...
par patou100
11 sept. 2014, 09:35
Forum : [Catégorie] Organisation
Sujet : [Plugin Officiel][Sujet Principal] Plugin DomoGeek
Réponses : 633
Vues : 35838

Re: Plugin DomoGeek API

Bonjour,

j'ai pas trouvé de solution, du coup pour l'instant je ne me sert que de l'affichage. Ça serait cool de pouvoir lancer un scénario sur ces valeurs.

Merci
par patou100
09 sept. 2014, 17:29
Forum : [Catégorie] Organisation
Sujet : [Plugin Officiel][Sujet Principal] Plugin DomoGeek
Réponses : 633
Vues : 35838

Re: Plugin DomoGeek API

stouille a écrit : Lancement manuel du script, celui çi se lance mais ne s’arrête jamais. Pourtant le scénario est simple.
Je pense que tu as le même problème que moi, tu as vérifié que la valeur ne soit pas nulle (essayer de vérifier l'affichage dans le dashboard au moment ou tu lances le script) ?
par patou100
09 sept. 2014, 10:05
Forum : [Catégorie] Organisation
Sujet : [Plugin Officiel][Sujet Principal] Plugin DomoGeek
Réponses : 633
Vues : 35838

Re: Plugin DomoGeek API

Bonjour,

J'ai un petit soucis avec le pluggin : chaque fois que j'interroge une valeur elle disparaît du coup inutilisable dans les scénarios. Je dois attendre un moment avant que la valeur revienne ??

Est-ce qu'il y a une config spécifique à faire ?

Merci
par patou100
25 août 2014, 02:03
Forum : Présentation et Vitrine d'installations
Sujet : florent306(futur utilisateur?)
Réponses : 87
Vues : 3533

Re: florent306(futur utilisateur?)

j'ai du mal avec le x10..... pour le zwave mes prises se sont installé facilement !! plugin freesms ok plugin agenda ok pour les poubelles plugin Live notifier ok plugin alarm en cours mais ok avec prise de vidéo sur alarme + sms + notification c'est top et facile!! plugin camera ok par contre par ...
par patou100
23 juil. 2014, 21:27
Forum : Présentation et Vitrine d'installations
Sujet : florent306(futur utilisateur?)
Réponses : 87
Vues : 3533

Re: florent306(futur utilisateur?)

Donc si mochad fonctionne avec CM11 ensuite il suffit d'utiliser la fonction script pour appeler un script pour chaque commande du type ".../X10.sh A1 ON"
par patou100
22 juil. 2014, 19:27
Forum : Présentation et Vitrine d'installations
Sujet : florent306(futur utilisateur?)
Réponses : 87
Vues : 3533

Re: florent306(futur utilisateur?)

C'est dommage c'est très simple à mettre en œuvre (avec un CM15)

Aller sur la recherche avancée