Avant toute chose merci de (re)prendre connaissance de la charte et de la respecter.
Pour résumer :
- Avant de poser une question, je cherche si la réponse existe
- Je suis poli, courtois et je respecte tout un chacun sur le forum
- Si un post m'agace : je m'en éloigne plutôt que de répondre d'une façon qui pourrait être mal interprétée


Il n'est jamais du luxe que de rappeler des choses simples :
Courtoisie, amabilité, politesse et bonne humeur sont les maîtres mots pour un forum sympathique, bienveillant et accueillant :)

Le groupe des Helpers est present pour vous aidez, n'hésitez pas à poser des questions ;)

Toute la communauté vous remercie

/!\ L’ancien forum passera en lecture seule en janvier 2020./!\
Merci de vous rendre sur https://community.jeedom.com maintenant pour vos prochains postes ;)

La recherche a retourné 25 résultats

par mOoh
27 mars 2019, 15:43
Forum : Plugin Z-Wave
Sujet : Pilio/Zipato PH-PAB01 donne uniquement la tension
Réponses : 10
Vues : 844

Re: Pilio/Zipato PH-PAB01 donne uniquement la tension

Salut, des avancées sur l’intégration de ce module ?
par mOoh
26 mars 2019, 13:47
Forum : Discussions Générales
Sujet : Zipato PAB01: valeurs à 0
Réponses : 2
Vues : 130

Re: Zipato PAB01: valeurs à 0

err: les intensités sont remontées en fait , mais pas les kWh & autres
par mOoh
26 mars 2019, 10:59
Forum : [Catégorie] Energie
Sujet : Zipato PAB01 sous Jeedom
Réponses : 1
Vues : 175

Re: Zipato PAB01 sous Jeedom

Bon en fait il y a une palanquée de gens qui ont ce problème ..
par mOoh
26 mars 2019, 09:36
Forum : Plugin Z-Wave
Sujet : Zipato PAB01 Certaines commandes remontée à 0
Réponses : 13
Vues : 539

Re: Zipato PAB01 Certaines commandes remontée à 0

Salut, des news sur ce problème ? Il me semble que je rencontre le même.
par mOoh
24 mars 2019, 18:49
Forum : Discussions Générales
Sujet : Zipato PAB01: valeurs à 0
Réponses : 2
Vues : 130

Zipato PAB01: valeurs à 0

Salut ! J'ai installé un PAB01 sur mon cumulus, Jeedom le reconnais et créé les commandes (~ 25). J'ai forcé le polling à 5min sur ce que je pouvais, mais les mesures restent à 0, à part le voltage (les 3) qui oscille autour des 235V. La sonde CT2 est clampée autour du Live de mon ballon d'eau chaud...
par mOoh
24 mars 2019, 18:44
Forum : Discussions Générales
Sujet : Micromodule 3000W+
Réponses : 10
Vues : 604

Re: Micromodule 3000W+

Merci pour les idées.
Dans l’immédiat je suis parti sur un zipato pab01 que j'avais sous le coude.
Je vais regarder le Shelly 1PM de près à l'occasion !
par mOoh
13 mars 2019, 15:23
Forum : Discussions Générales
Sujet : Micromodule 3000W+
Réponses : 10
Vues : 604

Micromodule 3000W+

Salut ! J'aimerai traquer la conso électrique de mon ballon d'eau chaude/cumulus, en zwave. J'ai absolument pas de place sur le compteur électrique pour installer quoi que se soit, pince ampermetrique comprise. J'étais donc parti pour installer un micromodule type fibaro fgs a coté du ballon, mais m...
par mOoh
30 janv. 2019, 12:06
Forum : Discussions Générales
Sujet : Aeotec HEM ZW095-3C60
Réponses : 3
Vues : 138

Re: Aeotec HEM ZW095-3C60

Perso j'abdique et je vais prendre un Zipato PAB01 avec 2 sondes
par mOoh
29 janv. 2019, 11:37
Forum : Discussions Générales
Sujet : Aeotec HEM ZW095-3C60
Réponses : 3
Vues : 138

Re: Aeotec HEM ZW095-3C60

Bon, si comme moi vous êtes perdus, il semblerait qu'il y ait plusieurs générations/revisions qui auraient des firmwares/comportements différents.
par mOoh
28 janv. 2019, 12:15
Forum : Discussions Générales
Sujet : Fibaro FGR-222 et interrupteur sur phase
Réponses : 5
Vues : 304

Re: Fibaro FGR-222 et pas de neutre

Petit retour rapide: ça marche !
Par contre pour faire rentrer tout ça, même avec les boîtiers d'encastrement de BLM, c'est la misère.
par mOoh
28 janv. 2019, 12:05
Forum : Discussions Générales
Sujet : Aeotec HEM ZW095-3C60
Réponses : 3
Vues : 138

Aeotec HEM ZW095-3C60

Salut !

Le HEM d'Aeotec m’intéresse, j'ai lu ici et là que version triphasée (3 pinces) pouvait très bien être utilisée pour mesurer trois monophasées, mais d'autres disent que non. Est ce que quelqu'un un un retour d’expérience la dessus ? Merci !
par mOoh
22 janv. 2019, 17:04
Forum : Discussions Générales
Sujet : Fibaro FGR-222 et interrupteur sur phase
Réponses : 5
Vues : 304

Re: Fibaro FGR-222 et pas de neutre

Bon, ça se clarifie un peu pour moi, le 2ème rouge sur l’interrupteur n'est qu'une dérivation pour le volet d'à coté.
par mOoh
22 janv. 2019, 13:59
Forum : Discussions Générales
Sujet : Fibaro FGR-222 et interrupteur sur phase
Réponses : 5
Vues : 304

Re: Fibaro FGR-222 et pas de neutre

Oui c'est ça, rouge, brun, noir. Là où je m'attendais à avoir du bleu, brun, noir.
Heureusement le neutre passe pas loin, mais ça ne change rien pour l'installation du micromodule ? Les exemples que je trouve sont pour des moteurs pilotés via le neutre.
par mOoh
22 janv. 2019, 10:55
Forum : [Plugin Officiel] Z-Wave
Sujet : Modulé présumé mort, revient à la vie avec un ping => automatisation possible ?
Réponses : 8
Vues : 539

Re: Modulé présumé mort, revient à la vie avec un ping => automatisation possible ?

2019-01-22 09:53:02.586 Detail, Node024, ZW_SEND_DATA Request with callback ID 0x56 received (expected 0x56) 2019-01-22 09:53:02.586 Info, Node024, WARNING: ZW_SEND_DATA failed. No ACK received - device may be asleep. 2019-01-22 09:53:02.587 Warning, Node024, WARNING: Device is not a sleeping node....
par mOoh
22 janv. 2019, 10:35
Forum : [Plugin Officiel] Z-Wave
Sujet : Modulé présumé mort, revient à la vie avec un ping => automatisation possible ?
Réponses : 8
Vues : 539

Re: Modulé présumé mort, revient à la vie avec un ping => automatisation possible ?

Salut, de mon côté le micromodule avait ce comportement car il était défectueux, je l'ai renvoyé en garantie et depuis son remplacement fonctionne parfaitement. Ah! merci de l'info. Une autre possibilité qui fonctionne parfois (sans garantie) est, dans la configuration du module, de forcer le rafra...
par mOoh
22 janv. 2019, 10:24
Forum : Discussions Générales
Sujet : Fibaro FGR-222 et interrupteur sur phase
Réponses : 5
Vues : 304

Fibaro FGR-222 et interrupteur sur phase

Salut ! J'ai un doute sur le cablage existant de mes volets, sur lesquels j'allais mettre un fgr-222 "Roller Shutter 2". J'ai un interrupteur deux boutons (monter, descente (logique) - avec un câble marron et un autre noir) mais il y a L (rouge) qui arrive et part de l'interrupteur, partout ailleurs...
par mOoh
22 janv. 2019, 09:39
Forum : Discussions Générales
Sujet : Sondes thermo+hygro
Réponses : 4
Vues : 234

Re: Sondes thermo+hygro

Effectivement, mais je souhaite en dispatcher dans chaque pièce, ça va être compliqué :)
Par contre, comme j'envisage de déployer u micromodule pour volet dans chaque pièce, je pourrai leur coller cette sonde, resterai à trouver un moyen propre de la faire sortir de l'encastrement.
par mOoh
22 janv. 2019, 09:08
Forum : [Plugin Officiel] Z-Wave
Sujet : Modulé présumé mort, revient à la vie avec un ping => automatisation possible ?
Réponses : 8
Vues : 539

Re: Modulé présumé mort, revient à la vie avec un ping => automatisation possible ?

Je déterre ce sujet car j'ai exactement le même problème avec le même micromodule.
Je veux bien bidouiller un peu, mais là c'est sérieusement stupide !
Quelqu’un à réussi à pallier à ce problème avec un changement de config du plugin et/ou du micromodule ?
par mOoh
20 janv. 2019, 20:05
Forum : Discussions Générales
Sujet : Sondes thermo+hygro
Réponses : 4
Vues : 234

Re: Sondes thermo+hygro

Laquelle du coup, la mi-smart ou la mijia ?
edit; bon à 10€ ça semble être la mismart.

J'imagine que ca s'intègre qu'avec une zigate ?
par mOoh
19 janv. 2019, 18:07
Forum : Discussions Générales
Sujet : Domotiser porte de garage
Réponses : 7
Vues : 411

Re: Domotiser porte de garage

Merci, ça devrait aller pour le branchement :) J'ai plus qu'a trouver l'emplacement le plus pratique pour avoir le contact sec et du courant.

Aller sur la recherche avancée