Avant toute chose merci de (re)prendre connaissance de la charte et de la respecter.
Pour résumer :
- Avant de poser une question, je cherche si la réponse existe
- Je suis poli, courtois et je respecte tout un chacun sur le forum
- Si un post m'agace : je m'en éloigne plutôt que de répondre d'une façon qui pourrait être mal interprétée


Il n'est jamais du luxe que de rappeler des choses simples :
Courtoisie, amabilité, politesse et bonne humeur sont les maîtres mots pour un forum sympathique, bienveillant et accueillant :)

Le groupe des Helpers est present pour vous aidez, n'hésitez pas à poser des questions ;)

Toute la communauté vous remercie

La recherche a retourné 24 résultats

par lamor
13 juin 2019, 15:29
Forum : Suggestions pour le Core
Sujet : Incompatibilités PHP 7.2
Réponses : 10
Vues : 1895

Re: Incompatibilités PHP 7.2

loic a écrit :
26 févr. 2018, 15:16
Bonjour,
Nous sommes au courant le support de php 7.2 est prévu pour jeedom 3.3 ou 3.4
Bonjour,

La version actuelle est la 3.3.25, est ce que php 7.2 est supporté ?

Si non, quelle version le supportera et quand ?

Merci
par lamor
13 juin 2019, 09:54
Forum : [Plugin officiel] Caméra
Sujet : Intégration Caméra Wansview W3, K2 & Q3
Réponses : 72
Vues : 10777

Re: Intégration Caméra Wansview W3, K2 & Q3

J'ai une Q3 et une Q3S et je n'ai plus le retour d'image sur mon dashboard. Avant tout fonctionnait bien. La config à changée? Est ce que quand tu tapes l'adresse de snap directement dans un navigateur tu as l'image ? http://192.168.x.xx/mjpeg/snap.cgi?chn=0 Oui ça fonctionne bien mais j'ai toujour...
par lamor
17 avr. 2019, 09:44
Forum : [Plugin officiel] Thermostat
Sujet : SmartStart ne fonctionne plus
Réponses : 2
Vues : 354

SmartStart ne fonctionne plus

Bonjour, J'ai un soucis depuis quelque temps. Le SmartStart ne fonctionne plus du tout. J'ai un agenda qui demande une température à 19.5° entre 7h30 et 22h30 tous les jours en ce moment (le reste du temps = 17 °) et tous les matins, le chauffage ne démarre qu'a 7h30 alors que la température est bie...
par lamor
11 avr. 2019, 18:40
Forum : [Plugin officiel] Caméra
Sujet : Intégration Caméra Wansview W3, K2 & Q3
Réponses : 72
Vues : 10777

Re: Intégration Caméra Wansview W3, K2 & Q3

Blum95 a écrit :
11 avr. 2019, 14:06
J'ai une Q3 et une Q3S et je n'ai plus le retour d'image sur mon dashboard.
Avant tout fonctionnait bien.

La config à changée?
Est ce que quand tu tapes l'adresse de snap directement dans un navigateur tu as l'image ?

http://192.168.x.xx/mjpeg/snap.cgi?chn=0
par lamor
08 avr. 2019, 10:30
Forum : [Plugin officiel] Caméra
Sujet : Intégration Caméra Wansview W3, K2 & Q3
Réponses : 72
Vues : 10777

Re: Intégration Caméra Wansview W3, K2 & Q3

Bon, je pense que j'ai fait ca pour rien...

La détection sur cette caméra est vraiment mauvaise, je ne comprend pas. J'ai réglé mes fenêtres mais il détecte rien quand je me balade dedans, alors qu'il me fait plein de fausses détections tout le reste du temps.
par lamor
03 avr. 2019, 19:12
Forum : [Plugin officiel] Caméra
Sujet : Intégration Caméra Wansview W3, K2 & Q3
Réponses : 72
Vues : 10777

Re: Intégration Caméra Wansview W3, K2 & Q3

Merci lamor. donc je laisse tomber. Qu'en est-il des Foscam fi98xx ? J'aimerais prendre une petite vidéo quand mon bouton de sonnette (Di-O) m'avertit en plus de la détection de mouvement de la caméra EDIT : ou passer par la solution MotionEye présentée par Croixamus Hello, Je viens de trouver une ...
par lamor
18 mars 2019, 16:55
Forum : [Plugin officiel] Thermostat
Sujet : Probleme smart start
Réponses : 29
Vues : 1070

Re: Probleme smart start

Merci pour tout ce détail !! C'est une super idée ! Surtout que j'ai déjà des virtuel pour passer dans certains modes et pour activer/deactiver certains trucs. Donc je vois comment faire. Et ne connaissais pas ce plugin groupe c'est aussi génial comme truc. Vraiment merci d'avoir pris le temps d'exp...
par lamor
15 mars 2019, 14:47
Forum : [Plugin officiel] Thermostat
Sujet : Probleme smart start
Réponses : 29
Vues : 1070

Re: Probleme smart start

Super, merci. Je veux bien une petite explication ce week end :)
par lamor
15 mars 2019, 10:24
Forum : [Plugin officiel] Thermostat
Sujet : Probleme smart start
Réponses : 29
Vues : 1070

Re: Probleme smart start

Merci pour la réponse. Je pense en effet que tu as malheureusement raison.
Le plugin ne doit pas être capable de gérer des périodes comme ca.
Par contre, comment on peut faire pour n'utiliser Smart Start que pour certains modes ?

L'activation de Smart Start se fait au global.
par lamor
14 mars 2019, 17:37
Forum : [Plugin officiel] Caméra
Sujet : Configuration d'une caméra RTSP
Réponses : 6
Vues : 496

Re: Configuration d'une caméra RTSP

Le champ IP c'est l'adresse de la caméra. L'"URL de snapshot", (j'avais pas remarqué mais il y a une faute) c'est celui qui est prérempli et du coup il est seulement composé de la partie commande (comme toutes les autres commande). Le plugin va donc utiliser le champ IP en ajoutant le champ Url pour...
par lamor
14 mars 2019, 16:40
Forum : [Plugin officiel] Thermostat
Sujet : Quelques questions parce que c'est pas très clair tout ça ....
Réponses : 10
Vues : 653

Re: Quelques questions parce que c'est pas très clair tout ça ....

Il y a un soucis dans tes actions. Tu ne peux pas avoir une action d'envoi de consigne vers la clim pour la commande de chauffe et pour les modes ! Dans la partie modes, il faut que tu envoie ta température au thermostat de Jeedom et non à la clim. Et dans "Pour chauffer je dois ?" il faut juste env...
par lamor
14 mars 2019, 11:19
Forum : [Plugin officiel] Thermostat
Sujet : Probleme smart start
Réponses : 29
Vues : 1070

Re: Probleme smart start

Ce matin, cela n'a pas fonctionné. La différence est que le mercredi, le planning de chauffe est en confort toute la journée à partir de 7h (car il y a quelqu'un a la maison) Alors qu'en semaine, c'est seulement pendant 1h que j'applique un mode matin. Je pense qu'il y a un bug dans le plugin.. La p...
par lamor
13 mars 2019, 11:22
Forum : [Plugin officiel] Thermostat
Sujet : Probleme smart start
Réponses : 29
Vues : 1070

Re: Probleme smart start

xavax a écrit :
13 mars 2019, 10:46
peut etre qu'avec la mise a jour d'hier ca a reglé le problème
J'ai pas encore fait la MAJ (ni du core, ni du plugin)
par lamor
13 mars 2019, 10:44
Forum : [Plugin officiel] Thermostat
Sujet : Probleme smart start
Réponses : 29
Vues : 1070

Re: Probleme smart start

Moi aussi ca me fait ca par moment sur un thermostat je n'ai jamais compris pourquoi. Il n'anticipe pas J'ai acheté ces plugin surtout pour le matin et le fait que ca ne fonctionne pas tout le temps ca m'embete un peu.. Ce matin c'etait ok, il a commencé a chauffer vers 5h45 : https://www.jeedom.co...
par lamor
13 mars 2019, 10:40
Forum : [Plugin officiel] Caméra
Sujet : Intégration Caméra Wansview W3, K2 & Q3
Réponses : 72
Vues : 10777

Re: Intégration Caméra Wansview W3, K2 & Q3

Et autre chose, contrairement à la Q3s, le mode jour/nuit ne commande pas l'IR, il fait apparemment uniquement basculer le filtre. Pour éteindre l'IR complètement c'est une commande spécifique, est ce que quelqu'un la connaît ? J'ai trouvé ! Grace au document : http://blog.steveundkristin.de/wp-con...
par lamor
12 mars 2019, 10:31
Forum : [Plugin officiel] Thermostat
Sujet : Probleme smart start
Réponses : 29
Vues : 1070

Re: Probleme smart start

Bonjour, je ne sais pas si je crée un sujet ou je continue dans celui car j'ai également un soucis avec SmartStart. Le matin, il ne démarre plus avant l'heure réglé dans le plugin Agenda pour avoir la température à l'heure souhaitée. Alors que le soir c'est ok. L’apprentissage est à 48. Voici mon ag...
par lamor
11 mars 2019, 17:39
Forum : [Plugin officiel] Caméra
Sujet : Intégration Caméra Wansview W3, K2 & Q3
Réponses : 72
Vues : 10777

Re: Intégration Caméra Wansview W3, K2 & Q3

Non, hélas je ne comprends pas non plus ces quelques lignes. Il nous faudrait une procédure détaillée. Bonjour, Pour utiliser cette fonctionnalité il faut une caméra avec une la détection intégrée qui puisse déclencher un "Call web hook" ce qui n'est apparemment pas le cas des Wansview W2-3 et Q3...
par lamor
11 mars 2019, 14:05
Forum : [Plugin officiel] Caméra
Sujet : Intégration Caméra Wansview W3, K2 & Q3
Réponses : 72
Vues : 10777

Re: Intégration Caméra Wansview W3, K2 & Q3

Salut Lamor, Même problèmes que toi :-(( Je l'ai depuis 3 jours. Elle a fonctionné parfaitement pendant 2 jours. J'en ai même acheté deux autres tellement j'étais content. Et depuis ce matin problèmes exactement identiques au tiens :-(( Le chanel 0 ne fonctionne plus au bout d'un moment et en la bo...
par lamor
19 févr. 2019, 22:23
Forum : [Catégorie] Multimédia
Sujet : [Plugin Officiel][Sujet Principal] Harmony Hub
Réponses : 1477
Vues : 87576

Re: [Plugin Officiel][Sujet Principal] Harmony Hub

dckiller a écrit :
19 févr. 2019, 22:14
Ça ne fonctionnait pas tout à l'heure maintenant c ok pour moi. Essai de nouveau moi je passe par mon tel Android.

Merci pour la maj mes scénarios refonctionne.[emoji6]

Envoyé de mon Redmi Note 5 en utilisant Tapatalk
Ca ne fonctionne pas chez moi.. E3600.
C'est quoi ce truc ?!?
par lamor
19 févr. 2019, 21:25
Forum : [Catégorie] Multimédia
Sujet : [Plugin Officiel][Sujet Principal] Harmony Hub
Réponses : 1477
Vues : 87576

Re: [Plugin Officiel][Sujet Principal] Harmony Hub

Bonjour, Je ne trouve pas où est cette option. Peux tu m'aider ? EDIT : trouvé : Menu > Harmony Setup > Add/Edit Devices & Activities > Remote & Hub > Enable XMPP Par contre je reste bloqué à 25% dans la configuration du compte. Moi ca ne fonctionne pas du tout, erreur 3600 lorsque j'essaie d'aller...

Aller sur la recherche avancée