Avant toute chose merci de (re)prendre connaissance de la charte et de la respecter.
Pour résumer :
- Avant de poser une question, je cherche si la réponse existe
- Je suis poli, courtois et je respecte tout un chacun sur le forum
- Si un post m'agace : je m'en éloigne plutôt que de répondre d'une façon qui pourrait être mal interprétée


Il n'est jamais du luxe que de rappeler des choses simples :
Courtoisie, amabilité, politesse et bonne humeur sont les maîtres mots pour un forum sympathique, bienveillant et accueillant :)

Le groupe des Helpers est present pour vous aidez, n'hésitez pas à poser des questions ;)

Toute la communauté vous remercie

La recherche a retourné 92 résultats

par bobosh
26 juin 2019, 10:37
Forum : [Catégorie] Sécurité
Sujet : Choix sirène
Réponses : 0
Vues : 154

Choix sirène

Bonjour à tous, Je mis en place mes détecteurs de mouvements et d'ouvertures de portes. J'ai un raspberry et la zigate. Je ne trouve pas de sirène connecté peut cher. Que pensez-vous d'un com : - Sirène : https://www.planete-domotique.com/sirene-interieure-avec-alimentation-de-secours-satel.html - P...
par bobosh
19 juin 2019, 08:33
Forum : Utilisation
Sujet : https Certbot has problem setting up the virtual environment [Résolu]
Réponses : 39
Vues : 3350

Re: https Certbot has problem setting up the virtual environment [Résolu]

Merci pour ton aide. Étonnement ta commande passe. Je ne comprends pas pourquoi Il doit y avoir un soucis dans le script que tu utilises. Là c'est la commande "officielle" pour renouveller un certificat. Ça fonctionne c'est parfait. Pense a utiliser crontab pour renouveler automatiquement ton certi...
par bobosh
18 juin 2019, 20:49
Forum : Utilisation
Sujet : https Certbot has problem setting up the virtual environment [Résolu]
Réponses : 39
Vues : 3350

Re: https Certbot has problem setting up the virtual environment [Résolu]

Merci pour ton aide. Étonnement ta commande passe. Je ne comprends pas pourquoi
par bobosh
18 juin 2019, 11:29
Forum : Utilisation
Sujet : https Certbot has problem setting up the virtual environment [Résolu]
Réponses : 39
Vues : 3350

Re: https Certbot has problem setting up the virtual environment [Résolu]

Je suis sur raspberry avec raspbian.

J’exécute les commandes suivantes :

curl -L -o /usr/local/sbin/le-renew http://do.co/le-renew
chmod +x /usr/local/sbin/le-renew
le-renew domain.com
par bobosh
18 juin 2019, 09:11
Forum : Utilisation
Sujet : https Certbot has problem setting up the virtual environment [Résolu]
Réponses : 39
Vues : 3350

Re: https Certbot has problem setting up the virtual environment [Résolu]

Bonjour,

En supprimant le fichier je n'ai plus cette erreur mais le certificat n'est pas renouvellé (avant ce problème ça fonctionnait correctement). J'ai le message suivant :
Requested domain is not a FQDN because it contains an empty label.
par bobosh
15 mai 2019, 10:44
Forum : [Catégorie] Passerelle Domotique
Sujet : Plugin Abeille
Réponses : 3689
Vues : 142055

Re: Plugin Abeille

Bonton Rond Aqara -> Sniff1 -> Zigate->scenario->Zigate->Sniff2->Prise Osram Delta T entre Sniff2 et Sniff1 = 37.07s - 36.88s = 0.19s, soit 200ms sur reception du message bouton rond alors toggle prise. Apres entre l'appui et le clic du relai on a l impression d etre presque a la seconde. Ces delai...
par bobosh
13 mai 2019, 16:55
Forum : [Catégorie] Passerelle Domotique
Sujet : Plugin Abeille
Réponses : 3689
Vues : 142055

Re: Plugin Abeille

KiDom a écrit :
10 mai 2019, 11:14
@bobosh, essaye de cocher la case "synchrone" dans la configuration du scénario, en général ça aide à être plus réactif.
Merci j'essaye ça.

Mais niveau plugin hue très peu de latence. Depuis l'interface web c'est presque instantané.

C'est vraiment quand j'ajoute le switch
par bobosh
10 mai 2019, 17:22
Forum : [Catégorie] Passerelle Domotique
Sujet : Plugin Abeille
Réponses : 3689
Vues : 142055

Re: Plugin Abeille

Salut babosh, Je ne suis pas sure de comprendre le montage. Est ce comme ca: Switch Aqara->Zigate->Abeille->Jeedom->PlugIn Hue->GW Hue->Ampoule Hue ? Effectivement je n'ai pas été assez explicite mais tu as tout compris Je pourrais monter la configuration pour faire des mesures mais je ne connais p...
par bobosh
10 mai 2019, 09:08
Forum : [Catégorie] Passerelle Domotique
Sujet : Plugin Abeille
Réponses : 3689
Vues : 142055

Re: Plugin Abeille

Bonjour, J'ai acheté des switch aqara pour piloter mes ampoules hue (relié au pont). J'observe une latence de l'ordre d'une seconde. J'ai l'impression que la latence est dû au switch. Depuis l'interface web de jeedom, je n'ai pas de latence, je suis conscient qu'il y a la zigate entre les 2 mais qu...
par bobosh
10 mai 2019, 09:06
Forum : [Catégorie] Multimédia
Sujet : [Plugin Tiers][Sujet Principal] Plugin WebOS TV
Réponses : 489
Vues : 20689

Re: [Plugin Tiers][Sujet Principal] Plugin WebOS TV

Bonjour,

Je rencontre un problème avec la commande shutdown. Lorsque la télé est éteinte, ça l'allume....
par bobosh
09 mai 2019, 13:57
Forum : [Catégorie] Passerelle Domotique
Sujet : Plugin Abeille
Réponses : 3689
Vues : 142055

Re: Plugin Abeille

Bonjour, J'ai acheté des switch aqara pour piloter mes ampoules hue (relié au pont). J'observe une latence de l'ordre d'une seconde. J'ai l'impression que la latence est dû au switch. Depuis l'interface web de jeedom, je n'ai pas de latence, je suis conscient qu'il y a la zigate entre les 2 mais qua...
par bobosh
08 mai 2019, 23:19
Forum : [Catégorie] Protocoles domotiques
Sujet : Latence zigate switch aqara philips hue
Réponses : 5
Vues : 262

Re: Latence zigate switch aqara philips hue

Merci pour ton retour. J'avoue que je galère un peu avec cet interrupteur et jeedom. Pour allumer et éteindre la lampe de ma fille ce n'est pas très pratique. J'ai créé un scénario sur le statut comme celui-ci : https://ibb.co/d6RWqZT C'est un peu naz car il faut qu'elle fasse un appui long pour l'...
par bobosh
08 mai 2019, 15:53
Forum : [Catégorie] Multimédia
Sujet : [Plugin Tiers][Sujet Principal] Plugin WebOS TV
Réponses : 489
Vues : 20689

Re: [Plugin Tiers][Sujet Principal] Plugin WebOS TV

Hello @claude59 Même problème que toi j'ai redémarré et miracle, tout est apparu, y compris le slider mais qui parfois me laisse des messages d erreur. Par contre, quelq'un a une idée pour modifier le message du test d affichage (bulle de texte "ceci est un message de test") Je sais c est carrément...
par bobosh
07 mai 2019, 09:33
Forum : [Catégorie] Multimédia
Sujet : [Plugin Tiers][Sujet Principal] Plugin WebOS TV
Réponses : 489
Vues : 20689

Re: [Plugin Tiers][Sujet Principal] Plugin WebOS TV

Bonjour,

Après mise à jour, les nouvelles commandes n'apparaissent pas (j'ai bien réinstaller les dépendances).

SI quelqu'un a une idée
par bobosh
02 mai 2019, 09:15
Forum : [Catégorie] Protocoles domotiques
Sujet : Latence zigate switch aqara philips hue
Réponses : 5
Vues : 262

Re: Latence zigate switch aqara philips hue

Bonjour, J'ai pris le switch du lien suivant : http://domotique-78.fr/test-xiaomi-aqara-smart-switch-wireless/ Pour le scénario rien de compliqué : - Scénario provoqué sur l'état du switch : #[Chambre][Interrupteur lumière][etat1]#=1 - Pour gérer le changement d'état de la lumière, je regarde si la ...
par bobosh
09 avr. 2019, 09:04
Forum : [Catégorie] Multimédia
Sujet : [Plugin Tiers][Sujet Principal] Plugin WebOS TV
Réponses : 489
Vues : 20689

Re: [Plugin Tiers][Sujet Principal] Plugin WebOS TV

Saint-Jey a écrit :
03 avr. 2019, 22:56
J’avoue que j’aimerais Aussi piloter la tv avec Google Home ! Si zygomatic pouvait faire quelque chose pour que ce soit réalisable ce serait topissime
Avec un peu de iftt ça se fait assez facilement
par bobosh
08 avr. 2019, 21:28
Forum : [Catégorie] Multimédia
Sujet : [Plugin Tiers][Sujet Principal] Google Cast
Réponses : 1301
Vues : 76479

Re: [Plugin Tiers][Sujet Principal] Google Cast

Bonjour,

J'ai un problème récent avec le TTS qui fonctionnait correctement.

Maintenant lorsque j'envoie une commande à mon google home, celui ci n'effectue qu'un bip mais le texte n'est pas diffusé. Si je coche utiliser l'url externe cela fonctionne...

Une idée ?
par bobosh
05 avr. 2019, 21:03
Forum : [Catégorie] Protocoles domotiques
Sujet : Latence zigate switch aqara philips hue
Réponses : 5
Vues : 262

Re: Latence zigate switch aqara philips hue

C'est quasiment instantané lorsque j'allume les ampoules philips hue depuis jeedom...
par bobosh
04 avr. 2019, 19:06
Forum : [Catégorie] Protocoles domotiques
Sujet : Latence zigate switch aqara philips hue
Réponses : 5
Vues : 262

Latence zigate switch aqara philips hue

Bonjour à tous, J'ai acheté un switch aqara pour effectuer des tests afin de remplacer mes interrupteurs pour piloter mes ampoules philips hue. J'ai une petite latence de 2 secondes pour allumer la lumière. Je n'ai aucune latence avec les dimmers philips (normal aucun intermédiaire). Qu'est il possi...
par bobosh
03 avr. 2019, 15:20
Forum : Discussions Générales
Sujet : domotiser volet roulant eveno
Réponses : 138
Vues : 12913

Re: domotiser volet roulant eveno

J'ai vu un technicien de chez Eveno. Le protocole reste fermé même avec le dongle donc impossible de l'intégrer sur jeedom

Aller sur la recherche avancée