Avant toute chose merci de (re)prendre connaissance de la charte et de la respecter.
Pour résumer :
- Avant de poser une question, je cherche si la réponse existe
- Je suis poli, courtois et je respecte tout un chacun sur le forum
- Si un post m'agace : je m'en éloigne plutôt que de répondre d'une façon qui pourrait être mal interprétée


Il n'est jamais du luxe que de rappeler des choses simples :
Courtoisie, amabilité, politesse et bonne humeur sont les maîtres mots pour un forum sympathique, bienveillant et accueillant :)

Le groupe des Helpers est present pour vous aidez, n'hésitez pas à poser des questions ;)

Toute la communauté vous remercie

La recherche a retourné 2 résultats

par Titou206
12 juil. 2019, 11:30
Forum : Portail web smartphone & tablettes
Sujet : Problème d'affichage en vue mobile
Réponses : 6
Vues : 313

Re: Problème d'affichage en vue mobile

Bonjour, Même problème pour moi avec un smartphone "récent" (Android 9). Tout fonctionne bien en "Version Desktop", mais dés que je repasse en "version Mobile", rien ne charge, a part le bandeau gris en haut. Tout fonctionnait avant avec la version 3.2.16 (je sais j'étais un peu en retard), le probl...
par Titou206
30 avr. 2019, 19:30
Forum : Suggestions pour le Core
Sujet : Log "Aucune commande correspondant à l'ID ..."
Réponses : 41
Vues : 4949

Re: Log "Aucune commande correspondant à l'ID ..."

Bonjour à tous, Je suis un nouvel utilisateur de Jeedom, suite à l'arrêt de la Zibase. Grâce , entre autre, au forum, j'ai réussi a faire fonctionner plus ou moins tout ce que je souhaitais. Je tournais avec Jeedom 3.2.16, et tout fonctionnait bien. Depuis que j'ai effectué la mise à jour 3.3.24, je...

Aller sur la recherche avancée