Ce Forum passera en lecture seule en janvier 2020
Image
Merci de vous rendre sur https://community.jeedom.com maintenant pour vos prochains postes ;)

La recherche a retourné 6 résultats

par AmenatiS
21 oct. 2019, 20:16
Forum : [Plugin Officiel] Z-Wave
Sujet : Retour d’etat Zwave [fake]
Réponses : 32
Vues : 2080

Re: Retour d’etat Zwave [fake]

J'utilise également Jeedom et zwave depuis quelques mois, je commande tout depuis l'app mobile, et j ai noté des faux-positif de nombreuses fois.

Genre la lumière est indique allumée quelque part, mais pas du tout,
Ca survient comme ca, j'ouvre l'app, et y a un status incorrect...
par AmenatiS
21 oct. 2019, 20:00
Forum : [Plugin Officiel] Z-Wave
Sujet : Problème de remontée de température avec un Qubino ZMNHAD1
Réponses : 5
Vues : 577

Re: Problème de remontée de température avec un Qubino ZMNHAD1

Meme problème chez moi, Mes eux de fibaro ne remontaient plus la température depuis 3 jours, (le 17 au soir pour être exact) J'ai redemarré le daemon zwave dans mon cas, Je vois aussi qu'il y a une mise a jour ce soir, je ne serais pas étonné que la correction du bug de remonté d'etat des piles corr...
par AmenatiS
02 sept. 2019, 18:58
Forum : Plugin Z-Wave
Sujet : [RESOLU][AEOTEC]Impossibilité d'inclure un nouvel équipement
Réponses : 3
Vues : 372

Re: [RESOLU][AEOTEC]Impossibilité d'inclure un nouvel équipement

Le sujet est taggé resolu, mais pour ceux qui passent par cette phase de solitude et ne peuvent plus inclure de module La clé clignote bleu puis rouge, et rien ne se passe. la solution d'aeotec est ici https://aeotec.freshdesk.com/support/solutions/articles/6000115924-my-z-stick-gen5-cannot-be-put-i...
par AmenatiS
11 juil. 2019, 23:07
Forum : [Plugin officiel] Scripts
Sujet : cache sur les scripts info ?
Réponses : 15
Vues : 1511

Re: cache sur les scripts info ?

Bonjour toute la communauté. Je doute qu'il y ai bcp de réponse, mais je te déterre le sujet J'ai un script python qui me sert à récupérer le crépuscule civil, le converti en HHmm et retourne le résultat. Malheureusement que ce soit avec le cron ou un rafraîchir dans un scénarios qui tourne une fois...
par AmenatiS
16 juin 2019, 22:48
Forum : Configurations OpenZwave Manquantes
Sujet : Paramètres Aeotec ZW100 Multisensor 6
Réponses : 59
Vues : 5190

Re: Paramètres Aeotec ZW100 Multisensor 6

Et ce qui est le plus bizarre, c'est qu'on voit bien qu'ils retombent à 0, mais remonte aussi tôt à de multiple reprises... Je deterre le sujet au cas ou tu rapasserais par la... Ca ressemble a une sensbilité trop pointue. par defaut elle est au max. Notament lorsque le module est dehors, tres expo...
par AmenatiS
11 juin 2019, 22:35
Forum : Utilisation
Sujet : Connaître le trigger() d'un scénario
Réponses : 96
Vues : 10646

Re: Connaître le trigger() d'un scénario

Lorsqu'un scénario est exécuté par lui même à partir d'un bloc DANS "5mn", il n'existe aucun trigger puisque DANS génère une sous-tâche Ce n'est pas tout a fait vrai. #trigger# == "scenario" voici une petit feinte qui permet de savoir si le trigger est lancé par lui même dans un bloc "dans"... Effe...

Aller sur la recherche avancée