Avant toute chose merci de (re)prendre connaissance de la charte et de la respecter.
Pour résumer :
- Avant de poser une question, je cherche si la réponse existe
- Je suis poli, courtois et je respecte tout un chacun sur le forum
- Si un post m'agace : je m'en éloigne plutôt que de répondre d'une façon qui pourrait être mal interprétée


Il n'est jamais du luxe que de rappeler des choses simples :
Courtoisie, amabilité, politesse et bonne humeur sont les maîtres mots pour un forum sympathique, bienveillant et accueillant :)

Le groupe des Helpers est present pour vous aidez, n'hésitez pas à poser des questions ;)

Toute la communauté vous remercie

/!\ L’ancien forum passera en lecture seule en janvier 2020 (Si community a bien pris le relais) puis nous le fermerons définitivement en janvier 2021./!\
Merci de vous rendre sur https://community.jeedom.com maintenant pour vos prochains postes ;)

La recherche a retourné 8 résultats

par cyb31
29 juil. 2019, 10:49
Forum : [Plugin Tiers] Xiaomi Home
Sujet : Nouveau thermometre afficheur Xiaomi --> BLEA
Réponses : 121
Vues : 17338

Re: Nouveau thermometre afficheur Xiaomi --> BLEA

Bonjour, petite question, ce widget ne gère QUE le thermomètre Xiaomi ou on peut l'utiliser pour avec d'autres capteurs? J'ai essayé de le configurer mais ça ne fonctionne pas, j'ai le même affichage que Woualy. Peut être que cela vient du fait que mes sondes de T° sont des X-THL de GCE-Electronics ...
par cyb31
23 juil. 2019, 21:08
Forum : [Catégorie] Multimédia
Sujet : [Plugin Officiel][Sujet Principal] Harmony Hub
Réponses : 1478
Vues : 89464

Re: [Plugin Officiel][Sujet Principal] Harmony Hub

bonsoir à tous. Il semblerait que le lien pour activer le mode développeur via la doc plugin soit mort . Idem quand je recherche directement sur le site logitech via "xpmp" ou "mode développeur". Quelqu'un aurait la gentillesse de me guider..Merci d'avance. Salut blueterry. Pour activer le XMPP (mo...
par cyb31
22 juil. 2019, 15:35
Forum : [Plugin Officiel] Networks
Sujet : [AIDE] Wake On Lan qui ne fonctionne pas
Réponses : 4
Vues : 207

Re: [AIDE] Wake On Lan qui ne fonctionne pas

Un peu compliqué à comprendre quand on y connait rien mais le résultat est là.
Merci encore 😀
par cyb31
20 juil. 2019, 20:56
Forum : [Plugin Officiel] Networks
Sujet : [AIDE] Wake On Lan qui ne fonctionne pas
Réponses : 4
Vues : 207

Re: [AIDE] Wake On Lan qui ne fonctionne pas

Super ça fonctionne.
Merci beaucoup 😄
Juste pour info, c'est quoi le "broadcast"?
par cyb31
20 juil. 2019, 17:28
Forum : [Plugin Officiel] Networks
Sujet : [AIDE] Wake On Lan qui ne fonctionne pas
Réponses : 4
Vues : 207

[AIDE] Wake On Lan qui ne fonctionne pas

Bonjour, j'essaie de configurer le WoL pour mon PCHC mais je n'y parvient pas. Je ne comprends pas pourquoi, il me semble avoir rempli correctement les paramètres. https://image.noelshack.com/minis/2019/29/6/1563636354-network.png voici mes logs de debug [2019-07-20 16:56:49][DEBUG] : Lancement de :...
par cyb31
09 juil. 2019, 16:35
Forum : [Catégorie] Objets connectés
Sujet : [FAKE ROKU] Commandes qui ne fonctionnent pas
Réponses : 0
Vues : 120

[FAKE ROKU] Commandes qui ne fonctionnent pas

Bonjour, j'ai installé Fake Roku afin de pouvoir commander quelques scénarios depuis ma télécommande Harmony elite. Cela fonctionne bien dans l'ensemble mais nous sommes limités par le nombre de commande que l'on peut utiliser et j'ai presque tout épuisé. Il m'en reste 2 que je ne peux pas utiliser ...
par cyb31
05 juin 2019, 13:44
Forum : [Catégorie] Multimédia
Sujet : [Plugin Officiel][Sujet Principal] Harmony Hub
Réponses : 1478
Vues : 89464

Re: [Plugin Officiel][Sujet Principal] Harmony Hub

Super, je vais essayer ça.
Merci Matlox
par cyb31
02 juin 2019, 21:23
Forum : [Catégorie] Multimédia
Sujet : [Plugin Officiel][Sujet Principal] Harmony Hub
Réponses : 1478
Vues : 89464

Re: [Plugin Officiel][Sujet Principal] Harmony Hub

Bonjour, J'ai installé le plugin Harmony Hub et l'installation s'est bien déroulée. J'ai bien accès aux "activities" et "devices" créés sur ma Harmony Elite et lorsque je clique sur les boutons reconnus dans Jeedom, cela fonctionne bien. Pour le problème que je rencontre, Je vais utiliser l'exemple ...

Aller sur la recherche avancée