Avant toute chose merci de (re)prendre connaissance de la charte et de la respecter.
Pour résumer :
- Avant de poser une question, je cherche si la réponse existe
- Je suis poli, courtois et je respecte tout un chacun sur le forum
- Si un post m'agace : je m'en éloigne plutôt que de répondre d'une façon qui pourrait être mal interprétée


Il n'est jamais du luxe que de rappeler des choses simples :
Courtoisie, amabilité, politesse et bonne humeur sont les maîtres mots pour un forum sympathique, bienveillant et accueillant :)

Toute la communauté vous remercie

La recherche a retourné 78 résultats

par theju
21 juin 2018, 12:55
Forum : [Catégorie] Energie
Sujet : Surplus Production Photovoltaique dans Eau chaude
Réponses : 8
Vues : 828

Re: Surplus Production Photovoltaique dans Eau chaude

Saut a tous, Avez vous avancé sur le projet ? Je suis dans le même cas. La solution qu'on me propose est basée sur 2 pinces ampermetriques, une sur l'arrivée EDF et l'autre sur l'arrivée depuis l'onduleur. Dans la doc d'installé, ils parlent de bien respecter le sens des ponces, je pense donc qu'en ...
par theju
10 août 2017, 23:04
Forum : [Catégorie] Confort / Bien-être
Sujet : [Plugin Tiers][Sujet Principal] Remora : gestion de chauffage par fil pilote
Réponses : 275
Vues : 15814

Re: [Plugin Tiers][Sujet Principal] Remora : gestion de chauffage par fil pilote

Salut GiDom.

Je suis en vacances. Je fait la liste des que je rentre.


Envoyé de mon SM-G920F en utilisant Tapatalk

par theju
07 juil. 2017, 23:24
Forum : [Catégorie] Protocoles domotiques
Sujet : [Plugin Tiers][Sujet Principal] Plugin 1wire - OWFS
Réponses : 2322
Vues : 54852

Re: [Plugin Tiers][Sujet Principal] Plugin 1wire - OWFS

Salut, Comme j'avais des soucis avec le plugin + appli mobile je n'utilise pas les infos des sondes directement. Je passe par des virtuels pour sauvegarder et changer rapidement si une sonde claque. Donc pas trop d'infos la dessus mais j'ai des graphs au travers du plugin thermostat. Depuis la derni...
par theju
06 juil. 2017, 00:03
Forum : [Catégorie] Confort / Bien-être
Sujet : [Plugin Tiers][Sujet Principal] Remora : gestion de chauffage par fil pilote
Réponses : 275
Vues : 15814

Re: [Plugin Tiers][Sujet Principal] Remora : gestion de chauffage par fil pilote

Tu n'as même pas mis ta sauvegarde, c'est un jeedom neuf et vierge ? Si tu fait le mode inspecteur dans le browser ou qqch comme ça ça parle ? Des erreurs qqch ? Envoyé de mon PLK-L01 en utilisant Tapatalk Non je n'avais pas remis la sauvegarde ! Jeedom vierge + plugin. Depuis j'ai remis une sauveg...
par theju
05 juil. 2017, 23:51
Forum : [Catégorie] Confort / Bien-être
Sujet : [Plugin Tiers][Sujet Principal] Remora : gestion de chauffage par fil pilote
Réponses : 275
Vues : 15814

Re: [Plugin Tiers][Sujet Principal] Remora : gestion de chauffage par fil pilote

@GIDom :

Oui, tout est OK depuis l'interface de la Remora.
Tout OK aussi depuis Jeedom quand je passe par mes anciens scripts (appels GET et retours via JSON)
Mais le problème est sans doute plus general, j'ai le même comportement avec le plugin energy

Merci
Juju
par theju
05 juil. 2017, 17:30
Forum : [Catégorie] Confort / Bien-être
Sujet : [Plugin Tiers][Sujet Principal] Remora : gestion de chauffage par fil pilote
Réponses : 275
Vues : 15814

Re: [Plugin Tiers][Sujet Principal] Remora : gestion de chauffage par fil pilote

Bonjour à tous, nouveaux tests aujourd'hui : Fresh install d'une ARMBian sur odroid-C2, config réseau et market uniquement sur jeedom. J'ai simplement installé le plugin (et rien d'autre) -> même comportement, la roue crantée qui tourne indéfiniment quand je vais sur un chauffage. Du coup ca réduis ...
par theju
04 juil. 2017, 19:46
Forum : [Catégorie] Confort / Bien-être
Sujet : [Plugin Tiers][Sujet Principal] Remora : gestion de chauffage par fil pilote
Réponses : 275
Vues : 15814

Re: [Plugin Tiers][Sujet Principal] Remora : gestion de chauffage par fil pilote

Suite de l'histoire. Je ne sais plus quoi faire ou ou chercher, peut être que quelqu'un aura une idée ? Je resume le problème : J'ai bien accès a la page de configuration mais dès que je clique sur une équipement, j'ai la roue crantée qui tourne indéfiniment. Quand j'essaie d'afficher un dashboard a...
par theju
02 juil. 2017, 17:57
Forum : [Catégorie] Protocoles domotiques
Sujet : [Plugin Tiers][Sujet Principal] Plugin 1wire - OWFS
Réponses : 2322
Vues : 54852

Re: [Plugin Tiers][Sujet Principal] Plugin 1wire - OWFS

Chez moi c'est passé mais encore quelques soucis : * Relance du serveur ne fonctionne pas (depuis longtemps en fait) car la page va chercher dans le répertoire nginx alors qu'il faudrait aller chercher dans le repertoires apache : sh: 0: Can't open /usr/share/nginx/www/jeedom/plugins/onewire/ressour...
par theju
02 juil. 2017, 17:04
Forum : [Catégorie] Confort / Bien-être
Sujet : [Plugin Tiers][Sujet Principal] Remora : gestion de chauffage par fil pilote
Réponses : 275
Vues : 15814

Re: [Plugin Tiers][Sujet Principal] Remora : gestion de chauffage par fil pilote

Salut Lunarok, Nous sommes plusieurs a avoir des soucis avec le plugin suite au passage à la V3 : Impossible d'aller sur la configuration des équipements la roue tourne sans jamais s'arrêter. Impossible aussi d'afficher un dashboard avec un équipement de type chauffage. As tu prévu de faire une mise...
par theju
01 juil. 2017, 19:37
Forum : [Catégorie] Protocoles domotiques
Sujet : [Plugin Tiers][Sujet Principal] Plugin 1wire - OWFS
Réponses : 2322
Vues : 54852

Re: [Plugin Tiers][Sujet Principal] Plugin 1wire - OWFS

Salut Mickeys,

Le mise à jour est bien affichée et faite correctement.

J'ai retrouvé l'accès au parametrage de mes sondes. Pas le temps d'aller plus loin ce soir, je vérifie demain pour te dire si tout est OK.

Encore merci pour ta réactivité.

Juju
par theju
30 juin 2017, 09:50
Forum : [Catégorie] Protocoles domotiques
Sujet : [Plugin Tiers][Sujet Principal] Plugin 1wire - OWFS
Réponses : 2322
Vues : 54852

Re: [Plugin Tiers][Sujet Principal] Plugin 1wire - OWFS

OK merci pour ta réponse.

Donc il est urgent d'attendre ;-)

Juju
par theju
30 juin 2017, 09:33
Forum : [Catégorie] Protocoles domotiques
Sujet : [Plugin Tiers][Sujet Principal] Plugin 1wire - OWFS
Réponses : 2322
Vues : 54852

Re: [Plugin Tiers][Sujet Principal] Plugin 1wire - OWFS

Bonjour Mickeys, Je suis un utilisateur de ton plugin, la quasi totalité de mes sondes de température étant en 1-Wire. J'ai tenté de faire une mise a jour en V3 et la c'est la cata, le plugin ne semble pas compatible. J'ai bien des retours de température mais les pages plantent avec une roue qui tou...
par theju
10 janv. 2017, 13:04
Forum : [Catégorie] Confort / Bien-être
Sujet : [Plugin Tiers][Sujet Principal] Remora : gestion de chauffage par fil pilote
Réponses : 275
Vues : 15814

Re: [Sujet officie] Remora : gestion de chauffage par fil pi

Salut oeilt, Dans ce cas en théorie (ca ne fonctionne pas chez moi) il faut : * Installer le plugin teleinfo sur ton Jeedom et l'activer (laisser le port par défaut, pas besoin car nous n'avons pas de modem) * Créer un compteur avec l'ADCO trouvé sur la page Teleinfo du Remora * cocher créer les com...
par theju
24 nov. 2016, 15:51
Forum : Configurations OpenZwave Manquantes
Sujet : XENON smart Home SM-A702 A - Complet
Réponses : 6
Vues : 211

Re: XENON smart Home SM-A702 A - Complet

OK nikel, ca marche.

Merci pour ton aide.

Julien
par theju
24 nov. 2016, 11:45
Forum : Configurations OpenZwave Manquantes
Sujet : XENON smart Home SM-A702 A - Complet
Réponses : 6
Vues : 211

Re: XENON smart Home SM-A702 A - Complet

OK, ca explique le Sigma Desing ;-)

Est ce qu'il y a un moyen d'ajouter des fichiers persos qui ne soient pas écrasés par les mises a jour ?

Sinon je laisse telle quel et je fait un virtuel sur les 2 infos utiles ?

Merci de ton aide.

Julien
par theju
23 nov. 2016, 21:07
Forum : Configurations OpenZwave Manquantes
Sujet : XENON smart Home SM-A702 A - Complet
Réponses : 6
Vues : 211

Re: XENON smart Home SM-A702 A - Complet

Comme la derniere fois, j'ai un peu bricolé et je suis arrivé a faire tomber le truc en marche avec cette conf (l'ouverture est sur 0x30 et pas 0x71 comme la plupart du temps) "commands": [{ "name": "Ouverture", "type": "info", "subtype": "binary", "isVisible": 1, "isHistorized": 0, "configuration":...
par theju
23 nov. 2016, 18:36
Forum : Configurations OpenZwave Manquantes
Sujet : XENON smart Home SM-A702 A - Complet
Réponses : 6
Vues : 211

Re: XENON smart Home SM-A702 A - Complet

3eme onglet : Rien

4ème onglet :
Capture d’écran 2016-11-23 à 18.34.43.png
Capture d’écran 2016-11-23 à 18.34.43.png (139.31 Kio) Consulté 208 fois
Sytèmes :
Capture d’écran 2016-11-23 à 18.35.23.png
Capture d’écran 2016-11-23 à 18.35.23.png (246.17 Kio) Consulté 208 fois
Capture d’écran 2016-11-23 à 18.35.33.png
Capture d’écran 2016-11-23 à 18.35.33.png (227.67 Kio) Consulté 208 fois
Me demander si besoin d'autres infos.

Merci d'avance !!

Julien
par theju
23 nov. 2016, 18:33
Forum : Configurations OpenZwave Manquantes
Sujet : XENON smart Home SM-A702 A - Complet
Réponses : 6
Vues : 211

XENON smart Home SM-A702 A - Complet

Bonjour à tous, J'ai profité des tarifs du 11.11 pour acheter un capteur de porte chinois pas cher pour voir si c'est utilisable. J'ai réussi à l'inclure après quelques essais et évidement il n'est pas reconnu par Jeedom (26 Unknown: type=0003, id=0001). Ca pourrait être pas mal de réussir a le fair...
par theju
16 nov. 2016, 21:45
Forum : Configurations OpenZwave Manquantes
Sujet : Zipato-Door-Window-Sensor vs-zd2102 zwave+ -> conf
Réponses : 12
Vues : 540

Re: Zipato-Door-Window-Sensor vs-zd2102 zwave+ -> conf

je n'y connais malheureusement pas grand chose mais il me semble que dans mes tests j'avais réussi à l'inclure en mode sécurisé. Avec tes fichiers, j'arrive a m'inclure mais les commandes ne sont pas correctement crées (création en mode auto et pas d'après la conf) et le nom n''est pas correct non p...
par theju
16 nov. 2016, 19:03
Forum : Configurations OpenZwave Manquantes
Sujet : Zipato-Door-Window-Sensor vs-zd2102 zwave+ -> conf
Réponses : 12
Vues : 540

Re: Zipato-Door-Window-Sensor vs-zd2102 zwave+ -> conf

Je viens de recharger les conf, d'exclure et reinclure les modules.

Tout est OK en non sécurisé mais ne fonctionne pas en sécurisé (normal ? ). Si pas normal, pas de soucis pour faire plus de tests.

en tout cas merci !!

Julien

Aller sur la recherche avancée