Avant toute chose merci de (re)prendre connaissance de la charte et de la respecter.
Pour résumer :
- Avant de poser une question, je cherche si la réponse existe
- Je suis poli, courtois et je respecte tout un chacun sur le forum
- Si un post m'agace : je m'en éloigne plutôt que de répondre d'une façon qui pourrait être mal interprétée


Il n'est jamais du luxe que de rappeler des choses simples :
Courtoisie, amabilité, politesse et bonne humeur sont les maîtres mots pour un forum sympathique, bienveillant et accueillant :)

Toute la communauté vous remercie

La recherche a retourné 161 résultats

par david
30 mai 2018, 14:38
Forum : Discussions Générales
Sujet : XIAOMI Mi Vacuum Robot et Mi Home
Réponses : 6
Vues : 4231

Re: XIAOMI Mi Vacuum Robot et Mi Home

llandry a écrit :
30 mai 2018, 14:07
Regarde ce sujet, cela peux expliquer ton problème.

viewtopic.php?f=182&t=37633
merci pour le lien car je n'avais pas fait de rapprochement avec le roborock
, je testerai ce soir, en changeant la région
par david
30 mai 2018, 14:05
Forum : Discussions Générales
Sujet : XIAOMI Mi Vacuum Robot et Mi Home
Réponses : 6
Vues : 4231

Re: XIAOMI Mi Vacuum Robot et Mi Home

BLRPERES a écrit :
30 mai 2018, 13:08
Ton robot a du changer d’adresse ip vu que tu as changé de box
Mon robot n'a plus d'adresse ip, vu qu'il n'est pas connecté à la nouvelle box et donc au réseau
et c'est là, le problème car je n'arrive pas à le paramétrer dans l'appli mihome pour lui envoyer les nouvelles infos
par david
30 mai 2018, 12:19
Forum : Discussions Générales
Sujet : XIAOMI Mi Vacuum Robot et Mi Home
Réponses : 6
Vues : 4231

XIAOMI Mi Vacuum Robot et Mi Home

Bonjour à tous J'ai un robot depuis environ un an que j'avais connecté à l'application MiHome, mais depuis que je viens de changer de fournisseur internet et donc de box, il m'est impossible de reconnecter l'appli mihome car elle n'envoie pas les informations au robot. Donc je rentre mon mot de pass...
par david
04 juil. 2017, 06:35
Forum : [Plugin Officiel] RFXcom
Sujet : Nouveau protocole rfxcom pour MCZ
Réponses : 419
Vues : 24345

Re: Nouveau protocole rfxcom pour MCZ

GiDom a écrit :
03 juil. 2017, 23:05
@David c'est un poêle simple ou double ventilo?
Double
par david
03 juil. 2017, 13:54
Forum : [Plugin Officiel] RFXcom
Sujet : Nouveau protocole rfxcom pour MCZ
Réponses : 419
Vues : 24345

Re: Nouveau protocole rfxcom pour MCZ

c'est bien pour ça que je suis en stable

me concernant, j'ai eu le poêle de dispo dès la mise à jour du plugin. J'avais récupéré l'id de ma télécommande depuis l'hiver dernier et il m'a suffit de le rentrer à l'emplacement prévu pour que je puisse piloter le poêle avec jeedom
par david
03 juil. 2017, 06:06
Forum : [Plugin Officiel] RFXcom
Sujet : Nouveau protocole rfxcom pour MCZ
Réponses : 419
Vues : 24345

Re: Nouveau protocole rfxcom pour MCZ

J'ai la version rfxcom du 30 juin et logiquement, je dois être en stable car je ne demande pas à avoir les bêtas
par david
02 juil. 2017, 18:18
Forum : [Plugin Officiel] RFXcom
Sujet : Nouveau protocole rfxcom pour MCZ
Réponses : 419
Vues : 24345

Re: Nouveau protocole rfxcom pour MCZ

Oui, ça fonctionne nickel
J'ai mis l'id de ma télécommande à 6 caractères
par david
22 déc. 2016, 06:37
Forum : [Catégorie] Protocoles domotiques
Sujet : [Plugin Tiers][Sujet Principal] Plugin IPX800 v3
Réponses : 1358
Vues : 49190

Re: [Sujet officiel] Plugin IPX800 v3

Mon premier test est concluant . Je vais tenter sur mes scénarios.
Merci pour cette solution, GuiPoM.
par david
17 déc. 2016, 08:52
Forum : [Catégorie] Protocoles domotiques
Sujet : [Plugin Tiers][Sujet Principal] Plugin IPX800 v3
Réponses : 1358
Vues : 49190

Re: [Sujet officiel] Plugin IPX800 v3

Bonsoir à tous Depuis une petite dizaine de jours, j'ai un soucis de lenteur entre l'ipx800 v3 et jeedom. Les infos input ne régissent pas instantanément, du coup, j'ai quelques scénarios qui ne se déclenchent plus ou qui se déclenche 2 minutes plus tard. Qu'avez vous besoin pour trouver la raison ...
par david
16 déc. 2016, 18:15
Forum : [Catégorie] Protocoles domotiques
Sujet : [Plugin Tiers][Sujet Principal] Plugin IPX800 v3
Réponses : 1358
Vues : 49190

Re: [Sujet officiel] Plugin IPX800 v3

Bonsoir à tous Depuis une petite dizaine de jours, j'ai un soucis de lenteur entre l'ipx800 v3 et jeedom. Les infos input ne régissent pas instantanément, du coup, j'ai quelques scénarios qui ne se déclenchent plus ou qui se déclenche 2 minutes plus tard. Qu'avez vous besoin pour trouver la raison d...
par david
21 nov. 2016, 07:14
Forum : [Plugin Officiel] RFXcom
Sujet : Nouveau protocole rfxcom pour MCZ
Réponses : 419
Vues : 24345

Re: Nouveau protocole rfxcom pour MCZ

Excellente nouvelle
par david
15 nov. 2016, 06:39
Forum : [Plugin Officiel] RFXcom
Sujet : Nouveau protocole rfxcom pour MCZ
Réponses : 419
Vues : 24345

Re: Nouveau protocole rfxcom pour MCZ

Bonjour,

la commande donnée correspond au "OFF" car cela m'a éteint le poêle

je pourrais tester la suite , si besoin , en rentrant du taf, ce soir
par david
14 nov. 2016, 22:20
Forum : [Plugin Officiel] RFXcom
Sujet : Nouveau protocole rfxcom pour MCZ
Réponses : 419
Vues : 24345

Re: Nouveau protocole rfxcom pour MCZ

Par contre petite question pour m'éclairer: L'activation des protocoles n'est pas liée qu'a la réception, comme dans rfxmngr? @david il ne s'est rien passé j'ai testé la commande sur un poêle en fonctionnement et en utilisant les protocoles un à un As-tu mis ton poêle en jumelage avant de tester la...
par david
14 nov. 2016, 20:57
Forum : [Plugin Officiel] RFXcom
Sujet : Nouveau protocole rfxcom pour MCZ
Réponses : 419
Vues : 24345

Re: Nouveau protocole rfxcom pour MCZ

Merci, c'est sympa. Sinon, fait ça à ton aise si tu as le temps demain, parce qu'il y a quand même 25 protocoles, donc, ça va risquer de prendre un moment. :D Et de toute façon, Loic ne répond plus aux messages, donc, il doit avoir arrêté pour aujourd'hui. D'ailleurs, je vais faire pareil. Encore m...
par david
14 nov. 2016, 20:26
Forum : [Plugin Officiel] RFXcom
Sujet : Nouveau protocole rfxcom pour MCZ
Réponses : 419
Vues : 24345

Re: Nouveau protocole rfxcom pour MCZ

Le problème est que l'on ne sait pas quelle protocole devoir utiliser dans la config du plugin, donc, l'idéal serait d'activer chaque protocole à la fois, pas tous en même temps en parallèle, parce que le daemon va planter, mais tester un par un avec cette commande pour savoir au quel il réagit, ai...
par david
14 nov. 2016, 20:19
Forum : [Plugin Officiel] RFXcom
Sujet : Nouveau protocole rfxcom pour MCZ
Réponses : 419
Vues : 24345

Re: Nouveau protocole rfxcom pour MCZ

@thorgalfr ou autres participant pocesseur d'un MCZ : Alors, suite à la demande de Loïc, est ce que quelqu'un pourrait tester de créer une commande Action dans un équipement RFXCom et mettre cette adresse là comme commande : 0C430003112233010101010000 Merci de me faire un retour. il ne se passe rie...
par david
13 nov. 2016, 18:43
Forum : [Plugin Officiel] RFXcom
Sujet : Nouveau protocole rfxcom pour MCZ
Réponses : 419
Vues : 24345

Re: Nouveau protocole rfxcom pour MCZ

J'ai effectué un test avec rfxmanager et c'est plutôt positif car j'ai pu piloter le poêle depuis le pc
L'intégration dans Jeedom est une excellente nouvelle
par david
13 nov. 2016, 12:34
Forum : Plugin Z-Wave
Sujet : Commande piles pour fgk-101 ER14250
Réponses : 6
Vues : 461

Re: Commande piles pour fgk-101 ER14250

Je viens d'en commander 10 chez Piles44
Pas trop cher et reçu sous binne protection.
par david
09 août 2016, 05:53
Forum : Discussions Générales
Sujet : Sonde dans frigo ou congélateur
Réponses : 87
Vues : 8013

Re: Sonde dans frigo ou congélateur

Dans le frigo, je n'en ai pas car il fonctionne correctement. Par contre, j'ai posé une sonde dans le congélateur car le thermostat électronique est HS. Cela fait maintenant 1 an et demi que mon congélateur fonctionne avec le plugin thermostat, 1wire et zwave.
par david
08 août 2016, 22:26
Forum : Discussions Générales
Sujet : Sonde dans frigo ou congélateur
Réponses : 87
Vues : 8013

Re: Sonde dans frigo ou congélateur

J'utilise une sonde ds18b20 avec du 1-wire. Au début, je passais par la porte mais le joint n'a pas apprécié donc j'ai fini par faire passer la sonde par l'arrière, à travers le mastic d'étanchéité.

Aller sur la recherche avancée