Avant toute chose merci de (re)prendre connaissance de la charte et de la respecter.
Pour résumer :
- Avant de poser une question, je cherche si la réponse existe
- Je suis poli, courtois et je respecte tout un chacun sur le forum
- Si un post m'agace : je m'en éloigne plutôt que de répondre d'une façon qui pourrait être mal interprétée


Il n'est jamais du luxe que de rappeler des choses simples :
Courtoisie, amabilité, politesse et bonne humeur sont les maîtres mots pour un forum sympathique, bienveillant et accueillant :)

Le groupe des Helpers est present pour vous aidez, n'hésitez pas à poser des questions ;)

Toute la communauté vous remercie

/!\ L’ancien forum passera en lecture seule en janvier 2020 (Si community a bien pris le relais) puis nous le fermerons définitivement en janvier 2021./!\
Merci de vous rendre sur https://community.jeedom.com maintenant pour vos prochains postes ;)

La recherche a retourné 21 résultats

par coco13
31 mars 2019, 12:36
Forum : [Plugin officiel] Agenda
Sujet : Bug suite à mise à jour "2019-03-19"
Réponses : 9
Vues : 602

Re: Bug suite à mise à jour "2019-03-19"

RESOLU

En effet, j'ai pu restaurer jeedom à une date antérieure à la mise à jour de l "agenda" qui me posait problème.

La restauration de "jeedom" a entrainé la restauration du plugin "agenda" qui posait problème.

Merci à tous.
Cordialement.
par coco13
31 mars 2019, 12:30
Forum : [Plugin officiel] Agenda
Sujet : configuration agenda impossible
Réponses : 13
Vues : 566

Re: configuration agenda impossible

RESOLU!


J'ai pu restaurer jeedom à la date du 25/03, juste avant la mise à jour de l' "agenda" qui me posait problème.
L' "agenda" refonctionne c'est parfait.
Finalement, la restauration "jeedom" restaure aussi les plugins...
Merci à tous.
Cordialement.
par coco13
29 mars 2019, 16:48
Forum : [Plugin officiel] Agenda
Sujet : configuration agenda impossible
Réponses : 13
Vues : 566

Re: configuration agenda impossible

La dernière version du plugin agenda est la "2019-03-19" que je viens d'installer: c'est celle qui me pose problème
jeedom: la version 3.2.11 fonctionne bien je préfère ne pas y toucher.
par coco13
29 mars 2019, 14:24
Forum : [Plugin officiel] Agenda
Sujet : configuration agenda impossible
Réponses : 13
Vues : 566

Re: configuration agenda impossible

calendar:version stable que j'ai depuis 3 ans et qui fonctionnait bien
Jeedom: version 3.2.11 sur mini+
par coco13
29 mars 2019, 10:51
Forum : [Plugin officiel] Agenda
Sujet : Bug suite à mise à jour "2019-03-19"
Réponses : 9
Vues : 602

Re: Bug suite à mise à jour "2019-03-19"

mini+ ; version:3.2.11
par coco13
29 mars 2019, 07:45
Forum : [Plugin officiel] Agenda
Sujet : Bug suite à mise à jour "2019-03-19"
Réponses : 9
Vues : 602

Bug suite à mise à jour "2019-03-19"

Bonjour, Mes "4 agendas" fonctionnaient bien et suite à la mise à jour "2019-03-19" effectuée hier, plus rien ne fonctionne. Je suis allé sur la page où se trouvent mes agendas pour voir et éventuellement les reconfigurer. Là, rien à faire pour les ouvrir. -Est il possible de revenir à la version an...
par coco13
28 mars 2019, 21:04
Forum : [Plugin officiel] Agenda
Sujet : configuration agenda impossible
Réponses : 13
Vues : 566

Re: configuration agenda impossible

Idem pour moi.( débutant, ne connais pas le linux)

Depuis la mise à jour "calendar" 2019-03-19", faite aujourd'hui, plus moyen d'ouvrir mes agendas!

Que faire?
par coco13
03 nov. 2018, 16:32
Forum : Backup/Restauration
Sujet : Convertir fichier .tar.gz en .img
Réponses : 6
Vues : 459

Re: Convertir fichier .tar.gz en .img

Merci beaucoup pour vos réponses.
Au moins , c'est clair!
par coco13
02 nov. 2018, 16:42
Forum : Backup/Restauration
Sujet : Convertir fichier .tar.gz en .img
Réponses : 6
Vues : 459

Convertir fichier .tar.gz en .img

Bonjour , Je suis un "pépé" débutant qui utilise Windows et ne connais rien au langage linux (malheureusement...) j'ai récupéré un back up version 3.2.11 de ma jeedom mini+. il est au format : .tar.gz Je souhaiterai le convertir en .img pour le graver sur une carte SD à l'aide de Win32disklmager. Es...
par coco13
31 juil. 2018, 12:03
Forum : La box JEEDOM MINI+
Sujet : Tuto Mini plus sur SSD
Réponses : 274
Vues : 17023

Re: Tuto Mini plus sur SSD

désolé pour mon ignorance... -la sauvegarde que j'ai sur mon PC est: backup-jeedom-3.1.7-2018-02-0901h52.tar.gz -sur la page sauvegarde de jeedom , dans le § " sauvegardes locales", lorsque je fais "envoyer" je peux la sélectionner mais comment la faire apparaitre dans " sauvegardes disponibles" afi...
par coco13
31 juil. 2018, 10:27
Forum : La box JEEDOM MINI+
Sujet : Tuto Mini plus sur SSD
Réponses : 274
Vues : 17023

Re: Tuto Mini plus sur SSD

Merci pour ta réponse et désolé de ne pas être très clair. Autant pour moi, en effet il fallait taper admin/admin.Maintenant ça fonctionne, mais je repars à zéro! Je n'ai plus d'objets ni de plugin...Y a t'il moyen de les récupérer depuis la Version 3.2.3? Sinon, dans mon ordinateur j'avais sauvegar...
par coco13
30 juil. 2018, 15:16
Forum : La box JEEDOM MINI+
Sujet : Tuto Mini plus sur SSD
Réponses : 274
Vues : 17023

Re: Tuto Mini plus sur SSD

Bonjour, ( je suis grand débutant, j'ai une mimi+ et ne connait rien au linux.soyez indulgent!) Je viens de suivre votre tuto pour remettre ma carte SD en version jeedom .3.1.7 strech car j'ai des problèmes avec la version 3.2.3: scénarios ne fonctionnent plus... Tout a bien fonctionné avec Etcher, ...
par coco13
09 juil. 2016, 19:46
Forum : Plugin Z-Wave
Sujet : 1ére installation et pas deconnection au serveur zwave local
Réponses : 19
Vues : 821

Re: 1ére installation et pas deconnection au serveur zwave l

Bonjour à tous,

Grâce à nechry le pb a été résolu. Tout simplement, je n' avais pas de carte Zwave dans ma mini+ !
Envoi rapide de chez Damadoo et tout est rentré dans l'ordre : le réseau Zwave fonctionne.

Merci à tous pour vous êtes interréssé à mon problème.
par coco13
26 juin 2016, 19:57
Forum : Plugin Z-Wave
Sujet : 1ére installation et pas deconnection au serveur zwave local
Réponses : 19
Vues : 821

Re: 1ére installation et pas deconnection au serveur zwave l

@nechry:

Bonjour,

Ci joint les logs: nginx.error et cron + console Zwave. Le log openwavecmd reste vide.
par coco13
26 juin 2016, 08:40
Forum : Plugin Z-Wave
Sujet : 1ére installation et pas deconnection au serveur zwave local
Réponses : 19
Vues : 821

Re: 1ére installation et pas deconnection au serveur zwave l

Bonjour, je reviens vers vous. J'ai fait toutes les mises à jour: - Jeedom: v.2.2.6 ; Zwave : version du 2016-05-30 10:27:25 ; plus mises à jour widjet. Config générale: système DIY ; OpenZwave: port clé: jeedomboard J'ai fait, 2 fois ,la manip, retirer le dongle et l'enficher 10min après . Et j'en ...
par coco13
24 juin 2016, 10:21
Forum : Plugin Z-Wave
Sujet : 1ére installation et pas deconnection au serveur zwave local
Réponses : 19
Vues : 821

Re: 1ére installation et pas deconnection au serveur zwave l

Bonjour, Pour Nechry: 1-dongle associé sur Jeedomboard: OK 2-sauvegarde: fait 3-Débrancher alim et dongle/razberry 5min( Je suppose que le dongle/ razperry est la RJ45 qui va à ma box?). Si oui: fait 4-ci joint : log plugin ZW avant et après debug: log console avant debug; log console après debug Me...
par coco13
22 juin 2016, 09:59
Forum : Plugin Z-Wave
Sujet : 1ére installation et pas deconnection au serveur zwave local
Réponses : 19
Vues : 821

Re: 1ére installation et pas deconnection au serveur zwave l

Bonjour et merci pour votre aide, 1-J'ai effectué la mise à jour jeedom vers v.2.26. Apparemment elle s'est effectuée car dans "santé de jeedom" elle apparait. Toutefois, au bout de 3h30 de cette mise à jour, toujours pas de"end"; "OK" ou "mise à jour réussie". Elle reste coincée sur : installation ...
par coco13
21 juin 2016, 11:34
Forum : Plugin Z-Wave
Sujet : 1ére installation et pas deconnection au serveur zwave local
Réponses : 19
Vues : 821

Re: 1ére installation et pas deconnection au serveur zwave l

Bonjour et merci à tous pour votre aide. HISTORIQUE: Lors de" mes 1ers pas" j'ai vu ( malheureusement!) que des mises à jour étaient disponibles, dont la mise à jour jeedom ( système). Et là patatra ça bug et je n'ai plus accès à ma mini+. Sur l'écran je n'ai plus que la petite maison en haut à gauc...
par coco13
20 juin 2016, 15:03
Forum : Plugin Z-Wave
Sujet : 1ére installation et pas deconnection au serveur zwave local
Réponses : 19
Vues : 821

Re: 1ére installation et pas deconnection au serveur zwave l

Merci beaucoup pour vos réponses. Le concept Jeedom me séduisait et je pensais qu' en suivant les tutoriels je m'en sortirai seul pour des choses simples et que cela fonctionnerait.... Je vois que j'ai mis le pied dans un domaine ignoré, plus complexe...mais certainement intéressant à connaitre un p...

Aller sur la recherche avancée