Avant toute chose merci de (re)prendre connaissance de la charte et de la respecter.
Pour résumer :
- Avant de poser une question, je cherche si la réponse existe
- Je suis poli, courtois et je respecte tout un chacun sur le forum
- Si un post m'agace : je m'en éloigne plutôt que de répondre d'une façon qui pourrait être mal interprétée


Il n'est jamais du luxe que de rappeler des choses simples :
Courtoisie, amabilité, politesse et bonne humeur sont les maîtres mots pour un forum sympathique, bienveillant et accueillant :)

Toute la communauté vous remercie

La recherche a retourné 10 résultats

par yadert
13 juil. 2018, 14:09
Forum : Configurations OpenZwave Manquantes
Sujet : Fibaro Flood sensor FGFS-101 ZW5 v3.3 non reconnu
Réponses : 17
Vues : 527

Re: Fibaro Flood sensor FGFS-101 ZW5 v3.3 non reconnu

Super !
Un grand merci pour ces infos.
En plus ça ne semble pas super complexe à faire. (quand c'est bien expliqué :D )
Je vais attaquer ça ce week end.
par yadert
27 juin 2018, 14:46
Forum : Configurations OpenZwave Manquantes
Sujet : Fibaro Flood sensor FGFS-101 ZW5 v3.3 non reconnu
Réponses : 17
Vues : 527

Re: Fibaro Flood sensor FGFS-101 ZW5 v3.3 non reconnu

Re-bonjour,
on a tous acheté le même module en promo chez amazon ;-)
Par ailleurs, ce petit soucis soulève une question :
Quelqu'un sait-il comment remonter ce genre de problème à l'équipe ? doit-on passer par le forum ? ouvrir un ticket ?
Merci
par yadert
23 juin 2018, 19:18
Forum : Configurations OpenZwave Manquantes
Sujet : Fibaro Flood sensor FGFS-101 ZW5 v3.3 non reconnu
Réponses : 17
Vues : 527

Re: Fibaro Flood sensor FGFS-101 ZW5 v3.3 non reconnu

hello @TiTerm J'ai le même soucis que toi avec ce module. J'en ai plusieurs fonctionnels sur mon installation zwave mais le dernier que j'ai acheté est une nouvelle version (v3.3). Malgré avoir recharger les configs depuis les paramètres du plugin... Peux tu me dire comment as tu corrigé le problème...
par yadert
07 oct. 2017, 10:49
Forum : [Catégorie] Multimédia
Sujet : [Plugin Tiers] VIERA PANASONIC
Réponses : 158
Vues : 7446

Re: [Plugin Tiers] VIERA PANASONIC

@turgon37 . Super ! le problème de "boutons blancs" est corrigé aussi chez moi ! Merci beaucoup pour le boulot.
par yadert
01 oct. 2017, 12:00
Forum : [Catégorie] Multimédia
Sujet : [Plugin Tiers] VIERA PANASONIC
Réponses : 158
Vues : 7446

Re: [Plugin Tiers] VIERA PANASONIC

turgon37 a écrit :
01 oct. 2017, 11:56
@yadert @kiwihc16 je prend en compte le probleme, mais comme il n'apparait pas chez moi je vais devoir installer un nouveau jeedom dans une VM pour tester avec une install fraiche.
@turgon37 : Si je peux t'aider à quelque chose n’hésites pas.
par yadert
01 oct. 2017, 10:36
Forum : [Catégorie] Multimédia
Sujet : [Plugin Tiers] VIERA PANASONIC
Réponses : 158
Vues : 7446

Re: [Plugin Tiers] VIERA PANASONIC

Bonjour, pour info j'ai le même problème avec le widget sur le dashboard : les boutons sont fonctionnels mais ils sont blancs. Un survol permet d'apercevoir l'icone car le bouton se "grise". https://lh6.googleusercontent.com/kuYMI6PEnAWtZEHhn6E9OcSXA5oLhnuA6EXoRZJ3SjVkxrq2qickJVQC5S_MPF-MphGWexhE=w1...
par yadert
14 août 2015, 23:07
Forum : Présentation et Vitrine d'installations
Sujet : [Présentation] Yadert
Réponses : 8
Vues : 697

Re: [Présentation] Yadert

Petit update à propos de mon installation : J'ai débuté mon multiroom : mes MP3 sont stockés sur mon NAS un Pi 2 faisant serveur LMS un Pi modèle B+ avec un module Hifiberry ce qui me donne un son tiptop sur l'ampli du salon (j'ai hésité pour le hifiberry mais je ne suis pas déçu) un Pi modèle B+ av...
par yadert
29 juin 2015, 21:41
Forum : Présentation et Vitrine d'installations
Sujet : [Présentation] Yadert
Réponses : 8
Vues : 697

Re: [Présentation] Yadert

Arrêtez ! vous allez me porter la poisse ;-)
par yadert
29 juin 2015, 17:48
Forum : Présentation et Vitrine d'installations
Sujet : [Présentation] Yadert
Réponses : 8
Vues : 697

[Présentation] Yadert

Hello, Ça fait un bon moment que je traîne par ici sans vraiment me présenter, je vais finir par passer pour un type pas très polis ! J'ai 33 ans et je suis informaticien (système & réseau) mais surtout un peu geek sur les bords, au grand désarrois de ma femme ;-) J'habite en Picardie dans un pavill...

Aller sur la recherche avancée