Ce Forum passera en lecture seule en janvier 2020
Image
Merci de vous rendre sur https://community.jeedom.com maintenant pour vos prochains postes ;)

La recherche a retourné 19 résultats

par nirobert39
10 avr. 2019, 18:48
Forum : Utilisation
Sujet : Mise à jour Core Jeedom V3.3.20
Réponses : 61
Vues : 4115

Re: Mise à jour Core Jeedom V3.3.20

Deepcore a écrit :
09 avr. 2019, 13:55
Hello,

A jour mais toujours pas de refresh sur les résumés en mode design.
Hello,

je confirme, sur box mini idem.
par nirobert39
26 mars 2019, 06:52
Forum : Utilisation
Sujet : Mise à jour Core Jeedom V3.3.19
Réponses : 142
Vues : 9284

Re: Mise à jour Core Jeedom V3.3.19

Bonjour,
même problème concernant les résumés chez moi, uniquement sur les designs.
Dans le dashboard, les résumés fonctionnnent.
Dans les designs, c'est aléatoire. Pas de widget particuliers pourtant.
Quelqu'un rencontre ce bug?
par nirobert39
21 mars 2019, 07:43
Forum : Utilisation
Sujet : Mise à jour Core Jeedom V3.3.16
Réponses : 621
Vues : 33061

Re: Mise à jour Core Jeedom V3.3.16

Bonjour, chez moi jeedom mini et v 3.3.18. Tout fonctionne depuis plus de 3 ans, jamais eu de problème particulier. Un merci à l'équipe au passage. Pourtant depuis la dernière mise à jour, dans mes designs les valeurs des résumés sont toutes à 0. Dans le dashboard pas de problème. Parfois le design ...
par nirobert39
20 mars 2018, 22:15
Forum : [Plugin Tiers] Xiaomi Home
Sujet : [Plugin Tiers] Xiaomi Home
Réponses : 6273
Vues : 622153

Re: [Plugin Tiers] Xiaomi Home

Re, avez vous des suggestions pour mon problème "buffer space error"?
j'ai augmenté la partition de ma carte sd mais toujours pareil.
Merci
par nirobert39
19 mars 2018, 21:40
Forum : [Plugin Tiers] Xiaomi Home
Sujet : [Plugin Tiers] Xiaomi Home
Réponses : 6273
Vues : 622153

Re: [Plugin Tiers] Xiaomi Home

j'ai refait une carte SD avec une image de backup mais j'ai toujours le même message buffer space error.
Comment je peux corriger cette erreur svp?
par nirobert39
19 mars 2018, 20:18
Forum : [Plugin Tiers] Xiaomi Home
Sujet : [Plugin Tiers] Xiaomi Home
Réponses : 6273
Vues : 622153

Re: [Plugin Tiers] Xiaomi Home

Oui j'ai redemarré.
je suis sur jeedom mini+ carte sd d'origine.
par nirobert39
19 mars 2018, 18:44
Forum : [Plugin Tiers] Xiaomi Home
Sujet : [Plugin Tiers] Xiaomi Home
Réponses : 6273
Vues : 622153

Re: [Plugin Tiers] Xiaomi Home

merci à vous pour vos réponses, j'avais déjà lu est suivi la doc indiquée par Tristan.
Mais ma gateway ne remonte pas. j'ai fait plusieurs essais avec installation et désinstallation, relance du plugin, des services...aucune remontée de ma gateway.
Et je ne comprends pas pourquoi :(
par nirobert39
19 mars 2018, 16:58
Forum : [Plugin Tiers] Xiaomi Home
Sujet : [Plugin Tiers] Xiaomi Home
Réponses : 6273
Vues : 622153

Re: [Plugin Tiers] Xiaomi Home

Merci, peut être une méthode + simple pour un novice? :(
par nirobert39
19 mars 2018, 16:17
Forum : [Plugin Tiers] Xiaomi Home
Sujet : [Plugin Tiers] Xiaomi Home
Réponses : 6273
Vues : 622153

Re: [Plugin Tiers] Xiaomi Home

HerveK, le problème c'est que ma gateway ne remonte pas dans le plugin.
Jeedom semble ne pas la détecter.
Ma box est connectée à ma freebox et la gateway réponds bien via l'application Mi Home.
par nirobert39
19 mars 2018, 14:27
Forum : [Plugin Tiers] Xiaomi Home
Sujet : [Plugin Tiers] Xiaomi Home
Réponses : 6273
Vues : 622153

Re: [Plugin Tiers] Xiaomi Home

Bonjour à tous, impossible pour moi de voir la gateway remonter dans le plugin. configuration ok du gateway, dépendances et daemon ok. J'ai un jeedom mini+ Logs : Unhandled exception in thread started by <function xiaomiconnector at 0x764accb0> Traceback (most recent call last): File "/var/www/html/...
par nirobert39
20 juil. 2015, 21:04
Forum : Plugin Z-Wave
Sujet : Module Fibaro FGMS-001 avec valeurs à 0.
Réponses : 15
Vues : 687

Re: Module Fibaro FGMS-001 avec valeurs à 0.

Bonjour.
Attention de bien réveiller le module après inclusion et aussi de vérifier les paramètres donnés par sarakha63.


Envoyé de mon iPad en utilisant Tapatalk
par nirobert39
10 juil. 2015, 16:01
Forum : Plugin Z-Wave
Sujet : Module Fibaro FGMS-001 avec valeurs à 0.
Réponses : 15
Vues : 687

Re: Module Fibaro FGMS-001 avec valeurs à 0.

ça marche au top avec les bons réglages, navré pour le dérngement merci pour l'aide...je poursuis ma découverte :)
par nirobert39
10 juil. 2015, 15:49
Forum : Plugin Z-Wave
Sujet : Module Fibaro FGMS-001 avec valeurs à 0.
Réponses : 15
Vues : 687

Re: Module Fibaro FGMS-001 avec valeurs à 0.

autant pour moi, je suis un boulet, je viens de comprendre que la copie d'écran des paramètres était le modèle. Navré.
par nirobert39
10 juil. 2015, 15:47
Forum : Plugin Z-Wave
Sujet : Module Fibaro FGMS-001 avec valeurs à 0.
Réponses : 15
Vues : 687

Re: Module Fibaro FGMS-001 avec valeurs à 0.

là j'ai un doute, j'ai le paramètre 24 à tamper mais je ne suis vraiment pas sure :(
par nirobert39
10 juil. 2015, 15:36
Forum : Plugin Z-Wave
Sujet : Module Fibaro FGMS-001 avec valeurs à 0.
Réponses : 15
Vues : 687

Re: Module Fibaro FGMS-001 avec valeurs à 0.

merci pour le guide, que j'avais déjà parcourus.
J'avance lentement.
Maintenant jeedom communique avec les modules. Les infos se font bien pour présence et température. Ça reste aléatoire pour luminosité et l'anti-sabotage reste activé en permanence.
Quelqu'un aurait les mêmes problèmes?
par nirobert39
09 juil. 2015, 10:22
Forum : Plugin Z-Wave
Sujet : Module Fibaro FGMS-001 avec valeurs à 0.
Réponses : 15
Vues : 687

Re: Module Fibaro FGMS-001 avec valeurs à 0.

Ayant fait des tests avec un razberry, pas de soucis d'inclusion et retour des fibaro FGMS-001. Sauf que l'anti-sabotage reste toujours actif. Je ne sais pas pourquoi. Est ce que je fais mal quelque chose à l'utilisation du Z stick? ? Est ce possible de migrer les modules du razberry vers z stick sa...
par nirobert39
07 juil. 2015, 13:10
Forum : Plugin Z-Wave
Sujet : Module Fibaro FGMS-001 avec valeurs à 0.
Réponses : 15
Vues : 687

Re: Module Fibaro FGMS-001 avec valeurs à 0.

bien sur tout ce que tu demandes, mais étant très novice, il faut m'aiguiller un peu :)
par nirobert39
07 juil. 2015, 13:01
Forum : Plugin Z-Wave
Sujet : Module Fibaro FGMS-001 avec valeurs à 0.
Réponses : 15
Vues : 687

Re: Module Fibaro FGMS-001 avec valeurs à 0.

oui état des demandes complète, pas de warning dans association
par nirobert39
07 juil. 2015, 08:11
Forum : Plugin Z-Wave
Sujet : Module Fibaro FGMS-001 avec valeurs à 0.
Réponses : 15
Vues : 687

Module Fibaro FGMS-001 avec valeurs à 0.

Bonjour à tous. Nouveau sur Jeedom, je me suis lancé il y a peu avec le matériel suivant : Jeedom mini+ Clé usb Z stick S2 Gen5 Module fibaro FGMS-001 x5 Prise greenwave x2 Clavier RFID Zipato. J'ai fait la mise à jour du plugin zwave Version plugin : 1.4.1. Démon local OK OpenZwave (1.3.337/0.3.0-b...

Aller sur la recherche avancée