Ce Forum passera en lecture seule en janvier 2020
Image
Merci de vous rendre sur https://community.jeedom.com maintenant pour vos prochains postes ;)

La recherche a retourné 15 résultats

par rexave
23 mai 2019, 11:14
Forum : [Plugin Officiel] Z-Wave
Sujet : Mise a jour du plugin impossible ce matin
Réponses : 49
Vues : 2596

Re: Mise a jour du plugin impossible ce matin

bonjour,
problème similaire chez moi
mise à jour bloquée depuis 45min sur "Post-installation de openzwave..."
nouvelle version : 2019-05-23 02:11:14
version avant update : 2019-04-10 15:50:21
par rexave
17 mars 2019, 17:40
Forum : [Catégorie] Sécurité
Sujet : [Plugin Tiers][Sujet Principal] Surveillance Station
Réponses : 1309
Vues : 79405

Re: [Plugin Tiers][Sujet Principal] Surveillance Station

Bonsoir, Petit retour sur le pb de live dans Jeedom. Le pb viendrait bien de SS, qui ne transcode plus les flux H264 vers Mpeg. En général, les caméras sont paramétrées avec un format vidéo à H264, et le plugin, via API, utilise le Mpeg. Sauf que la nouvelle version de SS ne transcode plus la vidéo...
par rexave
14 oct. 2018, 19:13
Forum : [Plugin Officiel] Z-Wave
Sujet : Réseau Z-wave ERROR: dropping command
Réponses : 30
Vues : 3816

Re: Réseau Z-wave ERROR: dropping command

Bonjour,

Pour info j'ai eu un problème similaire. (Sans doute correlé à une migration de serveur de mon côté).

Un rechargement des "configs modules" (bouton jaune dans "Options avancées" de la config du plugin) a réparé le pb.
par rexave
14 oct. 2017, 22:27
Forum : [Plugin Officiel] IPX 800 v4
Sujet : Plugin IPX800 V4
Réponses : 327
Vues : 22501

Re: Plugin IPX800 V4

Bonjour Loic, Désolé je n'avais pas vu ta réponse ! Merci pour l’intégration rapide. Effectivement, j'ai vu du FP arriver dans le plugin stable :) Petit retour : Retour d'état : OK en mettant en type Info / Autre, on a le texte de l'IPX "Arret", "Eco" .... Le choix de la Zone est OK, c'est la bonne ...
par rexave
25 sept. 2017, 13:25
Forum : [Plugin Officiel] IPX 800 v4
Sujet : Plugin IPX800 V4
Réponses : 327
Vues : 22501

Re: Plugin IPX800 V4

Est ce que quelqu'un a déjà fait cela ? Il y a de la doc quelque part ?
C'est un peu dommage d'acheter un plugin qui indique que " Toutes les extensions sont normalement supportée" mais en fait, pas vraiment toutes :)
par rexave
20 sept. 2017, 22:39
Forum : [Plugin Officiel] IPX 800 v4
Sujet : Plugin IPX800 V4
Réponses : 327
Vues : 22501

Re: Plugin IPX800 V4

Bonjour,

Il semble que le module X4FP ne soit pas géré par le plugin, à moins que j'ai mal vu ? Sinon, est il prévu de l'intégrer prochainement ?
Auriez vous une solution pour pouvoir interagir depuis jeedom avec un X4FP ?

merci d'avance !
par rexave
09 janv. 2016, 18:41
Forum : [Plugin Officiel] Météo
Sujet : [Plugin Officiel] Météo
Réponses : 1623
Vues : 85257

Re: Plugin Météo

Merci pour ta réponse magicgg91. Etant développeur moi même, je pense qu'il s'agit vraiment d'un bug, c'est pourquoi je le remonte ici. Il faut simplement que la fonction chargée du rafraîchissement prenne en compte la notion de visibilité. Je passe par un virtuel en attendant que le bug soit corrig...
par rexave
09 janv. 2016, 18:20
Forum : [Plugin Officiel] Météo
Sujet : [Plugin Officiel] Météo
Réponses : 1623
Vues : 85257

Re: Plugin Météo

Bonjour, Je profite de ce topic pour signaler un bug sur le widget meteo cf topic https://www.jeedom.com/forum/viewtopic.php?f=29&t=11244 (En aparté d'ailleurs, je n'ai pas pu créer de support car "[ticket::save] Vous ne pouvez ouvrir un ticket avec un plugin en beta", alors que j'ai la version stab...
par rexave
31 déc. 2015, 11:51
Forum : Configurations OpenZwave Manquantes
Sujet : POPP KFOB-C Z-Wave Remote Control
Réponses : 132
Vues : 7753

Re: POPP KFOB-C Z-Wave Remote Control

rebonjour, Je reviens sur ce sujet. La nouvelle configuration chargée offre la classe zwave 0x2b, qui coïncide avec la configuration des boutons en "Send Scene". Or je pense que ce mode ne permet pas de faire transiter les messages de la télécommande vers jeedom en passant par d'autres modules zwave...
par rexave
23 déc. 2015, 13:22
Forum : Configurations OpenZwave Manquantes
Sujet : POPP KFOB-C Z-Wave Remote Control
Réponses : 132
Vues : 7753

Re: POPP KFOB-C Z-Wave Remote Control

désolé je n'avais pas compris. Je n'ai pas trouvé cela dans la doc d'ailleurs. Je pense que tu demandais de cliquer dans la page plugin sur "Options avancées" > "config modules" Ma télécommande est à présent reconnue ! merci. Je vais essayer à présent de faire fonctionner le lancement de scene au co...
par rexave
23 déc. 2015, 11:44
Forum : Configurations OpenZwave Manquantes
Sujet : POPP KFOB-C Z-Wave Remote Control
Réponses : 132
Vues : 7753

Re: POPP KFOB-C Z-Wave Remote Control

les 3 autres PJ car on est limité à 3 par post
par rexave
23 déc. 2015, 11:43
Forum : Configurations OpenZwave Manquantes
Sujet : POPP KFOB-C Z-Wave Remote Control
Réponses : 132
Vues : 7753

Re: POPP KFOB-C Z-Wave Remote Control

Justement non, jeedom ne semble pas fournir la configuration de ce module "Unknown: type=0100, id=0103" Actions effectuées (dans l'ordre) : - exclusion du module - appuis sur les 4 boutons de la telecommande puis bouton 1 - le module est bien exclu - bouton synchronisation du plugin openzwave - rede...
par rexave
22 déc. 2015, 15:24
Forum : Configurations OpenZwave Manquantes
Sujet : POPP KFOB-C Z-Wave Remote Control
Réponses : 132
Vues : 7753

Re: POPP KFOB-C Z-Wave Remote Control

Déjà fait :)
Inclusion / exclusion, appuis sur la loupe ...
Cette version (0x103) ne semble pas reconnue par jeedom. Par contre, j'arrive bien à l'inclure dans mon réseau zwave.
par rexave
21 déc. 2015, 20:51
Forum : Configurations OpenZwave Manquantes
Sujet : POPP KFOB-C Z-Wave Remote Control
Réponses : 132
Vues : 7753

Re: POPP KFOB-C Z-Wave Remote Control

Bonjour, Je viens d'acheter une télécommande de ce type sur le site de domadoo. http://www.domadoo.fr/fr/peripheriques/3071-popp-telecommande-porte-cles-4-boutons-z-wave.html Elle ne semble pas reconnue par jeedom (pas d'image, pas de conf alors qu'il devrait en avoir, les commandes automatiquement ...
par rexave
01 août 2015, 18:10
Forum : [Plugin Officiel] Philips Hue
Sujet : [Sujet officiel] Plugin Philips Hue
Réponses : 1754
Vues : 97497

Re: [Sujet officiel] Plugin Philips Hue

Bonjour, Je dispose de 4 ampoules philips hue RGB, toute dans le même objet jeedom. Sur le dashboard, seul un widget semble fonctionner (c'est le seul qui affiche le carré de selection de couleur) mais lorsque j'essai de l'utiliser, j'ai des erreurs remontées en rouge en haut : Cmd ID inconnu : #sat...

Aller sur la recherche avancée