Avant toute chose merci de (re)prendre connaissance de la charte et de la respecter.
Pour résumer :
- Avant de poser une question, je cherche si la réponse existe
- Je suis poli, courtois et je respecte tout un chacun sur le forum
- Si un post m'agace : je m'en éloigne plutôt que de répondre d'une façon qui pourrait être mal interprétée


Il n'est jamais du luxe que de rappeler des choses simples :
Courtoisie, amabilité, politesse et bonne humeur sont les maîtres mots pour un forum sympathique, bienveillant et accueillant :)

Le groupe des Helpers est present pour vous aidez, n'hésitez pas à poser des questions ;)

Toute la communauté vous remercie

/!\ L’ancien forum passera en lecture seule en janvier 2020./!\
Merci de vous rendre sur https://community.jeedom.com maintenant pour vos prochains postes ;)

La recherche a retourné 89 résultats

par JC38
07 oct. 2019, 22:57
Forum : [Catégorie] Passerelle Domotique
Sujet : Plugin Abeille
Réponses : 3824
Vues : 152148

Re: Plugin Abeille

@PetitPhoenix
Vas dans le centre de mise à jour, réinstalle le plugin par dessus lui-même. Chez moi, ça a corrigé un problème similaire d'affichage erroné après avoir pu relancer le calcul des LQI
par JC38
05 oct. 2019, 22:50
Forum : [Catégorie] Passerelle Domotique
Sujet : Plugin Abeille
Réponses : 3824
Vues : 152148

Re: Plugin Abeille

@kiwihc16 Salut, J'ai récupéré une clé fonctionnelle grace à Akila. Tous mes anciens devices reviennent bien en les réassociant sans en créer de nouveaux :D Par contre, j'ai toujours la Table des Noeuds complètements fausse . Quand je clique sur Get LQI, je vois qq ms un message en rouge puis ensuit...
par JC38
04 oct. 2019, 21:38
Forum : [Catégorie] Passerelle Domotique
Sujet : Plugin Abeille
Réponses : 3824
Vues : 152148

Re: Plugin Abeille

kiwihc16 a écrit :
04 oct. 2019, 15:44
Es tu en V4 ?
Non, pas encore.
par JC38
04 oct. 2019, 13:36
Forum : [Catégorie] Passerelle Domotique
Sujet : Plugin Abeille
Réponses : 3824
Vues : 152148

Re: Plugin Abeille

As tu fait un "Recalcul du Cache" ? Capture d’écran 2019-10-04 à 10.21.11.png Merci de ta réponse. Malheureusement, je ne peux pas le faire, le bouton a disparu ! Je n'ai que celui du LQI. De plus, j'avais des soucis de stabilité Zigbee, avec Akila, on a vu un pb de réception au niveau HW. Du coup,...
par JC38
03 oct. 2019, 23:51
Forum : [Catégorie] Passerelle Domotique
Sujet : Plugin Abeille
Réponses : 3824
Vues : 152148

Re: Plugin Abeille

@tartanpion .... J'ai pu switcher sur le canal 15. en lui donnant 0108000 comme mask (ce qui en théorie laisse aussi le 20). ... Tu as le mask en bas de la page du plugin ou du widget. (je ne me souviens plus, je l'ai pas sous les yeux, ma clé est en SAV). Par défaut, on ne met rien, il se cale sur ...
par JC38
27 sept. 2019, 13:48
Forum : [Catégorie] Passerelle Domotique
Sujet : Plugin Abeille
Réponses : 3824
Vues : 152148

Re: Plugin Abeille

Bonjour, Dans mon Network list, a part le 1er onglet, les 2 autres sont faux et affichent des données qui sont peut-être celles présentes à l'installation du plugin. Comment les mettre à jour ? L'appui sur le bouton GetLQI affiche 1 info en rouge puis 1 en verte (sur un device que je n'ai pas ou plu...
par JC38
24 sept. 2019, 21:39
Forum : [Catégorie] Passerelle Domotique
Sujet : Plugin Abeille
Réponses : 3824
Vues : 152148

Re: Plugin Abeille

Xav_74 a écrit :
24 sept. 2019, 09:52
Hello JC38,

Quand tu es dans Network List, clique sur le bouton Get LQI pour rafraichir la liste !
Ca devrait aller mieux :)

Xav
Salut,

Ben non, ça ne change absolument rien. J'ai toujours des devices qui ne sont pas de chez moi :(
par JC38
23 sept. 2019, 22:48
Forum : [Catégorie] Passerelle Domotique
Sujet : Plugin Abeille
Réponses : 3824
Vues : 152148

Re: Plugin Abeille

@kiwihc16 : Voici ce que j'ai en équipements : Abeille1.PNG Et voici ce que je vois dans Network list : Abeille2.PNG Je ne comprends pas du tout le second écran et les équipements mentionnés. Je crois me souvenir d'une version du plugin avec un bouton de refresh ou de recalcul , non ? Sinon, j'ai vr...
par JC38
20 sept. 2019, 23:08
Forum : [Catégorie] Passerelle Domotique
Sujet : Plugin Abeille
Réponses : 3824
Vues : 152148

Re: Plugin Abeille

Je confirme, je les ai ré-inclus à l'exception d'une prise Osram pour laquelle il faut que je sorte une échelle de pompiers :( Pour les températures, je ne les vois pas bouger très vite alors que pour tester, je les ai mis dans la poche ou sur le rebord de fenêtre. Sais-tu quand elles sont remontées...
par JC38
20 sept. 2019, 21:47
Forum : [Catégorie] Passerelle Domotique
Sujet : Plugin Abeille
Réponses : 3824
Vues : 152148

Re: Plugin Abeille

Pour le mode inclusion, je confirme que la Zigate clignote bien. Il faut aussi que le zigbee soit sur un frequence precise pour les Konke, regardes: http://kiwihc16.free.fr/Konke.html l'info doit y être et dans la page de configuration du plugin pour changer la fréquence Je n'avais vu cette histoire...
par JC38
20 sept. 2019, 10:55
Forum : [Catégorie] Passerelle Domotique
Sujet : Plugin Abeille
Réponses : 3824
Vues : 152148

Re: Plugin Abeille

Avec le cache USB et vu où elle est , je ne vois rien. Je vais essayer de la rebrancher sans son couvercle.
par JC38
20 sept. 2019, 09:16
Forum : [Catégorie] Passerelle Domotique
Sujet : Plugin Abeille
Réponses : 3824
Vues : 152148

Re: Plugin Abeille

Oui, Abeille en mode inclusion. Et si tu sais me dire si on peut le contrôler dans les logs, dis-moi comment car je voudrais le vérifier en "live" quand je clique dessus.
par JC38
19 sept. 2019, 23:50
Forum : [Catégorie] Passerelle Domotique
Sujet : Plugin Abeille
Réponses : 3824
Vues : 152148

Re: Plugin Abeille

Objet : intégration des capteurs Konke Bonsoir, J'avais commandé des capteurs Konke mais je n'arrive pas à les intégrer. Je débute avec le plugin Abeille, j'essaye d'y aller doucement avec les périphériques afin de tester et d'essayer de comprendre le fonctionnement. Pour la manip, pour des capteurs...
par JC38
23 août 2019, 00:18
Forum : [Catégorie] Protocoles domotiques
Sujet : [Plugin Tiers][Sujet Principal] Rflink : passerelle RF433 multi-protocoles
Réponses : 4151
Vues : 230238

Re: [Plugin Tiers][Sujet Principal] Rflink : passerelle RF433 multi-protocoles

J'ai ceci dans le log du rflink_node (j'ai envoyé un 10;VERSION; pour avoir l'info dans la capture)
Rflink.PNG
Rflink.PNG (78.28 Kio) Consulté 231 fois
PS : bizarre, on a pas la même notation pour l'heure ?
par JC38
22 août 2019, 23:17
Forum : [Catégorie] Protocoles domotiques
Sujet : [Plugin Tiers][Sujet Principal] Rflink : passerelle RF433 multi-protocoles
Réponses : 4151
Vues : 230238

Re: [Plugin Tiers][Sujet Principal] Rflink : passerelle RF433 multi-protocoles

Oh, sur la page santé tout va bien, rien que des OK :( . Mais des dernières communications vides pour tous les capteurs "manqués" par le Rflink. NB : pour avoir des "vides" , il m'a fallu nettoyer et vider le cache. Sinon, j'avais évidemment la dernière vraie communication ou lors de la désactivatio...
par JC38
22 août 2019, 14:26
Forum : [Catégorie] Protocoles domotiques
Sujet : [Plugin Tiers][Sujet Principal] Rflink : passerelle RF433 multi-protocoles
Réponses : 4151
Vues : 230238

Re: [Plugin Tiers][Sujet Principal] Rflink : passerelle RF433 multi-protocoles

Pertes de capteur Bonjour, depuis hier une demi-douzaine de capteurs ne sont plus reçus par le Rflink. J'ai rebooté le PC sous Debian, débranché; vidé le cache, réinstallé les dépendances, rebooté la gateway, rien à faire, les capteurs sont toujours absents. Mais pour autant, ils émettent bien... Mo...
par JC38
14 mai 2019, 13:45
Forum : [Plugin Tiers] ESPEasy
Sujet : Versions de firmware
Réponses : 0
Vues : 123

Versions de firmware

Bonjour, En général, quelles versions de firmware utilisez-vous avec vos ESP ? Sur des Sonoff ? Pour ma part, je suis en v2.0.0-dev12. Est-ce que certains ont fait des upgrades en OTA ? En OTA avec des SonOff (le flash des ESP avec 1024 kb semble particulier) ? Merci de vos retours en éventuels cons...
par JC38
10 janv. 2019, 22:40
Forum : [Catégorie] Protocoles domotiques
Sujet : Rflink en réseau avec Ser2Net
Réponses : 3
Vues : 358

Re: Rflink en réseau avec Ser2Net

J'ai migré mon installation Jeedom d'un Rpi3 vers une PC Intel. Tout fonctionne à l'exception du boitier Rflink en USB qui ne remonte plus rien après quelques secondes de fonctionnement du plugin. Ce problème est résolu, il n'était pas en fait lié au nouveau matériel mais à la version de certains c...
par JC38
09 janv. 2019, 23:32
Forum : [Catégorie] Protocoles domotiques
Sujet : Rflink en réseau avec Ser2Net
Réponses : 3
Vues : 358

Re: Rflink en réseau avec Ser2Net

Et pour en finir avec mon problème de Rflink en USB sur le PC. J'ai mis ser2net sur le PC et je me suis connecté en telnet sur le port, toutes les données arrivent correctement (telnet 127.0.0.1 6000). Par contre, le plugin configuré vers le Rflink USB ne reçoit plus rien après 2 ou 3 trames. Et en ...
par JC38
09 janv. 2019, 23:26
Forum : [Catégorie] Protocoles domotiques
Sujet : Rflink en réseau avec Ser2Net
Réponses : 3
Vues : 358

Re: Rflink en réseau avec Ser2Net

Je signale un petit bug dans le plugin, si on a mis dans le champ Rflink réseau ip:port et donc réseau dans le champ RFlink USB , le fait de revenir sur un "vrai" RFlink USB conserve la valeur mise précédemment dans RFlink réseau et fausse le démarrage du plugin (il essaye de se connecter sur l'ip:p...

Aller sur la recherche avancée