Avant toute chose merci de (re)prendre connaissance de la charte et de la respecter.
Pour résumer :
- Avant de poser une question, je cherche si la réponse existe
- Je suis poli, courtois et je respecte tout un chacun sur le forum
- Si un post m'agace : je m'en éloigne plutôt que de répondre d'une façon qui pourrait être mal interprétée


Il n'est jamais du luxe que de rappeler des choses simples :
Courtoisie, amabilité, politesse et bonne humeur sont les maîtres mots pour un forum sympathique, bienveillant et accueillant :)

Le groupe des Helpers est present pour vous aidez, n'hésitez pas à poser des questions ;)

Toute la communauté vous remercie

/!\ L’ancien forum passera en lecture seule en janvier 2020 (Si community a bien pris le relais) puis nous le fermerons définitivement en janvier 2021./!\
Merci de vous rendre sur https://community.jeedom.com maintenant pour vos prochains postes ;)

La recherche a retourné 83 résultats

par lolo-95
25 sept. 2019, 11:14
Forum : Petites annonces
Sujet : Vends Gateway Mihome
Réponses : 0
Vues : 415

Vends Gateway Mihome

Bonjour à tous,
Je vends trois gateway MiHome version 2 avec adaptateur prise FR.
Prix à l'unité: 20€ FDP inclus en relay
Remise en fonction du nombre acheté
:)
par lolo-95
15 sept. 2019, 14:15
Forum : Discussions Générales
Sujet : Widget en V4
Réponses : 327
Vues : 18200

Re: Widget en V4

Bonjour à tous, Alors voilà, j'ai enfin convertis tout mes widget en V4 avec le nouveau System. J'ai un seul problème, c'est avec les valeurs des thermomètres (° / % / Kpa), si je ne suis pas passé à cote de quelque chose, on ne peut pas avoir une image avec l'affichage de la valeur en même temps (a...
par lolo-95
13 sept. 2019, 09:10
Forum : Discussions Générales
Sujet : Widget en V4
Réponses : 327
Vues : 18200

Re: Widget en V4

Si je peut proposer quelque chose, ce serait d’avoir une banque d'image externe pour pouvoir les intégrer dans les widgets, que l'on puisse abonder par exemple. Tout le monde n'est pas graphiste. :D Salut, Au cas où tu n'ai pas vu, il y a une centralisation d'icône disponible à cette adresse: http:...
par lolo-95
11 sept. 2019, 08:55
Forum : Discussions Générales
Sujet : Widget en V4
Réponses : 327
Vues : 18200

Re: Widget en V4

C’était ça @theduck38, merci. Par-contre ne pas oublier de vider le cache du navigateur pour voir le changement. Voici les modifications && résultat: Capture d’écran_2019-09-11_08-40-10.png Capture d’écran_2019-09-11_08-41-27.png La valeur de la batterie 34% et celle du signal 73. ******* Jeedom Tea...
par lolo-95
11 sept. 2019, 08:31
Forum : Discussions Générales
Sujet : Widget en V4
Réponses : 327
Vues : 18200

Re: Widget en V4

Salut Theduck38,
Il me semblait qu'il devait exécuté la première condition vrai, cela ne doit pas être ça alors.
Bon, donc je vais borner, style #value#<10 && #value#>=20 par exemple.
Je test et reviens donner des nouvelles.
par lolo-95
10 sept. 2019, 19:05
Forum : Discussions Générales
Sujet : Widget en V4
Réponses : 327
Vues : 18200

Re: Widget en V4

Bonjour à tous, Je suis passé en V4.0.9, tout c'est bien passé. J’étais bien au courant de la refonte des Widgets, donc j'ai crée plusieurs widgets simple tout ok. Par-contre j'ai un problème avec les widgets multistate, je fais peut être une erreur de config. Voici mon widget: widget v4 - 2.jpg wid...
par lolo-95
17 août 2019, 19:17
Forum : [Catégorie] Protocoles domotiques
Sujet : problème de commande des relais IPX800 V3
Réponses : 115
Vues : 4309

Re: problème de commande des relais IPX800 V3

La suite de mes recherches ....... J'ai installé une VM toute propre et deux plugins IPX V3 et Virtuel. J'ai configuré une de mes IPX800 puis activé et redu visible le relai 1. J'ai créé un virtuel avec status/on/off. Puis en allant dans configuration avancé du virtuel puis lien, un joli message "Pl...
par lolo-95
17 août 2019, 16:21
Forum : [Catégorie] Protocoles domotiques
Sujet : problème de commande des relais IPX800 V3
Réponses : 115
Vues : 4309

Re: problème de commande des relais IPX800 V3

Bonjour à tous, Pour reproduire le problème chez moi, il suffit d'allez sur un module, puis le bouton "configuration avancée", dans la nouvelle fenêtre cliquer sur le bouton "liens", là on a le message "Plugin introuvable : ipx800_relai" en rouge. Les relays de l'IPX800 sont désactivé. Mais si on re...
par lolo-95
06 août 2019, 10:40
Forum : [Catégorie] Protocoles domotiques
Sujet : problème de commande des relais IPX800 V3
Réponses : 115
Vues : 4309

Re: problème de commande des relais IPX800 V3

Bonjour à tous, Bonne nouvelle si l’équipe à réussi a reproduire le problème. Pour ma part j'ai fait énormément d'essais et à chaque fois rebelote. J'ai fini par réinstaller une sauvegarde de mars 2019, puis les mises à jour (jeedom v3.3.27 + 40 plugins au 11/7/2019), depuis c'est stable. Le problèm...
par lolo-95
08 juil. 2019, 22:58
Forum : [Catégorie] Protocoles domotiques
Sujet : problème de commande des relais IPX800 V3
Réponses : 115
Vues : 4309

Re: problème de commande des relais IPX800 V3

Me revoilà,
suite a ma restauration de la sauvegarde de ce matin, puis au mise à jour des différents plugins.
Tout est reparti et ok.
Vite une sauvegarde de ma VM ....... 8-)
par lolo-95
08 juil. 2019, 22:34
Forum : [Catégorie] Protocoles domotiques
Sujet : problème de commande des relais IPX800 V3
Réponses : 115
Vues : 4309

Re: problème de commande des relais IPX800 V3

Bonjour à tous, Vous m'accepté au club ....... même problème que tout le monde ici. Si je ne me trompe pas, c'est à la suite du changement de nodejs en version 10.x, le plugin espeasy ne démarrait plus, j'ai refais une installation des dépendances et le service espeasy est reparti, par-contre je me ...
par lolo-95
08 juil. 2019, 12:16
Forum : [Plugin Tiers] MQTT
Sujet : Plugin jMQTT
Réponses : 646
Vues : 31236

Re: Plugin jMQTT

Et bien je me réponds a moi même ........ il faut installer et démarrer mosquitto :mrgreen: :mrgreen: :mrgreen:
par lolo-95
08 juil. 2019, 11:22
Forum : [Plugin Tiers] MQTT
Sujet : Plugin jMQTT
Réponses : 646
Vues : 31236

Re: Plugin jMQTT

Bonjour, J'ai installer mosquitto en suivant la doc de zigbee2mqtt, installer le plugin jmqtt en décochant installe mosquitto en local. Jmqtt n'arriva pas à se connecter à mosquitto! Il doit y avoir une erreur dans ma config mais je n'arrive pas à la voir. Voici mes configs: configuration.yaml # Req...
par lolo-95
11 mai 2019, 23:40
Forum : [Plugin officiel] Thermostat
Sujet : Couple Thermostat/Agendas doublement de commande. (Résolut)
Réponses : 2
Vues : 192

Re: Couple Thermostat/Agendas doublement de commande.

Bonjour, @Tomdom.
Ok, j'ais compris.
Je n'ais pas fait attention à la case à cocher (smart start), dans option sur le thermostat. :mrgreen:
Merci.
;)
par lolo-95
08 mai 2019, 11:41
Forum : [Plugin officiel] Thermostat
Sujet : Couple Thermostat/Agendas doublement de commande. (Résolut)
Réponses : 2
Vues : 192

Couple Thermostat/Agendas doublement de commande. (Résolut)

Bonjour, J'ai un problème avec mon passage du thermostat en mode Confort. J'envoie un message Telegram à chaque changement de mode du chauffage et j'ai deux envoies quand je passe en mode Confort, mais rien sur les autres mode. Voici les logs du thermostat: [2019-05-08 06:41:03][DEBUG] : [Salon][Cha...
par lolo-95
04 mai 2019, 13:01
Forum : [Plugin officiel] Widgets
Sujet : Information codage Widget 3.x
Réponses : 28
Vues : 2053

Re: Information codage Widget 3.x

Merci @Antoinekl1 pour les infos.
C'est beaucoup plus claire.
;)
par lolo-95
28 avr. 2019, 12:03
Forum : [Plugin officiel] Widgets
Sujet : [Beta] thermomètreCss
Réponses : 15
Vues : 902

Re: [Beta] thermomètreCss

Bonjour Winhex,
Au top ......... très beau travail.
Merci, je l'ai essayé, parfait en version 3.3.22, je vais le mettre partout maintenant.
:D
par lolo-95
18 mars 2019, 15:49
Forum : Backup/Restauration
Sujet : Erreur 500 - accès Jeedom et restauration impossibles
Réponses : 8
Vues : 531

Re: Erreur 500 - accès Jeedom et restauration impossibles

Bonjour, Essayes de faire : sudo php /var/www/html/install/update.php Bonjour, Même problème, avec la mise à jour de 3.3.16 -> 3.3.18, message d'erreur du navigateur: Cette page ne fonctionne pas Impossible de traiter cette demande via 192.168.0.1 à l'heure actuelle. HTTP ERROR 500 Commande ci-dess...
par lolo-95
12 mars 2019, 11:02
Forum : Utilisation
Sujet : Mise à jour Core Jeedom V3.3.16
Réponses : 621
Vues : 31400

Re: Mise à jour Core Jeedom V3.3.16

Tout c'est bien passé, merci à toute l’équipe de Jeedom pour leur boulot ......
:D :D :D :D :D :D :D

Recap de mon système:
Hystou i5.
Virtual machine Proxmox.
Debian Stretch
Protocoles: Z-wave / RFXCom / Xiaomi Home / ESPeasy / IPX800 V3 / RFLink
par lolo-95
12 mars 2019, 10:49
Forum : Utilisation
Sujet : Mise à jour Core Jeedom V3.3.16
Réponses : 621
Vues : 31400

Mise à jour Core Jeedom V3.3.16

Bonjour à tous,
Je n'ai pas trouvé de sujet sur la mise à jour de la nouvelle version 3.3, alors j'en ouvre un pour le retour d’expérience ......
Moi je part d'une version 3.2.16 et l'upgrade est en cours en version 3.3.16.

Aller sur la recherche avancée