Avant toute chose merci de (re)prendre connaissance de la charte et de la respecter.
Pour résumer :
- Avant de poser une question, je cherche si la réponse existe
- Je suis poli, courtois et je respecte tout un chacun sur le forum
- Si un post m'agace : je m'en éloigne plutôt que de répondre d'une façon qui pourrait être mal interprétée


Il n'est jamais du luxe que de rappeler des choses simples :
Courtoisie, amabilité, politesse et bonne humeur sont les maîtres mots pour un forum sympathique, bienveillant et accueillant :)

Le groupe des Helpers est present pour vous aidez, n'hésitez pas à poser des questions ;)

Toute la communauté vous remercie

La recherche a retourné 18 résultats

par nightf
11 juin 2019, 11:31
Forum : [Plugin Officiel] Assistant vocaux
Sujet : [Plugin-Officiel] Alexa Smarthome
Réponses : 888
Vues : 50943

Re: [Plugin-Officiel] Alexa Smarthome

Bonjour, J'ai installé le plugin alexa officiel, pris le service pack power, un DNS jeedom et sur le market, quand je vais dans le menu configuration des assistants vocaux, sur la partie Alexa, il me met tjs en inactif, alors que j'ai coché la case Activer Alexa, et ce il y a plus de 24h. A noter qu...
par nightf
04 juil. 2016, 22:39
Forum : Suggestions de Plugins
Sujet : SOMFY IO Home Control
Réponses : 101
Vues : 23309

Re: [SOMFY] IO Home Control

Bonsoir,

Je viens de découvrir à force de chercher que mes commandes sont IO et pas RTS.

Il n'y a tjs pas de compatibilité Jeedom ?

On parle plus haut de le piloter via le plugin Somfy Alarme. Il faut une alarme Somfy j'imagine ?

Merci d'avance :)
par nightf
25 avr. 2016, 21:52
Forum : [Plugin Officiel] Philips Hue
Sujet : [Sujet officiel] Plugin Philips Hue
Réponses : 1714
Vues : 91407

Re: [Sujet officiel] Plugin Philips Hue

Bonsoir, J'ai toujours mon problème, mais j'ai essayé différents reset, sans succès. En regardant le modèle des ampoules, elles sont toutes du modèle LWB006, mais en revanche les 2 qui ne marchent pas sont avec le même firmware 66015095 alors que celle qui marche est avec le firmware 5.38.1.15095 On...
par nightf
21 avr. 2016, 10:00
Forum : [Plugin Officiel] Philips Hue
Sujet : [Sujet officiel] Plugin Philips Hue
Réponses : 1714
Vues : 91407

Re: [Sujet officiel] Plugin Philips Hue

Bonjour, J'ai acheté un pont + 1 kit dimmer + ampoule blanche + 2 ampoules blanches Globalement c'est pas mal du tout (mais il faut que je change / neutralise mes interrupteurs traditionnels), mais j'ai un pb sous jeedom avec le plugin HUE lights : cela se configure bien, mais au bout d'un certain t...
par nightf
02 févr. 2016, 21:59
Forum : Plugin Z-Wave
Sujet : ouverture module ne fonctionne pas
Réponses : 9
Vues : 373

Re: ouverture module ne fonctionne pas

Bonsoir,

J'ai supprimé/réinstallé le module, mis les réglages préconisés, et cela fonctionnait à nouveau.

Cdt
par nightf
02 janv. 2016, 10:32
Forum : [Catégorie] Sécurité
Sujet : [Plugin Tiers][Sujet Principal] Motion
Réponses : 1695
Vues : 65043

Re: [Sujet officiel] Motion

Super merci, pour se faire il faut installer motion sur le serveur distant ?
par nightf
02 janv. 2016, 10:31
Forum : [Plugin Officiel] Kodi
Sujet : [Sujet officiel] Kodi
Réponses : 1334
Vues : 81980

Re: [Sujet officiel] Kodi

En fait j'aimerai pouvoir faire apparaître des notifications issues de jeedom dans kodi
par nightf
01 janv. 2016, 12:35
Forum : [Plugin Officiel] Kodi
Sujet : [Sujet officiel] Kodi
Réponses : 1334
Vues : 81980

Re: [Sujet officiel] Kodi

J'ai un question complémentaire : avec la dernière version, on a déjà les notifications possibles dans kodi depuis jeedom ?

Merci
par nightf
01 janv. 2016, 12:33
Forum : [Plugin Officiel] Kodi
Sujet : [Sujet officiel] Kodi
Réponses : 1334
Vues : 81980

Re: [Sujet officiel] Kodi

Bonjour,

Je viens de trouver le pb. Dans la partie kodi, j'avais mis en type d'installation DIY avec jeedom alors que l'url ne mentionne pas le jeedom

Merci de ton aide !
par nightf
31 déc. 2015, 19:12
Forum : [Plugin Officiel] Kodi
Sujet : [Sujet officiel] Kodi
Réponses : 1334
Vues : 81980

Re: [Sujet officiel] Kodi

Qu'est ce que tu veux dire par chaque kodi ? Je n'en ai qu'un installé sur un autre raspberry.
par nightf
31 déc. 2015, 15:01
Forum : [Catégorie] Sécurité
Sujet : [Plugin Tiers][Sujet Principal] Motion
Réponses : 1695
Vues : 65043

Re: [Sujet officiel] Motion

Bonjour, J'ai pris ce plugin sur le market, mais je ne l'ai pas encore installé. J'ai vu que vous parlez plus haut de caméra USB. je voudrai mettre sur le plugin, une camera usb que je branche sur un motion installé sur un raspberry distant. est-ce possible ? Sinon qu'est ce que je peux faire éventu...
par nightf
31 déc. 2015, 14:10
Forum : [Plugin Officiel] Kodi
Sujet : [Sujet officiel] Kodi
Réponses : 1334
Vues : 81980

Re: [Sujet officiel] Kodi

Bonjour,

oui, j'ai installé l'addon avec le fichier zip sur la partie kodi.
par nightf
30 déc. 2015, 16:29
Forum : [Plugin Officiel] Kodi
Sujet : [Sujet officiel] Kodi
Réponses : 1334
Vues : 81980

Re: [Sujet officiel] Kodi

Bonjour,

J'ai installé le plugin avec un openelec sur un autre RPI. Tout marche bien si ce n'est que les vignettes ou résumés n'apparaissent pas dans le dashboard.

Si vous avez des idées, je vous remercie par avance !
par nightf
05 déc. 2015, 21:41
Forum : Plugin Z-Wave
Sujet : Clavier RFID zipato mal reconnu
Réponses : 20
Vues : 989

Re: Clavier RFID zipato mal reconnu

L'article de domadoo ?
par nightf
05 déc. 2015, 20:48
Forum : Plugin Z-Wave
Sujet : Clavier RFID zipato mal reconnu
Réponses : 20
Vues : 989

Clavier RFID zipato mal reconnu

Bonjour, Je viens d'acheter un clavier RFID zipato. Quand je l'inclus il trouve vient le périphérique mais comme plugin zwave standard. Dans les paramètres, il e dit bien que c'est un clavier rfid, mais j'ai du ajouté les commandes manuellement. Je pensais avoir quelque chose comme sur cet article :...
par nightf
22 nov. 2015, 13:26
Forum : Plugin Z-Wave
Sujet : ouverture module ne fonctionne pas
Réponses : 9
Vues : 373

Re: ouverture module ne fonctionne pas

Pour le réveiller, c'est le bouton derrière le module ?
par nightf
22 nov. 2015, 13:17
Forum : Plugin Z-Wave
Sujet : ouverture module ne fonctionne pas
Réponses : 9
Vues : 373

Re: ouverture module ne fonctionne pas

Merci pour vos réponses . Le module est bien détecté comme PST02C J'ai regardé pour changer les paramètres. Sur le paramètre 5 par exemple Operation Mode, il refuse de prendre une valeur différente de 0. Pourtant la ligne est désormais surlignée en jaune. Sur le paramètre 7 j'essaie de mettre la val...
par nightf
21 nov. 2015, 23:05
Forum : Plugin Z-Wave
Sujet : ouverture module ne fonctionne pas
Réponses : 9
Vues : 373

ouverture module ne fonctionne pas

Bonjour, Je me lance dans jeedom avec mon raspberry :) J'ai acheté un plugin zipato pst02 (référencé PSM01 sur Amazon). La température et la luminosité marche bien, mais impossible d'avoir une quelconque information sur l'ouverture (j'en ai une qui date de quand j'ai installé, mais depuis rien). Pou...

Aller sur la recherche avancée