Ce Forum passera en lecture seule en janvier 2020
Image
Merci de vous rendre sur https://community.jeedom.com maintenant pour vos prochains postes ;)

La recherche a retourné 39 résultats

par pp30
19 oct. 2019, 17:52
Forum : [Catégorie] Passerelle Domotique
Sujet : [Plugin Tiers][Sujet Principal] Plugin Jeebase - Communication Zibase
Réponses : 532
Vues : 25285

Re: [Plugin Tiers][Sujet Principal] Plugin Jeebase - Communication Zibase

Bonjour, Gros problème avec le plugin Jeebase qui ne remonte aucun équipement Linux raspberrypi 4.14.34-V7+ / Jeedom 3.3.33 / Jeebase 2019-08-31 Sur log debug: "Veuillez configurer les options. IP de la Zibase vide ou non correcte? Avez-vous synchronisé?" L'IP de la Zibase n'est pas vide (et je la p...
par pp30
21 août 2019, 09:53
Forum : [Plugin Officiel] Z-Wave
Sujet : Module déconnecté mais toujours présent ?
Réponses : 2
Vues : 137

Re: Module déconnecté mais toujours présent ?

Bonjour, Merci pour cette réponse, j'avais déjà définit des alertes sur les modules à pile. MAIS cela n'explique pas ce comportement bizarre du plugin. Afficher que le module est OK, alors qu'il n'est pas alimenté depuis 24 heures (il devrait donc être "death") De plus, afficher que le prochain réve...
par pp30
27 juil. 2019, 18:20
Forum : Machines Virtuelles
Sujet : Debian sur Nuc-Intel
Réponses : 8
Vues : 738

Re: Debian sur Nuc-Intel

Désolé pour le retard à répondre.
Merci à tous.
J'ai installé Proxmox et mis Jeedom en VM, cela permet de résoudre le problème momentanément.
par pp30
27 juil. 2019, 18:17
Forum : [Plugin Officiel] Z-Wave
Sujet : Module déconnecté mais toujours présent ?
Réponses : 2
Vues : 137

Module déconnecté mais toujours présent ?

Bonjour, Soucis avec plug-in Zwave: un module non alimenté n'est pas reconnu "death", et son réveil est prévu 24 heures AVANT son dernier message Zwave 2019-05-23 02:11:14 (contrôleur Z-Stick Gen 5) Jeedom 3.3.28 Sous Debian stretch C'est un module Fibaro FGSD002 dont j'ai enlevé la pîle le 26/07/20...
par pp30
25 juin 2019, 09:52
Forum : Machines Virtuelles
Sujet : Debian sur Nuc-Intel
Réponses : 8
Vues : 738

Re: Debian sur Nuc-Intel

Voici les résultats après avoir installé Proxmox (je ferai ensuite Mint) lspci: 00:00.0 Host bridge: Intel Corporation Device 3ecc (rev 08) 00:02.0 VGA compatible controller: Intel Corporation Device 3ea5 (rev 01) 00:08.0 System peripheral: Intel Corporation Skylake Gaussian Mixture Model 00:12.0 Si...
par pp30
24 juin 2019, 23:19
Forum : Machines Virtuelles
Sujet : Debian sur Nuc-Intel
Réponses : 8
Vues : 738

Re: Debian sur Nuc-Intel

Bonsoir,
La carte réseau sur Nuc Intel n'est pas Realtek
Curieusement, Proxmox s'installe et reconnait la carte réseau, mais après création d'une VM pour Debian, l'installation de Debian sur la VM se bloque aussi sur la carte réseau. (de toute façon, je souhaitais ne pas utiliser Proxmox)
par pp30
24 juin 2019, 23:12
Forum : [Plugin Officiel] RFXcom
Sujet : RFXCom se plante tous les 3 à 4 jours
Réponses : 6
Vues : 400

Re: RFXCom se plante tous les 3 à 4 jours

Bonsoir,
Machine: I7 - 16Go - 3 VM (dont Jeedom sous Debian 4Go Ram, 32 Go disque)
Dongles RFXCom et Zwave en direct (pas de hub usb)
J'ai changé le cable du RFXCom (en prenant sur le second qui est sur un Jeedom Test sur PI3), idem
J'avoue que là je sèche.
par pp30
23 juin 2019, 15:56
Forum : [Plugin Officiel] RFXcom
Sujet : RFXCom se plante tous les 3 à 4 jours
Réponses : 6
Vues : 400

RFXCom se plante tous les 3 à 4 jours

Bonjour Jeedom sur Debian 9 en VM sous VMWare (Jeedom et tous les plugins à jour) Jeedom: 3.3.26 RFXCom: Version2019-05-17 01:54:04 Version Jeedom3.1 Tout fonctionne correctement (dont RFXCom et Zwave) pendant 3 à 5 jours, puis ensuite RFXCom semble planter (OK pour Zwave). Sur la page configuration...
par pp30
23 juin 2019, 12:54
Forum : Machines Virtuelles
Sujet : Debian sur Nuc-Intel
Réponses : 8
Vues : 738

Debian sur Nuc-Intel

Bonjour, Je ne sais pas si c'est le bon forum... Je souhaite installer Jeedom sous Debian sur un Nuc Intel (que l'on m'a offert) NUC88EH (i3, 4Go, 32 Go disque) Mais impossible d'installer Debian car carte réseau non reconnue J'ai cherché sur le net et n'ai rien trouvé qui puisse m'aider Quelqu'un a...
par pp30
09 avr. 2019, 18:50
Forum : [Plugin Tiers] Monitoring
Sujet : Retour espace disque utilisé incorrect
Réponses : 0
Vues : 271

Retour espace disque utilisé incorrect

Bonjour, J'ai un soucis avec ce plugin (version à jour sur Jeedom 3.3.20 sous Strech) Lors monitorage d'un PI "local" ou "distant", j'ai une erreur sur la capacité du disque (SD ou SSD) Par exemple, le plugin retourne: Total 3.6G - Utilisé 2.9G alors que le disque fait 16 Go Cela est vérifié en SSH ...
par pp30
05 juil. 2018, 17:15
Forum : Plugin Z-Wave
Sujet : Temps de chargement réseau Zwave
Réponses : 0
Vues : 131

Temps de chargement réseau Zwave

Bonjour, Une question peut-être bête, mais combien faut-il de temps pour que le driver Zwave soit totalement initialisé ? Je rencontre des problèmes avec configuration: Debian Jessie sur VM, Jeedom 3.2.9, Zwave 2018-03-17 07:19:51, clé Z-Stick Gen 5 122 modules, donc 32 sur pîles Parfois le réseau e...
par pp30
31 mai 2018, 09:14
Forum : Plugin Z-Wave
Sujet : Message réseau en cours de démarrage alors que tout est OK
Réponses : 2
Vues : 354

Re: Message réseau en cours de démarrage alors que tout est OK

Bonjour,
Merci pour la réponse, mais sur le fils de discussion on évoque un module avec l'id 0, ce qui n'est pas mon cas.
Cordialement
par pp30
28 mai 2018, 18:56
Forum : Plugin Z-Wave
Sujet : Message réseau en cours de démarrage alors que tout est OK
Réponses : 2
Vues : 354

Message réseau en cours de démarrage alors que tout est OK

Bonjour, J'ai un problème avec le plugin Zwave (ce qui n'empêche pas le réseau de fonctionner) Installation sur Jeedom 3.2.7 sur Debian 9 (VMWare), controleur Aeotec Gen5, plugin Zwave 2018-03-17 Dépendances OK (Santé sur Jeedom tout OK) A chaque fois que je vais sur "Protocole domotique / Zwave", (...
par pp30
01 févr. 2018, 11:00
Forum : Raspberry Pi
Sujet : [tuto] [Pi3] Jeedom netinstall direct sur SSD
Réponses : 763
Vues : 77258

Re: [tuto] [Pi3] Jeedom netinstall direct sur SSD

Bon, je confirme, c'est bien la platine msata du Pi qui est défectueuse.
J'ai testé avec une nouvelle, cela fonctionne.
Retour de la première au vendeur.
par pp30
25 janv. 2018, 11:33
Forum : Raspberry Pi
Sujet : [tuto] [Pi3] Jeedom netinstall direct sur SSD
Réponses : 763
Vues : 77258

Re: [tuto] [Pi3] Jeedom netinstall direct sur SSD

Bonjour,
Avec Win32DiskImager, je n'ai pas attribué de lettre au disque.
Non, le plus étonnant est que le ssd ne boot pas si sur la platine msata du pi, mais boot bien s'il est mis sur port USB (via adaptateur).
par pp30
24 janv. 2018, 18:14
Forum : Raspberry Pi
Sujet : [tuto] [Pi3] Jeedom netinstall direct sur SSD
Réponses : 763
Vues : 77258

Re: [tuto] [Pi3] Jeedom netinstall direct sur SSD

Bonjour lcn - installé raspian sur mon ssd de la même façon que si c'était une SD (sous windows Win32DiskImager) - restauration de backup de carte SD de la même façon (sous windows: création image iso de la SD / écriture image iso sur SSD) Je n'ai toujours pas résolu mon problème et je pense que c'e...
par pp30
24 janv. 2018, 09:59
Forum : Raspberry Pi
Sujet : [tuto] [Pi3] Jeedom netinstall direct sur SSD
Réponses : 763
Vues : 77258

Re: [tuto] [Pi3] Jeedom netinstall direct sur SSD

Bonjour, Pont USB entre Pi desktop et PI3 bien positionné sudo fdisk -l ne voit pas le disque ssd J'ai testé le disque ssd sur PC (j'ai trouvé une carte USB vers msata PCIe), installé Rasbian..... sans problème Je mets dans le PI desktop: - ne boot pas - je mets la SD sur port SD: fdisk -l ne voit p...
par pp30
23 janv. 2018, 15:44
Forum : Raspberry Pi
Sujet : [tuto] [Pi3] Jeedom netinstall direct sur SSD
Réponses : 763
Vues : 77258

Re: [tuto] [Pi3] Jeedom netinstall direct sur SSD

Bon, erreur de ma part sur le message Je ne vois pas de disque sda lsblk me retourne uniquement la carte SD mmcblk0 179:0 0 14.9G 0 disk ├─mmcblk0p1 179:1 0 41.5M 0 part /boot └─mmcblk0p2 179:2 0 14.9G 0 part / Le SSD est neuf et le boitier PI (avec la platine pour ssd) aussi. Je vais essayer avec u...
par pp30
23 janv. 2018, 14:36
Forum : Raspberry Pi
Sujet : [tuto] [Pi3] Jeedom netinstall direct sur SSD
Réponses : 763
Vues : 77258

Re: [tuto] [Pi3] Jeedom netinstall direct sur SSD

Disque dur neuf mais non formaté (je n'ai pas de cable usb-sata PCIE, donc directement mis dans le boitier Pi Desktop)
Normallement il devrait quand même apparaitre avec lsblk ?
par pp30
23 janv. 2018, 12:46
Forum : Raspberry Pi
Sujet : [tuto] [Pi3] Jeedom netinstall direct sur SSD
Réponses : 763
Vues : 77258

Re: [tuto] [Pi3] Jeedom netinstall direct sur SSD

Bonjour Qben, Merci pour a réponse, - comme dit: démarrage sur usb OK - accès Jeedom sur SD placée sur port usb: OK J'accède donc à Jeedom que ma SD soit sur le "port" SD du PI, ou sur un port USB (tuto 2 et 1 bien respectés, car tout fonctionne) Mon problème: - installation d'un disque SSD sur port...

Aller sur la recherche avancée