Ce Forum passera en lecture seule en janvier 2020
Image
Merci de vous rendre sur https://community.jeedom.com maintenant pour vos prochains postes ;)

La recherche a retourné 33 résultats

par netguile
19 sept. 2019, 16:46
Forum : [Plugin officiel] Thermostat
Sujet : Temperature non mise à jour suite à changement de piles
Réponses : 3
Vues : 148

Re: Temperature non mise à jour suite à changement de piles

Je me réponds car j'ai pu régler le pb. Il a fallu que je supprime l'objet RFXCom complètement et que le reconstruise.
Depuis tout est OK.
par netguile
19 sept. 2019, 11:44
Forum : [Plugin officiel] Thermostat
Sujet : Temperature non mise à jour suite à changement de piles
Réponses : 3
Vues : 148

Re: Temperature non mise à jour suite à changement de piles

Oui, j'ai bien récupéré l'ID de la sonde. En tout cas je pense l'avoir fait correcement :
- J'ai mis en inclusion rfxcom
- Une nouvelle sonde est apparue (avec l'autre toujours présente)
- J'ai utilisé l'option "Récupérer l'ID"

NB : concernant les dépendances, je l'ai fait en mode désespéré...
par netguile
19 sept. 2019, 09:53
Forum : [Plugin officiel] Thermostat
Sujet : Temperature non mise à jour suite à changement de piles
Réponses : 3
Vues : 148

Temperature non mise à jour suite à changement de piles

Bonjour, J'utilise le plugin Thermostat avec une sonde Oregon en RFXCom. Depuis un changement de pile, l'info ne remonte plus dans le widget du thermostat et la température reste figée alors même que le widget de la sonde Oregon contient la bonne valeur de température à jour. J'ai redémarré, mis à j...
par netguile
10 févr. 2019, 20:29
Forum : [Plugin Officiel] Z-Wave
Sujet : Capteur 4 en 1 PST02
Réponses : 0
Vues : 95

Capteur 4 en 1 PST02

Bonjour à tous,

Je ne comprends pas pourquoi lorsque j'inclus mes 2 capteurs "PST02-A 4in1 Multi-Sensor" (même symptômes pour les 2), j'ai des valeurs à OFF, notamment le "Motion Sensor". Des idées ?
Openzwave   Jeedom.png
Openzwave Jeedom.png (225.04 Kio) Consulté 78 fois
par netguile
03 févr. 2019, 13:42
Forum : [Plugin Officiel] RFXcom
Sujet : [RESOLU] Démon rfxcom ne demarre plus
Réponses : 34
Vues : 2029

Re: [RESOLU] Démon rfxcom ne demarre plus

Bonjour,

peux-tu me dire comment tu as migré ta conf zwave d'un pi2 à un pi3 ?
par netguile
14 janv. 2019, 10:48
Forum : Configurations OpenZwave Manquantes
Sujet : Danalock V3 Z-Wave Plus et Jeedom
Réponses : 124
Vues : 11499

Re: Danalock V3 Z-Wave Plus et Jeedom

Bonjour à tous,

Est-ce que certains d'entre vous utilisent l'estimote pour la Danalock v3 (badge bluetooth). Je cherche les dimensions mais celle-ci ne sont pas disponibles sur la fiche officielle.
par netguile
30 déc. 2018, 21:09
Forum : Configurations OpenZwave Manquantes
Sujet : Danalock V3 Z-Wave Plus et Jeedom
Réponses : 124
Vues : 11499

Re: Danalock V3 Z-Wave Plus et Jeedom

Bonsoir,

Pouvez-vous me dire s'il existe un plugin officiel sur jeedom pour la danalock V3 ?
par netguile
02 nov. 2018, 13:58
Forum : [Plugin officiel] Thermostat
Sujet : Puissance indiquée par le plugin
Réponses : 7
Vues : 626

Re: Puissance indiquée par le plugin

Merci pour l'info
par netguile
24 oct. 2018, 10:46
Forum : [Plugin officiel] Thermostat
Sujet : Puissance indiquée par le plugin
Réponses : 7
Vues : 626

Puissance indiquée par le plugin

Bonjour à tous,

Pouvez-vous m'indiquer à quoi correspond la valeur "Puissance" visible en % sur le widget du plugin thermostat pour un module à fil pilote Qubino (ZMNHJD1) ? Il me semblait que ce type de module n'était pas en capacité de remonter cette information.
ther.png
ther.png (73.64 Kio) Consulté 513 fois
Merci.
par netguile
12 févr. 2018, 19:40
Forum : [Plugin officiel] Thermostat
Sujet : Plugin avec radiateur à inertie
Réponses : 11
Vues : 898

Re: Plugin avec radiateur à inertie

Merci, je vais essayer cela.
par netguile
12 févr. 2018, 19:07
Forum : [Plugin officiel] Thermostat
Sujet : Plugin avec radiateur à inertie
Réponses : 11
Vues : 898

Re: Plugin avec radiateur à inertie

L'apprentissage est à 40. La sonde est une Oregon en rfx mais qui se met bien à jour. Les consignes sont respectées, je n'ai pas de pb à ce niveau là. La seule chose étrange c'est que mes autres radiateurs font plutôt des cycles court mais multiples alors que celui-là a l'air de plutôt faire de sess...
par netguile
12 févr. 2018, 18:09
Forum : [Plugin officiel] Thermostat
Sujet : Plugin avec radiateur à inertie
Réponses : 11
Vues : 898

Re: Plugin avec radiateur à inertie

Le module qubino et le plugin thermostat.
En mettant la molette quasi à fond depuis 15 jours, j'ai un coefficient de chauffage à 140, ce qui me semble beaucoup.

NB : j'ai les même modules mais pas les mêmes radiateur à l'étage et mon coefficient est de 18.
par netguile
12 févr. 2018, 17:56
Forum : [Plugin officiel] Thermostat
Sujet : Plugin avec radiateur à inertie
Réponses : 11
Vues : 898

Re: Plugin avec radiateur à inertie

En fait que mes radiateurs, il existe une zone sur la molette liée entre 4 et 6. J'ai l'impression que dans cette zone, le thermostat du radiateur coupe lui même la chauffe sans attendre un ordre de jeedom. D'ailleurs le témoin de chauffe me montre que parfois jeedom est sur "confort" alors que pour...
par netguile
10 févr. 2018, 14:03
Forum : [Plugin officiel] Thermostat
Sujet : Plugin avec radiateur à inertie
Réponses : 11
Vues : 898

Plugin avec radiateur à inertie

Bonjour à tous, J'utilise le plugin thermostat avec des radiateur à inertie type fonte (fil pilote) Je ne sais pas trop comment configurer la molette du thermostat sur le radiateur. Si je la configure dans la plage dans laquelle le radiateur gère lui même la température, le plugin ne va pas bien pil...
par netguile
13 janv. 2018, 08:40
Forum : [Plugin Officiel] Philips Hue
Sujet : [Sujet officiel] Plugin Philips Hue
Réponses : 1754
Vues : 97122

Re: [Sujet officiel] Plugin Philips Hue

En dehors du pb de reconnaissance avec le plugin, je ne vois pas pourquoi le moment de désavantage. L'ampoule est 15 euros moins chère, la colorimétrie est bonne et la luminosité aussi. L'application hue la pilote très bien.

Je regarde les modules osram.
par netguile
12 janv. 2018, 21:03
Forum : [Plugin Officiel] Philips Hue
Sujet : [Sujet officiel] Plugin Philips Hue
Réponses : 1754
Vues : 97122

Re: [Sujet officiel] Plugin Philips Hue

Bonsoir à tous, J'ai vu un peu plus haut dans les posts que je n'étais pas le seul à avoir le modèle ci-dessous non reconnu (l'appli hue sur mon smartphone la reconnait). Innr E27 ampoule LED connectée couleur RGBW -> https://www.amazon.fr/ampoule-connect%C3%A9e-compatible-RB-185/dp/B01M4RCA43 Y a t...
par netguile
03 janv. 2018, 14:18
Forum : [Catégorie] Communication
Sujet : Plugin Gcast
Réponses : 398
Vues : 38763

Re: Plugin Gcast

Merci, cela fonctionne. Par contre, seule la voix PicoTTS fonctionne.
par netguile
03 janv. 2018, 11:36
Forum : [Catégorie] Communication
Sujet : Plugin Gcast
Réponses : 398
Vues : 38763

Re: Plugin Gcast

Bonjour à tous, J'ai un soucis sur la communication du plugin avec mon GH. Jeedom est branché sur ma freebox en LAN sur la plage 192.168.1.x GH est branché en wifi sur un routeur wifi (Google Wifi branché sur la Freebox) qui crée son sous-réseau avec une plage en 192.168.87.x Je configure bien mon p...
par netguile
01 janv. 2018, 19:43
Forum : [Catégorie] Communication
Sujet : Plugin Gcast
Réponses : 398
Vues : 38763

Re: Plugin Gcast

Merci
par netguile
01 janv. 2018, 18:32
Forum : [Catégorie] Communication
Sujet : Plugin Gcast
Réponses : 398
Vues : 38763

Re: Plugin Gcast

Bonjour à tous,

Pourriez-vous m'indiquer quel est le port utilisé par le plugin lorsqu'il communique avec le Google Home ?

Aller sur la recherche avancée