Avant toute chose merci de (re)prendre connaissance de la charte et de la respecter.
Pour résumer :
- Avant de poser une question, je cherche si la réponse existe
- Je suis poli, courtois et je respecte tout un chacun sur le forum
- Si un post m'agace : je m'en éloigne plutôt que de répondre d'une façon qui pourrait être mal interprétée


Il n'est jamais du luxe que de rappeler des choses simples :
Courtoisie, amabilité, politesse et bonne humeur sont les maîtres mots pour un forum sympathique, bienveillant et accueillant :)

Le groupe des Helpers est present pour vous aidez, n'hésitez pas à poser des questions ;)

Toute la communauté vous remercie

La recherche a retourné 71 résultats

par yecine06
03 sept. 2019, 13:10
Forum : Petites annonces
Sujet : Vide placard Zwave, DIO / Chacon, Celiane
Réponses : 7
Vues : 713

Re: Vide placard Zwave, DIO / Chacon, Celiane

Moi aussi je serais interessé par quelques trucs
par yecine06
04 mars 2019, 00:02
Forum : Présentation et Vitrine d'installations
Sujet : Projet domotique maison neuve
Réponses : 31
Vues : 3202

Re: Projet domotique maison neuve

Alors qu'est ce que tu as fait au final ?
par yecine06
03 mars 2019, 20:42
Forum : [Catégorie] Energie
Sujet : [Plugin Tiers] Sigri Linky
Réponses : 469
Vues : 32963

Re: [Plugin Tiers] Sigri Linky

Bonjour,

Si un code est encore disponible je suis interessé.

Merci
par yecine06
26 févr. 2019, 12:14
Forum : [Catégorie] Energie
Sujet : [Plugin Tiers] Enedis Linky
Réponses : 474
Vues : 48255

Re: [Plugin Tiers] Enedis Linky

Hello Sigri44,

Je veux bien être ajouté a la liste des utilisateur du mois prochain quand tu auras encore la possibilité d'en invité ?

Sinon si je comprend bien le plugin n'utilise pas l'api actuellement mais parse le contenu du site c'est ca ?

Merci
par yecine06
12 nov. 2018, 21:45
Forum : Utilisation
Sujet : Impossible de faire un backup
Réponses : 6
Vues : 380

Re: Impossible de faire un backup

Oui c'est ce que j'ai presque fait au final, j'ai désinstallé mariadb et j'ai tout réinstallé. J'ai récupéré dans un ancien backup la DB que j'ai réimportée.
par yecine06
12 nov. 2018, 11:22
Forum : Utilisation
Sujet : Impossible de faire un backup
Réponses : 6
Vues : 380

Re: Impossible de faire un backup

C'est sur un serveur DIY (distribution debian) et il n'y a pas de probleme sur le hdd a priori.
par yecine06
11 nov. 2018, 22:42
Forum : Utilisation
Sujet : Impossible de faire un backup
Réponses : 6
Vues : 380

Re: Impossible de faire un backup

J'ai toujours mon probleme .... :(

Personne n'as une idée ?

Merci pour votre aide ?
par yecine06
03 nov. 2018, 03:08
Forum : Utilisation
Sujet : Impossible de faire un backup
Réponses : 6
Vues : 380

Impossible de faire un backup

Bonjour, Depuis quelques temps impossible de faire un backup sur mon jeedom Lorsque je lance j'ai l'erreur suivante : [START BACKUP] ***************Start of Jeedom backup at 2018-11-03 03:06:26*************** Envoie l'événement de début de sauvegarde...OK Vérifiez les droits sur les fichiers...OK Vé...
par yecine06
13 juil. 2018, 16:58
Forum : [Catégorie] Sécurité
Sujet : Plugin Nuki: demande d'infos complémentaire
Réponses : 139
Vues : 7771

Re: Plugin Nuki: demande d'infos complémentaire

Moi j'ai un soucis avec le plugin J'ai toujours les requete qui passent en timeout mais la porte se verouille et se deverouille bien. Par contre elle se verouille 2 fois (1ere fois normale) et aprés 1 ou 2s elle se deblenche pour se fermé encore une fois (double tour). J'ai essayé en appelant moi m...
par yecine06
08 juil. 2018, 11:48
Forum : [Catégorie] Sécurité
Sujet : Plugin Nuki: demande d'infos complémentaire
Réponses : 139
Vues : 7771

Re: Plugin Nuki: demande d'infos complémentaire

Moi j'ai un soucis avec le plugin J'ai toujours les requete qui passent en timeout mais la porte se verouille et se deverouille bien. Par contre elle se verouille 2 fois (1ere fois normale) et aprés 1 ou 2s elle se deblenche pour se fermé encore une fois (double tour). J'ai essayé en appelant moi me...
par yecine06
06 juil. 2018, 17:10
Forum : [Catégorie] Multimédia
Sujet : [Plugin Tiers][Sujet Principal] Google Cast
Réponses : 1294
Vues : 75646

Re: [Plugin Tiers][Sujet Principal] Google Cast

J'ai du mal a comprendre comment recuperer l'url d'un film depuis mon serveur plex en local.

D'après la documentation on peut lancer une playlist mais comment lancer un film précis ?

Merci
par yecine06
01 déc. 2017, 17:18
Forum : [Catégorie] Multimédia
Sujet : [Plugin Tiers][Sujet Principal] Plugin LG WebOS TV
Réponses : 241
Vues : 18333

Re: [Plugin Tiers][Sujet Principal] Plugin LG WebOS TV

yes en mettant a jour manuellement la dépendance ca fonctionne :)

Est ce qu'il y a moyen de redimentionner le widget ou non ?
par yecine06
30 nov. 2017, 04:10
Forum : Présentation et Vitrine d'installations
Sujet : [Présentation] Sph1re et le projet Prism
Réponses : 14
Vues : 1093

Re: [Présentation] Sph1re et le projet Prism

Génial ce que tu as fait !

Tu as des photo de la partie alimentation avec le transfo ? Tu utilise quoi comme transo pour le brancher sur prise ou interrupteur ?
par yecine06
30 nov. 2017, 04:04
Forum : [Catégorie] Multimédia
Sujet : [Plugin Tiers][Sujet Principal] Plugin LG WebOS TV
Réponses : 241
Vues : 18333

Re: [Plugin Tiers][Sujet Principal] Plugin LG WebOS TV

Bonjour, J'ai une tv lg avec webos et j'ai installer la derniere version. Comme @thouve et @cijay j'ai le bandeau rouge qui apparait sans rien avoir sur la tv. J'ai essayer de sauvegarder plusieurs fois mais rien, voici ce que j'ai dans les logs [2017-11-30 04:01:22][DEBUG] : Lecture du fichier de c...
par yecine06
28 nov. 2017, 17:02
Forum : [Catégorie] Sécurité
Sujet : Plugin Nuki: demande d'infos complémentaire
Réponses : 139
Vues : 7771

Re: Plugin Nuki: demande d'infos complémentaire

oui d'ailleurs les actions de verouillage/deverouillage fonctionne, c'est le retour d'état qui fonctionne mal (sauf probleme de timeout comme j'ai dit) Mais j'ai vu que dans l'url de callback il y a un nukiID, peut etre que celui la ne match pas celui que j'ai dans les données sauvegardé ? Est ce qu...
par yecine06
28 nov. 2017, 14:18
Forum : [Catégorie] Sécurité
Sujet : Plugin Nuki: demande d'infos complémentaire
Réponses : 139
Vues : 7771

Re: Plugin Nuki: demande d'infos complémentaire

Bonjour j'ai un soucis j'ai l'impression que les retours d'etat ne fontcionne pas, je vois cecis [2017-11-28 14:13:26][DEBUG] : impossible de trouver le device Autre chose des fois mon nuki mets un peu de temps pour répondre et du coup il me remonte une erreur de timeout, est ce que l'on a moyen de ...
par yecine06
27 nov. 2017, 19:02
Forum : [Plugin Officiel] Sonos controller
Sujet : [Sujet officiel] Plugin sonos
Réponses : 2491
Vues : 109057

Re: [Sujet officiel] Plugin sonos

A super merci pour l'info car effectivement je ne l'avais pas.

Maintenant j'ai une nouvelle erreur : UPnPError: 402

Je vais regarder
Au final non j'ai eu l'erreur 402 parce que mon texte a dire était trop long :) J'ai toujours mon erreur 500
par yecine06
27 nov. 2017, 13:47
Forum : [Plugin Officiel] Sonos controller
Sujet : [Sujet officiel] Plugin sonos
Réponses : 2491
Vues : 109057

Re: [Sujet officiel] Plugin sonos

Bonjour a tous, Voilà j'ai eu un petit problème avec mon serveur du coup je recommence ma configuration jeedom. J'utilisais le tts sans problème depuis pas mal de temps, mais la maintenant ça coince avec mon nouveau Jeedom (Je suis en DIY sur une debian stretch) Toute la partie musique fonctionne tr...
par yecine06
26 nov. 2017, 10:26
Forum : [Plugin Tiers] Xiaomi Home
Sujet : [Plugin Tiers] Xiaomi Home
Réponses : 6074
Vues : 588601

Re: [Plugin Tiers] Xiaomi Home

Bonjour, j'ai restauré mon jeedom sur une autre machine et j'ai l'impression que la communication avec ma gateway ne fonctionne plus.

Est ce que je dois refaire l'association de tous les modules ?

Merci
par yecine06
13 nov. 2017, 16:15
Forum : [Plugin Officiel] BLEA
Sujet : Plugin blea
Réponses : 3282
Vues : 279828

Re: Plugin blea

Bonjour a tous, J'ai bien reussi a installé le plugin et mon miband 2 est bien reconnu par contre les données ne remontent pas. Quand je regarde les raw data j'ai l'impression qu'il y a un problème quelque part. Est ce qu'il me manque une étape ? Résultat de la commande : [(1, 'Flags', u'04'), (2, '...

Aller sur la recherche avancée