Avant toute chose merci de (re)prendre connaissance de la charte et de la respecter.
Pour résumer :
- Avant de poser une question, je cherche si la réponse existe
- Je suis poli, courtois et je respecte tout un chacun sur le forum
- Si un post m'agace : je m'en éloigne plutôt que de répondre d'une façon qui pourrait être mal interprétée


Il n'est jamais du luxe que de rappeler des choses simples :
Courtoisie, amabilité, politesse et bonne humeur sont les maîtres mots pour un forum sympathique, bienveillant et accueillant :)

Le groupe des Helpers est present pour vous aidez, n'hésitez pas à poser des questions ;)

Toute la communauté vous remercie

/!\ L’ancien forum passera en lecture seule en janvier 2020./!\
Merci de vous rendre sur https://community.jeedom.com maintenant pour vos prochains postes ;)

La recherche a retourné 41 résultats

par snowman69
10 sept. 2019, 08:27
Forum : [Plugin Tiers] Homebridge
Sujet : Problème Installation de Homebridge
Réponses : 38
Vues : 1047

Re: Problème Installation de Homebridge

C'est ce que j'ai pu comprendre, j'ai du le desinstaller pour ouvrir un ticket....
Merci


Envoyé de mon iPhone en utilisant Tapatalk
par snowman69
09 sept. 2019, 23:14
Forum : [Plugin Tiers] Homebridge
Sujet : Problème Installation de Homebridge
Réponses : 38
Vues : 1047

Re: Problème Installation de Homebridge

Ok , mais impossible de le faire aussi .. erreur je ne peux pas ouvrir un ticket sur un plugin en béta ... bizarre bizarre... ( j'ai pourtant selectionné Genéral)
par snowman69
09 sept. 2019, 22:44
Forum : [Plugin Tiers] Homebridge
Sujet : Problème Installation de Homebridge
Réponses : 38
Vues : 1047

Re: Problème Installation de Homebridge

J'ai également un problème de mon coté pour installer les dépendances suite à la migration stretch sur smart.. Il plante à 45% Mon log est ci-dessous : --0% --10% Lancement de l'installation/mise à jour des dépendances homebridge --20% Hit:1 http://security.debian.org stretch/updates InRelease Hit:2...
par snowman69
23 mai 2019, 11:32
Forum : [Catégorie] Protocoles domotiques
Sujet : [Plugin Tiers][Sujet Principal] Tahoma Box / Somfy Box
Réponses : 1372
Vues : 86629

Re: [Plugin Tiers][Sujet Principal] Tahoma Box / Somfy Box

Les velux sont en IO donc pas compatible rts



Envoyé de mon iPhone en utilisant Tapatalk
par snowman69
23 mai 2019, 10:28
Forum : [Catégorie] Protocoles domotiques
Sujet : [Plugin Tiers][Sujet Principal] Tahoma Box / Somfy Box
Réponses : 1372
Vues : 86629

Re: [Plugin Tiers][Sujet Principal] Tahoma Box / Somfy Box

Moi je viens de le faire sur la conexoon ça fonctionne toujours. J’arrive à ouvrir et fermer les volets. Pour la klf 200 j’espère que ça va fonctionner avec du somfy. En plus l’d’apres ce que j’ai cru comprendre on peut ajouter des volets d’autres marques filaires sur cette commande. Envoyé de mon ...
par snowman69
18 mai 2019, 22:55
Forum : [Plugin Officiel] Broadlink
Sujet : Broadlink RM Pro + (Modèle 2018) et apprentissage RF.
Réponses : 18
Vues : 4118

Re: Broadlink RM Pro + (Modèle 2018) et apprentissage RF.

Bonjour,

Cela fonctionne comment depuis un device Apple ?

J'ai testé en utilisant l'appli IHC for eu , ça ne marche pas ..
par snowman69
13 janv. 2019, 21:34
Forum : [Catégorie] Confort / Bien-être
Sujet : [Plugin Tiers] Plugin CozyTouch
Réponses : 223
Vues : 21885

Re: [Plugin Tiers] Plugin CozyTouch

Merci pour cette mise à jour, je peux piloter ma VMC Optimo Cosy HR plus maintenant !!
par snowman69
02 déc. 2018, 21:26
Forum : [Catégorie] Sécurité
Sujet : Plugin Nuki: demande d'infos complémentaire
Réponses : 139
Vues : 8186

Re: Plugin Nuki: demande d'infos complémentaire

Nebz a écrit :Il y a plusieurs états pourtant...


Envoyé de mon iPhone en utilisant Tapatalk
Image

Il faut choisir quel état ?

Merci


Envoyé de mon iPhone en utilisant Tapatalk
par snowman69
01 déc. 2018, 22:57
Forum : [Catégorie] Sécurité
Sujet : Plugin Nuki: demande d'infos complémentaire
Réponses : 139
Vues : 8186

Re: Plugin Nuki: demande d'infos complémentaire

Potentiellement oui, quand tu déverrouilles, mais il y a un décalage que je trouve parfois un peu trop long pour être utilisé (4-5 sec), j'utilise en plus un capteur d'ouverture Envoyé de mon iPhone en utilisant Tapatalk En mode scenario je n'arrive pas a trouver de déclencheur / variable nuki .
par snowman69
29 nov. 2018, 22:38
Forum : [Catégorie] Sécurité
Sujet : Plugin Nuki: demande d'infos complémentaire
Réponses : 139
Vues : 8186

Re: Plugin Nuki: demande d'infos complémentaire

Bonjour à tous,

est-il possible de créér des scenario entre nuki et des périfs zwave ? ( genre qd j'ouvre ma porte la lumière du coiloir s'allume )

Merci d'avance
par snowman69
12 oct. 2018, 11:37
Forum : Utilisation
Sujet : Modbus RTU
Réponses : 89
Vues : 4818

Re: Modbus RTU

Coté santé Jeedom tout est OK et à jour sauf le Modbus RTU Je dois avoir une erreur dans la ligne 20 : "[2018-10-10 21:26:06][DEBUG] : Lancement de : /var/www/html/core/class/../../core/php/jeePlugin.php plugin_id=modbusrtu function=remove callInstallFunction=1 [2018-10-10 21:37:29][INFO] : Début d’...
par snowman69
11 oct. 2018, 08:31
Forum : Utilisation
Sujet : Modbus RTU
Réponses : 89
Vues : 4818

Re: Modbus RTU

Cable RS485 recu et Plugin acheté . J'ai galéré pour installer les dépendances.. j'ai essayé toutes les commandes possible et au final c'est OK Maintenant c'est le demon qui ne se lance pas, il me parle du module Parakito qui n'est pas installé alors que si je lance "install Parakito" il me dit qu'i...
par snowman69
11 oct. 2018, 08:28
Forum : Utilisation
Sujet : Modbus RTU
Réponses : 89
Vues : 4818

Re: Modbus RTU

Cable RS485 recu et Plugin acheté . J'ai galéré pour installer les dépendances.. j'ai essayé toutes les commandes possible et au final c'est OK Maintenant c'est le demon qui ne se lance pas, il me parle du module Parakito qui n'est pas installé alors que si je lance "install Parakito" il me dit qu'i...
par snowman69
10 oct. 2018, 21:14
Forum : Utilisation
Sujet : Modbus RTU
Réponses : 89
Vues : 4818

Re: Modbus RTU

Cable RS485 recu et Plugin acheté . mais impossible d'installer les dépendances : ******************************************************** * Installation des dépendances * ******************************************************** Hit http://repo.jeedom.com stable InRelease Ign http://ftp.debian.org j...
par snowman69
09 oct. 2018, 20:48
Forum : Utilisation
Sujet : Modbus RTU
Réponses : 89
Vues : 4818

Re: Modbus RTU

Merci Je vais tester ça
par snowman69
02 oct. 2018, 14:10
Forum : Utilisation
Sujet : Modbus RTU
Réponses : 89
Vues : 4818

Re: Modbus RTU

Bonjour,

Avez vous un conseil concernant le choix du dongle USB -RS485 ?

Merci d'avance
par snowman69
31 juil. 2018, 16:23
Forum : [Catégorie] Protocoles domotiques
Sujet : [Plugin Tiers][Sujet Principal] Tahoma Box / Somfy Box
Réponses : 1372
Vues : 86629

Re: [Sujet officiel] Tahoma Box / Somfy Box

snowman69 a écrit :
01 mai 2017, 21:51
Pouvez vous me dire si le plug-in est compatible avec la Box Energeasy connect de REXEL ?

Elle ressemble très fortement à la Tahoma ..

Merci
Toujours personne pour répondre ??
par snowman69
04 juil. 2018, 22:06
Forum : [Catégorie] Protocoles domotiques
Sujet : [Plugin Tiers] Zigate
Réponses : 2009
Vues : 116213

Re: [Plugin Tiers] Zigate

Il faudrait brancher la clé sur un pc windows et tester avec le logiciel testgui disponible sur le site zigate.fr , si ça ne fonctionne pas non plus il faudra probablement contacter le SAV zigate Je vais retester car de mémoire j'avais testé avec le logiciel testgui et la communication marchait cor...
par snowman69
04 juil. 2018, 10:45
Forum : [Catégorie] Protocoles domotiques
Sujet : [Plugin Tiers] Zigate
Réponses : 2009
Vues : 116213

Re: [Plugin Tiers] Zigate

Oui j'ai essayé plusieurs fois de la debrancher et rebrancher. J'ai flashé le dernier Firmware en version D de mémoire. Il faudrait brancher la clé sur un pc windows et tester avec le logiciel testgui disponible sur le site zigate.fr , si ça ne fonctionne pas non plus il faudra probablement contact...
par snowman69
04 juil. 2018, 10:02
Forum : [Catégorie] Protocoles domotiques
Sujet : [Plugin Tiers] Zigate
Réponses : 2009
Vues : 116213

Re: [Plugin Tiers] Zigate

Oui j'ai essayé plusieurs fois de la debrancher et rebrancher.
Je n'ai pas d'autre périphériques branchés en USB.

J'ai flashé le dernier Firmware en version D de mémoire.

Aller sur la recherche avancée