Avant toute chose merci de (re)prendre connaissance de la charte et de la respecter.
Pour résumer :
- Avant de poser une question, je cherche si la réponse existe
- Je suis poli, courtois et je respecte tout un chacun sur le forum
- Si un post m'agace : je m'en éloigne plutôt que de répondre d'une façon qui pourrait être mal interprétée


Il n'est jamais du luxe que de rappeler des choses simples :
Courtoisie, amabilité, politesse et bonne humeur sont les maîtres mots pour un forum sympathique, bienveillant et accueillant :)

Le groupe des Helpers est present pour vous aidez, n'hésitez pas à poser des questions ;)

Toute la communauté vous remercie

La recherche a retourné 46 résultats

par mrcrabs
16 juin 2019, 18:14
Forum : Do-It-Yourself ("Faire-soi-même")
Sujet : Problème de FileSystem qui se remplit jusqu’à exploser ...
Réponses : 4
Vues : 217

Re: Problème de FileSystem qui se remplit jusqu’à exploser ...

Au fait.... pendant que j'y pense.... je suis sur la Jeedom 4.0.5....
par mrcrabs
16 juin 2019, 18:07
Forum : Do-It-Yourself ("Faire-soi-même")
Sujet : Problème de FileSystem qui se remplit jusqu’à exploser ...
Réponses : 4
Vues : 217

Re: Problème de FileSystem qui se remplit jusqu’à exploser ...

Re Je crois que j'ai trouvé le coupable, au moins ! Lorsque je redémarre le service apache2 tout rentre dans l'ordre : root@jeedomz83:/var/www/html/log# df -h Sys. de fichiers Taille Utilisé Dispo Uti% Monté sur udev 957M 0 957M 0% /dev tmpfs 194M 23M 171M 12% /run /dev/mmcblk0p2 26G 5,7G 19G 24% / ...
par mrcrabs
16 juin 2019, 18:00
Forum : Do-It-Yourself ("Faire-soi-même")
Sujet : Problème de FileSystem qui se remplit jusqu’à exploser ...
Réponses : 4
Vues : 217

Re: Problème de FileSystem qui se remplit jusqu’à exploser ...

hello
j'ai regardé, j'ai que 50mo de logs :(

je ne comprends rien ! je n'ose pas redémarrer, je vais perdre le contexte et le disque sera à nouveau normal... J'aimerai trouver le problème !
par mrcrabs
16 juin 2019, 12:42
Forum : Do-It-Yourself ("Faire-soi-même")
Sujet : Problème de FileSystem qui se remplit jusqu’à exploser ...
Réponses : 4
Vues : 217

Problème de FileSystem qui se remplit jusqu’à exploser ...

Hello la communauté J'ai un gros problème depuis quelques mois, je ne trouve pas de solutions. Je suis sur un Z83 avec une debian, rien de trafiqué. Tout standard. J'ai tout monté sur le /. Mon FS monté sur / monte sans arrêt jusqu'a atteindre 100% et que je ne puisse plus me connecter à jeedom ... ...
par mrcrabs
19 févr. 2019, 16:31
Forum : [Plugin Officiel] Z-Wave
Sujet : Problème de noeud mort récurrent
Réponses : 2
Vues : 137

Re: Problème de noeud mort récurrent

Oui c'est ce que je me suis dit... mais il n'y a même pas 10 mètres entre chacun de mes modules, je ne comprends pas ... plus près ça serait filaire quasiment !
par mrcrabs
19 févr. 2019, 13:45
Forum : [Plugin Officiel] Z-Wave
Sujet : Problème de noeud mort récurrent
Réponses : 2
Vues : 137

Problème de noeud mort récurrent

Hello Je rencontre un gros problème avec un noeud dans mon cabanon de piscine : il passe sans arret en DEAD, et bien souvent il me suffit de le pinger pour le réanimer. Des fois je dois faire un "soigner le noeud". J'ai mis en place le script qui réanime les noeuds avec une tempo toute les 5mins, ma...
par mrcrabs
18 févr. 2019, 22:18
Forum : Discussions Générales
Sujet : [Sujet officiel] l'assistant vocal Snips 100% privé (Plugin développé pour jeedom)
Réponses : 1823
Vues : 104469

Re: [Sujet officiel] l'assistant vocal Snips 100% privé (Plugin développé pour jeedom)

Hello Je me mets doucement à snips, la google home est déjà débranchée ahahah. Quel confort de ne plus dire "Parler a jeedom" ! J'ai pris un jabra 510 branché direct sur le Z83 qui gère le jeedom, j'avais pas envi de trop construire dans un premier temps. Mais les satellites seront en RPI... Questio...
par mrcrabs
09 févr. 2019, 11:21
Forum : Discussions Générales
Sujet : Problème avec ZMNHCD1 en 24v et volet de piscine
Réponses : 23
Vues : 1013

Re: Problème avec ZMNHCD1 en 24v et volet de piscine

Ben au final, c'est bien inversé : le +24V au N et le 0V au L !
par mrcrabs
08 févr. 2019, 18:02
Forum : Discussions Générales
Sujet : Problème avec ZMNHCD1 en 24v et volet de piscine
Réponses : 23
Vues : 1013

Re: Problème avec ZMNHCD1 en 24v et volet de piscine

hello je reviens vers la communauté après un petit temps de off. Et une bonne nouvelle : problème résolu ! Alors plusieurs points : - Les relais de camion étaient la bonne idée, le qubino les détecte bien et ne se mets plus en anomalie "moteur défaillant" (enfin je suppose !) - L'alimentation 24V du...
par mrcrabs
24 janv. 2019, 11:27
Forum : Discussions Générales
Sujet : Problème avec ZMNHCD1 en 24v et volet de piscine
Réponses : 23
Vues : 1013

Re: Problème avec ZMNHCD1 en 24v et volet de piscine

Hello Oui ça devient compliqué dans son cas ... encore que, ce ne sont que des relais et du câblage électrique ... De mon coté, j'ai reçu mes relais. Ils sont énormes, j'ai vraiment pris un marteau pour écraser une mouche. Anyway, j'ai refait le test au 24V du volet, cela ne fonctionne toujours pas ...
par mrcrabs
22 janv. 2019, 22:39
Forum : Discussions Générales
Sujet : Problème avec ZMNHCD1 en 24v et volet de piscine
Réponses : 23
Vues : 1013

Re: Problème avec ZMNHCD1 en 24v et volet de piscine

salut @Shauss! Oui j'avais vu ton Topic mais je crois que ton volet est un peu différent : sur la photo on ne voit que 2 fils tu confirmes ? J'en ai 2 pour l'alim et 2 pour les commandes. j'ai eu une réponse du support Qubino aujourd'hui ; je leur avait envoyé mon schéma : le mec a reproduit mon sch...
par mrcrabs
22 janv. 2019, 22:25
Forum : [Plugin Officiel] Z-Wave
Sujet : [résolu]Problème avec Thermostat SSR302 et groupes d'association
Réponses : 3
Vues : 172

Re: Problème avec Thermostat SSR302 et groupes d'association

Bonsoiiiiiiir Même si je me sens seul sur le sujet, je consigne mes trouvailles pour les autres. J'ai mes réponses : - J'ai la version ZWAVE et non ZWAVE PLUS du SSR302. Il ne supporte pas les commandes de classe 133 COMMAND_CLASS_ASSOCIATION. Incroyable, mais c'est comme ça (la notice papier est ju...
par mrcrabs
22 janv. 2019, 13:25
Forum : Discussions Générales
Sujet : Problème avec ZMNHCD1 en 24v et volet de piscine
Réponses : 23
Vues : 1013

Re: Problème avec ZMNHCD1 en 24v et volet de piscine

Oui jolie dessin plus carré que le mien ahahah Effectivement j'ai déjà essayé comme ça : au début, je n'avais pas vu qu'il fallait tout inversé, donc j'ai câblé comme pour le 220V. Mais le module ne démarre même pas dans cette configuration, et les actions sur la clé ne font rien... Je continu à pen...
par mrcrabs
22 janv. 2019, 08:34
Forum : Discussions Générales
Sujet : Problème avec ZMNHCD1 en 24v et volet de piscine
Réponses : 23
Vues : 1013

Re: Problème avec ZMNHCD1 en 24v et volet de piscine

Hello yop, quelle est la marque de ton volet? immergé? hors-sol? je te demande ca car selon le cas tu peux inverser le + et - a la sortie du transfo mais selon le cas seulement!! @++ c'est un volet hors sol de marque WOOD modèle ONE (sans Keygo). J'ai cherché de la doc, mais... rien sur le net ! Yes...
par mrcrabs
21 janv. 2019, 17:17
Forum : Discussions Générales
Sujet : Problème avec ZMNHCD1 en 24v et volet de piscine
Réponses : 23
Vues : 1013

Re: Problème avec ZMNHCD1 en 24v et volet de piscine

Yes j'ai essayé : le qubino ne veut rien savoir ... et le volet ne bouge pas ...
par mrcrabs
21 janv. 2019, 16:39
Forum : Discussions Générales
Sujet : Problème avec ZMNHCD1 en 24v et volet de piscine
Réponses : 23
Vues : 1013

Re: Problème avec ZMNHCD1 en 24v et volet de piscine

oui c'est passionant comme truc, mais c'est eneeeeeervant aussi :) Le CZH me sert à inverser la polarité du signal : le Qubino commute sur le - et le relais colle : j'ai du +24 sur le signal de commande du moteur. Concernant le module, ce n'est pas un flush shutter DC, c'est le classique (flush shut...
par mrcrabs
21 janv. 2019, 15:40
Forum : Discussions Générales
Sujet : Problème avec ZMNHCD1 en 24v et volet de piscine
Réponses : 23
Vues : 1013

Re: Problème avec ZMNHCD1 en 24v et volet de piscine

merci pour ton retour. Non non ce n'est pas faux, tout est inversé en 24V. Je n'avais pas tilté au début, j'ai fait le même branchement qu'en 220, et ça ne marchait pas. Ce n'est qu'après que j'ai découvert l'inversion dans la notice ! A mon grand regret, de là viennent tous mes problèmes ... c'est ...
par mrcrabs
21 janv. 2019, 15:13
Forum : Discussions Générales
Sujet : Problème avec ZMNHCD1 en 24v et volet de piscine
Réponses : 23
Vues : 1013

Problème avec ZMNHCD1 en 24v et volet de piscine

Hello, J'ai acheté un Qubino "Flush Shutter" ZMNHCD1 pour domotiser mon volet roulant de piscine. Je l'utilise en 24V. Mon moteur a 4 fils : 1 masse, 1 alimentation, 1 commande "ouvrir" sur laquelle on attends du +24V et 1 commande "Fermer" idem. Lors du montage, je m'aperçois que le module Qubino f...
par mrcrabs
21 janv. 2019, 13:47
Forum : Plugin Z-Wave
Sujet : Se reconcilier avec le Zwave :) Stick GEN 5 !!!
Réponses : 5
Vues : 361

Re: Se reconcilier avec le Zwave :) Stick GEN 5 !!!

Hello

le sujet de la portée m'interesse... j'ai une clé SigmaDesign, et j'en suis très déçu de la portée. Heureusement que les modules font répéteur...

vous pensez qu'avec l'AEON j'y gagnerai, ou ce sont des produits équivalents?

++
par mrcrabs
21 janv. 2019, 12:59
Forum : [Plugin Officiel] Z-Wave
Sujet : [résolu]Problème avec Thermostat SSR302 et groupes d'association
Réponses : 3
Vues : 172

Re: Problème avec Thermostat SSR302 et groupes d'association

Hello je me suis renseigné ce weekend sur comment le plugin fonctionne et comment gérer les produits dans la config. Je ne supprime pas mon précédent post, mais avec le recul on constate bien que je raconte n'importe quoi LOL ! le XML du SSR302 est bien présent dans openzwave, seul le json est absen...

Aller sur la recherche avancée