Avant toute chose merci de (re)prendre connaissance de la charte et de la respecter.
Pour résumer :
- Avant de poser une question, je cherche si la réponse existe
- Je suis poli, courtois et je respecte tout un chacun sur le forum
- Si un post m'agace : je m'en éloigne plutôt que de répondre d'une façon qui pourrait être mal interprétée


Il n'est jamais du luxe que de rappeler des choses simples :
Courtoisie, amabilité, politesse et bonne humeur sont les maîtres mots pour un forum sympathique, bienveillant et accueillant :)

Le groupe des Helpers est present pour vous aidez, n'hésitez pas à poser des questions ;)

Toute la communauté vous remercie

La recherche a retourné 292 résultats

par spark
21 mars 2019, 12:45
Forum : [Plugin Officiel] Assistant vocaux
Sujet : Plugin Google smarthome
Réponses : 1356
Vues : 71415

Re: Plugin Google smarthome

j'ai désactivé et ré activé le plugin et maintenant il semble fonctionner. Si dans une semaine je souhaite ajouter une prise et donc mettre a jour GSH je doit simplement aller cliquer sur "test" pour réactiver la partie google pour 3 jours? est ce que je dois supprimer la synchronisation de l'applic...
par spark
21 mars 2019, 11:14
Forum : [Plugin Officiel] Assistant vocaux
Sujet : Plugin Google smarthome
Réponses : 1356
Vues : 71415

Re: Plugin Google smarthome

d'accord merci donc mon problème ne vient pas de ce point. tu as une idée ?
par spark
21 mars 2019, 11:01
Forum : [Plugin Officiel] Assistant vocaux
Sujet : Plugin Google smarthome
Réponses : 1356
Vues : 71415

Re: Plugin Google smarthome

J'ai également remarqué que l'URL pour la zone Autorization URL et Token URL dans le plugin GSH sont identique. je ne comprends pas pourquoi.
par spark
20 mars 2019, 23:20
Forum : [Plugin Officiel] Assistant vocaux
Sujet : Plugin Google smarthome
Réponses : 1356
Vues : 71415

Re: Plugin Google smarthome

Bonjour, J'ai le message " impossible de mettre a jour le paramètre. vérifier votre connexion" quand dans l'application home de google je choisi mon projet. Je me suis bien connecté sur le dns jeedon depuis mon téléphone android juste avant. Je ne comprends pas ce message et je ne trouve pas de répo...
par spark
15 mars 2019, 19:31
Forum : [Catégorie] Programmation
Sujet : [Plugin Tiers][Sujet Principal] SSH Commander
Réponses : 131
Vues : 12164

Re: [Plugin Tiers][Sujet Principal] SSH Commander

Bonsoir à tous, je me pose une question à propos d'un serveur NAS Synology avec une version DSM >6. Depuis cette version de DSM, il n'est plus possible de se connecter en root, seulement en admin. Pour pouvoir faire un poweroff ou un reboot en SSH, il faut obligatoirement être en root. Par la comma...
par spark
02 déc. 2018, 11:46
Forum : [Plugin Officiel] Z-Wave
Sujet : plugin HS
Réponses : 4
Vues : 256

Re: plugin HS

Bonjour Fabrice.

Mon jeedom est redevenu fonctionnel sans actions de ma part je ne comprends pas la fiabilité...
par spark
01 déc. 2018, 18:46
Forum : [Plugin Officiel] Z-Wave
Sujet : plugin HS
Réponses : 4
Vues : 256

plugin HS

Bonsoir, Je me suis placé dans cette section sur le forum mais le zwave n'est pas le seul impliqué. Je n'ai plus de plugin usb qui fonctionne pourtant mon RPI fonctionne correctement (SSD) Les diffèrents log n'affiche pas de BUG. Le problème a apparue apres un restart. j'ai reboot le RPI plusieurs f...
par spark
23 oct. 2018, 18:18
Forum : [Catégorie] Objets connectés
Sujet : [Plugin Tiers][Sujet Principal] Netatmo Pro
Réponses : 892
Vues : 51499

Re: [Plugin Tiers][Sujet Principal] Netatmo Pro

Salut merci d'avance :)

pour mon thermostat:
Pouvoir switcher entre les modes (programmé/Absent/Hors gel/...)
Pouvoir changer le planning de consignes.
Modifier la durée du boost.
et avoir un retour de chacun
Durée depuis l'allumage de la chaudière.
par spark
22 oct. 2018, 21:12
Forum : [Catégorie] Objets connectés
Sujet : [Plugin Tiers][Sujet Principal] Netatmo Pro
Réponses : 892
Vues : 51499

Re: [Plugin Tiers][Sujet Principal] Netatmo Pro

TOP le thermostat !!! tu as ajouté toutes le fonctions?
par spark
19 oct. 2018, 17:49
Forum : [Catégorie] Objets connectés
Sujet : [Plugin Tiers][Sujet Principal] Netatmo Pro
Réponses : 892
Vues : 51499

Re: [Plugin Tiers][Sujet Principal] Netatmo Pro

Bonjour,

j'ai bien compris que les erreurs de cron ne sont pas du au plugin mais je voudrais éviter de les avoir. avez trouvez une solution?
Erreur sur la fonction cron15 du plugin

Bonne soirée
par spark
14 oct. 2018, 21:42
Forum : [Catégorie] Multimédia
Sujet : [Plugin Tiers][Sujet Principal] TV d'orange - plugin télécommande
Réponses : 658
Vues : 29685

Re: [Plugin Tiers][Sujet Principal] TV d'orange - plugin télécommande

bonjour

Le plugin fonctionne a merveille pour ma part j'ai simplement perdu les widgets.

Avez vous une idée pour le mettre a nouveau?


Merci
par spark
26 sept. 2018, 20:04
Forum : Raspberry Pi
Sujet : Retour d'expérience : Migration Raspberry PI 3B vers Raspberry PI 3B + sur SSD
Réponses : 72
Vues : 9578

Re: Retour d'expérience : Migration Raspberry PI 3B vers Raspberry PI 3B + sur SSD

Salut,

Oui normalement, le hub délivre 3A en sortie donc c'est suffisant.
Il fonctionne correctement en carte SD et même vide (sans port usb utilisé) il fait bugger avec un mssd.
par spark
25 sept. 2018, 19:41
Forum : Raspberry Pi
Sujet : Retour d'expérience : Migration Raspberry PI 3B vers Raspberry PI 3B + sur SSD
Réponses : 72
Vues : 9578

Re: Retour d'expérience : Migration Raspberry PI 3B vers Raspberry PI 3B + sur SSD

j'ai mis a jour mon message d’erreur. le RPI fonctionne correctement avec les devices directement branché dessus mais si le hub est connecté c'est KO il cherche a boot sur le hub je pense. je ne comprends pas pourquoi.
par spark
25 sept. 2018, 07:54
Forum : Raspberry Pi
Sujet : Retour d'expérience : Migration Raspberry PI 3B vers Raspberry PI 3B + sur SSD
Réponses : 72
Vues : 9578

Re: Retour d'expérience : Migration Raspberry PI 3B vers Raspberry PI 3B + sur SSD

Bonjour merci Fabrice, J'ai une alimentation 3A akuru mon hub est celui ci et il fonctionne correctement sans le ssd: https://www.amazon.fr/gp/product/B0000B0DL7/ref=oh_aui_search_detailpage?ie=UTF8&psc=1 Je me demande si le RPI ne cherche pas a booter sur le hub et donc refuse de fonctionner correc...
par spark
24 sept. 2018, 20:39
Forum : Raspberry Pi
Sujet : Retour d'expérience : Migration Raspberry PI 3B vers Raspberry PI 3B + sur SSD
Réponses : 72
Vues : 9578

Re: Retour d'expérience : Migration Raspberry PI 3B vers Raspberry PI 3B + sur SSD

Bonjour j'ai un problème d'alimentation que je ne comprends pas. (j'ai le même mssd et le même boitier) Si je branche le micro ssd a mon rpi il démarre correctement mais si j'ajoute mon Hub usb avec mes différents produit ( 433 Zwave...) le RPI ne est en PLS. J'ai essayé de branché le RPI au mssd av...
par spark
16 juil. 2018, 22:25
Forum : [Catégorie] Objets connectés
Sujet : [Plugin Tiers][Sujet Principal] Netatmo Pro
Réponses : 892
Vues : 51499

Re: [Plugin Tiers][Sujet Principal] Netatmo Pro

Bonsoir,

depuis que j'ai installé le plugin j'ai ce message d'erreur, vous avez une idée?

[MySQL] Error code : 23000 (1062) ........

Merci
par spark
19 juin 2018, 13:40
Forum : [Plugin Officiel] Z-Wave
Sujet : Modules Dead
Réponses : 38
Vues : 3325

Re: Modules Dead

Bonjour, J'ai depuis plusieurs temps un module FGS-222 qui apparaît en DEAD dans jeedom mais il fini par revenir seul OK en 2 minutes. Je n'ai pas d'autres modules qui bug. J'ai trouvé dans ce sujet sur le forum des explications mais je n'ai pas trop envie de me lancer dans des code complexe qui ne ...
par spark
03 mai 2018, 09:53
Forum : [Catégorie] Monitoring
Sujet : [Plugin Tiers][Sujet Principal] JeeLog
Réponses : 253
Vues : 12230

Re: [Plugin Tiers][Sujet Principal] JeeLog

Bonjour,

Top ce plugin j'avais fait en sorte de récupérer ces information dans les widgets des équipements directement.

Vous prévoyez de sortir les informations pour que l'on puise les exploiter? (envoie par sms, scénario...)
par spark
01 mai 2018, 15:17
Forum : [Catégorie] Objets connectés
Sujet : [Plugin Tiers][Sujet Principal] JPI Plugin
Réponses : 920
Vues : 58347

Re: [Plugin Tiers][Sujet Principal] JPI Plugin

Bonjour a tous je viens de désactiver le plugin et j'ai toujours le même problème mais dans la page "Analyse => Santé "

J'ai reboot jeedom mais je n'arrive pas a trouver une solution.

Merci

Aller sur la recherche avancée