Avant toute chose merci de (re)prendre connaissance de la charte et de la respecter.
Pour résumer :
- Avant de poser une question, je cherche si la réponse existe
- Je suis poli, courtois et je respecte tout un chacun sur le forum
- Si un post m'agace : je m'en éloigne plutôt que de répondre d'une façon qui pourrait être mal interprétée


Il n'est jamais du luxe que de rappeler des choses simples :
Courtoisie, amabilité, politesse et bonne humeur sont les maîtres mots pour un forum sympathique, bienveillant et accueillant :)

Le groupe des Helpers est present pour vous aidez, n'hésitez pas à poser des questions ;)

Toute la communauté vous remercie

/!\ L’ancien forum passera en lecture seule en janvier 2020 (Si community a bien pris le relais) puis nous le fermerons définitivement en janvier 2021./!\
Merci de vous rendre sur https://community.jeedom.com maintenant pour vos prochains postes ;)

La recherche a retourné 23 résultats

par yoco9
23 sept. 2019, 09:41
Forum : [Plugin Officiel] Z-Wave
Sujet : Problème dernière mise à jour
Réponses : 55
Vues : 2263

Re: Problème dernière mise à jour

Bonjour,
même problème avec cette maj.
L'arrêt électrique du système a résolu le problème.
Du coup j'ai bloqué cette maj.
par yoco9
18 juin 2019, 15:40
Forum : [Plugin Tiers] KNX
Sujet : Intercepter action sur volet dans un scénario
Réponses : 1
Vues : 210

Intercepter action sur volet dans un scénario

Bonjour à tous,
je voudrais intercepter l'action faite sur un volet roulant, savoir s'il est entrain de monter ou de descendre à travers un scénario.
Comment dois je procéder?
D'avance merci pour vos réponses.
par yoco9
29 mars 2019, 11:41
Forum : [Plugin officiel] App mobile
Sujet : Beta Publique [ iOS & Android ]
Réponses : 156
Vues : 13023

Re: Beta Publique [ iOS & Android ]

rocket13011 a écrit :
29 mars 2019, 11:17
yoco9 a écrit :
29 mars 2019, 10:41
Bonjour,
J'ai également un problème avec la sélection du mode.
Si je clique sur "autres modes" ça active le mode vacances.
Merci je le mais dans ma ToDo ;)
Merci
par yoco9
29 mars 2019, 10:41
Forum : [Plugin officiel] App mobile
Sujet : Beta Publique [ iOS & Android ]
Réponses : 156
Vues : 13023

Re: Beta Publique [ iOS & Android ]

Bonjour,
J'ai également un problème avec la sélection du mode.
Si je clique sur "autres modes" ça active le mode vacances.
par yoco9
10 févr. 2019, 20:39
Forum : [Plugin officiel] App mobile
Sujet : Beta Publique [ iOS & Android ]
Réponses : 156
Vues : 13023

Re: Beta Publique [ iOS & Android ]

Bonjour, très belle mise à jour dans l'ensemble. Par contre pour moi j'ai des problèmes avec la géolocalisation. Elle est très aléatoire, et en fait fonctionne rarement. Je n'ai eu qu'une seule notification d'entrée dans une zone. Pour moi c'est sous Android. Je n'ai pas, non plus, toutes les notif...
par yoco9
10 févr. 2019, 10:30
Forum : [Plugin officiel] App mobile
Sujet : Beta Publique [ iOS & Android ]
Réponses : 156
Vues : 13023

Re: Beta Publique [ iOS & Android ]

Bonjour,
très belle mise à jour dans l'ensemble.
Par contre pour moi j'ai des problèmes avec la géolocalisation.
Elle est très aléatoire, et en fait fonctionne rarement.
Je n'ai eu qu'une seule notification d'entrée dans une zone.
par yoco9
16 nov. 2016, 08:32
Forum : [Plugin Tiers] KNX
Sujet : [Sujet officiel] Plugin EIB - KNX
Réponses : 1752
Vues : 58486

Re: [Sujet officiel] Plugin EIB - KNX

Oui c'est exact, excuse moi ! :oops:
En tout cas merci de ta réactivité et de la correction !!! ;)
Bonne journée.
par yoco9
16 nov. 2016, 08:12
Forum : [Plugin Tiers] KNX
Sujet : [Sujet officiel] Plugin EIB - KNX
Réponses : 1752
Vues : 58486

Re: [Sujet officiel] Plugin EIB - KNX

oui on peut changer la valeur par contre si je mets 4 c'est 3 qui est envoyé sur le bus, si je mets 3 c'est 2...
Il reste donc une correction à faire sur la valeur envoyée qui n'est pas la bonne...
par yoco9
15 nov. 2016, 22:05
Forum : [Plugin Tiers] KNX
Sujet : [Sujet officiel] Plugin EIB - KNX
Réponses : 1752
Vues : 58486

Re: [Sujet officiel] Plugin EIB - KNX

oui avec 3 navigateurs même problème...
Je ne sais pas si c'est lié mais dès que je modifie le Data Point Type, ça rajoute un menu déroulant (voir pièce jointe)
par yoco9
15 nov. 2016, 21:41
Forum : [Plugin Tiers] KNX
Sujet : [Sujet officiel] Plugin EIB - KNX
Réponses : 1752
Vues : 58486

Re: [Sujet officiel] Plugin EIB - KNX

Bonsoir,
j'ai testé sur d'autres éléments, même résultat, je ne peux plus imposer aucune valeur...
par yoco9
14 nov. 2016, 14:47
Forum : [Plugin Tiers] KNX
Sujet : [Sujet officiel] Plugin EIB - KNX
Réponses : 1752
Vues : 58486

Re: [Sujet officiel] Plugin EIB - KNX

Malheureusement non... Je n'ai pas la bonne valeur émise...

Dans l’exemple ci dessous j'ai créé une adresse bidon 4/0/9 et j'ai fixé à 9 la valeur que je désire envoyer, le bus moitor me donne ça :
14-11-2016 14:44:05 Write 0.0.0 4/0/9 0x 01 1
par yoco9
14 nov. 2016, 14:24
Forum : [Plugin Tiers] KNX
Sujet : [Sujet officiel] Plugin EIB - KNX
Réponses : 1752
Vues : 58486

Re: [Sujet officiel] Plugin EIB - KNX

1/ je sélectionne "4" comme valeur dans le menu déroulant "imposer une valeur"
2/ je sauvegarde
3/ après la sauvegarde je me retrouve avec "imposer une valeur" dans le menu !!!
Ma modification n'a pas été prise en compte...
par yoco9
14 nov. 2016, 14:01
Forum : [Plugin Tiers] KNX
Sujet : [Sujet officiel] Plugin EIB - KNX
Réponses : 1752
Vues : 58486

Re: [Sujet officiel] Plugin EIB - KNX

Non pas du tout.
Je précise que si je fixe la valeur à 4, dès que je sauvegarde la valeur n'est pas conservée...
par yoco9
14 nov. 2016, 13:01
Forum : [Plugin Tiers] KNX
Sujet : [Sujet officiel] Plugin EIB - KNX
Réponses : 1752
Vues : 58486

Re: [Sujet officiel] Plugin EIB - KNX

Bonjour,
je n'arrive plus à "imposer une valeur" sur une action déclenchant une scène de mon installation KNX...
je voudrais fixer la valeur 4 mais impossible...
D'avance merci pour votre aide.
par yoco9
31 juil. 2016, 08:44
Forum : Plugin Z-Wave
Sujet : Bug Affichage Vue (résolu)
Réponses : 6
Vues : 388

Re: Bug Affichage Vue

Problème réglé avec un forçage de la maj de jeedom !
par yoco9
30 juil. 2016, 16:09
Forum : Plugin Z-Wave
Sujet : Bug Affichage Vue (résolu)
Réponses : 6
Vues : 388

Re: Bug Affichage Vue

fait... merci
par yoco9
30 juil. 2016, 13:20
Forum : Plugin Z-Wave
Sujet : Bug Affichage Vue (résolu)
Réponses : 6
Vues : 388

Re: Bug Affichage Vue

oui tout est à jour... Merci
par yoco9
30 juil. 2016, 10:36
Forum : Plugin Z-Wave
Sujet : Bug Affichage Vue (résolu)
Réponses : 6
Vues : 388

Re: Bug Affichage Vue

Personne pour me répondre ou au moins me dire qu'il a le même problème que moi...
par yoco9
23 juil. 2016, 20:45
Forum : Plugin Z-Wave
Sujet : Bug Affichage Vue (résolu)
Réponses : 6
Vues : 388

Bug Affichage Vue (résolu)

Bonjour,

j'ai un problème d'affichage des objets zwave dans les vues, pas de problème sur le ddashboard.
Dès que je passe en mode édition et que je redimensionne le widget l'objet apparait...
Voir l'image jointe (à gauche le bug, à droite j'ai redimensionné le widget).

Merci.
par yoco9
15 févr. 2016, 15:05
Forum : [Plugin officiel] Scripts
Sujet : Script Send SMS
Réponses : 131
Vues : 12237

Re: Script Send SMS

oui je viens de voir...
désolé du dérangement :oops:

Aller sur la recherche avancée