Avant toute chose merci de (re)prendre connaissance de la charte et de la respecter.
Pour résumer :
- Avant de poser une question, je cherche si la réponse existe
- Je suis poli, courtois et je respecte tout un chacun sur le forum
- Si un post m'agace : je m'en éloigne plutôt que de répondre d'une façon qui pourrait être mal interprétée


Il n'est jamais du luxe que de rappeler des choses simples :
Courtoisie, amabilité, politesse et bonne humeur sont les maîtres mots pour un forum sympathique, bienveillant et accueillant :)

Toute la communauté vous remercie

La recherche a retourné 38 résultats

par yoco9
10 févr. 2019, 20:39
Forum : [Plugin officiel] App mobile
Sujet : Beta Publique [ iOS & Android ]
Réponses : 132
Vues : 8693

Re: Beta Publique [ iOS & Android ]

Bonjour, très belle mise à jour dans l'ensemble. Par contre pour moi j'ai des problèmes avec la géolocalisation. Elle est très aléatoire, et en fait fonctionne rarement. Je n'ai eu qu'une seule notification d'entrée dans une zone. Pour moi c'est sous Android. Je n'ai pas, non plus, toutes les notif...
par yoco9
10 févr. 2019, 10:30
Forum : [Plugin officiel] App mobile
Sujet : Beta Publique [ iOS & Android ]
Réponses : 132
Vues : 8693

Re: Beta Publique [ iOS & Android ]

Bonjour,
très belle mise à jour dans l'ensemble.
Par contre pour moi j'ai des problèmes avec la géolocalisation.
Elle est très aléatoire, et en fait fonctionne rarement.
Je n'ai eu qu'une seule notification d'entrée dans une zone.
par yoco9
10 mars 2018, 10:29
Forum : [Plugin officiel] App mobile
Sujet : Application mobile V1.2
Réponses : 392
Vues : 27609

Re: Application mobile V1.2

Bonjour, je viens de changer de téléphone, j'ai récupérer toute la config dans mon nouveau téléphone. J'ai créé un nouveau téléphone dans le plugin et j'ai rescanner dans l'appli le QR code de ce nouveau téléphone. Problème : je ne reçois pas les modifications ! Merci pour votre aide. Edit : j'ai su...
par yoco9
17 janv. 2018, 09:09
Forum : [Catégorie] Communication
Sujet : [Plugin Tiers][Sujet Principal] Livebox
Réponses : 660
Vues : 28178

Re: [Plugin Tiers][Sujet Principal] Livebox

Bonjour, jai eu aussi la maj de la livebox et le plugin a l'air de fonctionner correctement.
par yoco9
09 oct. 2017, 10:39
Forum : [Plugin officiel] App mobile
Sujet : Application mobile V1.2
Réponses : 392
Vues : 27609

Re: Application mobile V1.2

ce matin impossible de synchroniser l'application, j'ai perdu tous mes raccourcis sur mes 2 pages... Bonjour, j'ai une erreur dans le log de l'application: [error]10-9-2017 10:0 | MODULE LOGGER | {"type":"error","source":{"apiName":"Ti.Module","bubbleParent":true,"invocationAPIs":[],"_events":{"err...
par yoco9
08 oct. 2017, 09:56
Forum : [Plugin officiel] App mobile
Sujet : Application mobile V1.2
Réponses : 392
Vues : 27609

Re: Application mobile V1.2

Bonjour,
ce matin impossible de synchroniser l'application, j'ai perdu tous mes raccourcis sur mes 2 pages...
je suis le seul ???
Merci
par yoco9
04 août 2017, 10:16
Forum : [Catégorie] Communication
Sujet : [Plugin Tiers][Sujet Principal] Livebox
Réponses : 660
Vues : 28178

Re: [Plugin Tiers][Sujet Principal] Livebox

Bonjour,
@guenneguez_t, serait-il possible de pouvoir différencier les équipements connectés en wifi de ceux connectés en ethernet :?:
On pourrait avoir "liste des équipements wifi" et "liste des équipements ethernet"
Merci.
par yoco9
27 juil. 2017, 16:40
Forum : [Catégorie] Communication
Sujet : [Plugin Tiers][Sujet Principal] Livebox
Réponses : 660
Vues : 28178

Re: [Plugin Tiers][Sujet Principal] Livebox

C'est même sur l'interface de ma livebox que le téléphone est connecté...
Il n'y a aucun dysfonctionnement du plugin. Je voulais juste savoir si ça arrivait à d'autres ou si ma livebox a un problème...
par yoco9
27 juil. 2017, 15:52
Forum : [Catégorie] Communication
Sujet : [Plugin Tiers][Sujet Principal] Livebox
Réponses : 660
Vues : 28178

Re: [Plugin Tiers][Sujet Principal] Livebox

Par exemple, aujourd'hui, ma femme est partie depuis ce matin 9h de la maison, et à 14h son téléphone apparaît toujours en connecté...
par yoco9
24 juil. 2017, 22:12
Forum : [Catégorie] Communication
Sujet : [Plugin Tiers][Sujet Principal] Livebox
Réponses : 660
Vues : 28178

Re: [Plugin Tiers][Sujet Principal] Livebox

Non, ce n'est pas un problème du plugin !!
par yoco9
24 juil. 2017, 18:51
Forum : [Catégorie] Communication
Sujet : [Plugin Tiers][Sujet Principal] Livebox
Réponses : 660
Vues : 28178

Re: [Plugin Tiers][Sujet Principal] Livebox

Bonsoir,
depuis quelque temps j'ai un problème de rafraîchissement de la liste des équipements connectés en wifi, en effet elle met beaucoup de temps à se mettre à jour (> 10 minutes)
Est ce normal?
Merci.
par yoco9
19 juil. 2017, 19:27
Forum : [Plugin officiel] App mobile
Sujet : Application mobile V1.2
Réponses : 392
Vues : 27609

Re: Application mobile V1.2

rocket13011 a écrit :
19 juil. 2017, 16:20
Je pense que le souci est du au / il va falloir que je regarde a faire des verifications derniers
Tu veux dire que ce sont les / qui posent problèmes... Si tu as besoin je peux faire des tests.
Merci
par yoco9
19 juil. 2017, 16:02
Forum : [Plugin officiel] App mobile
Sujet : Application mobile V1.2
Réponses : 392
Vues : 27609

Re: Application mobile V1.2

Merci rocket13011, cela ne fonctionne pas avec une variable bien particulière... J'applique ce que tu m'as demandé. [2017-07-19 16:03:05][DEBUG] : Notif > {"title":"Pr\u00e9visions m\u00e9t\u00e9o","message":"Temp\u00e9ratures : 21\u00b0C \u00e0 29\u00b0C Vent 10 km\/h avec Raf 65 km\/h Le matin : L...
par yoco9
19 juil. 2017, 14:14
Forum : [Plugin officiel] App mobile
Sujet : Application mobile V1.2
Réponses : 392
Vues : 27609

Re: Application mobile V1.2

Un petit retour sur mes tests de notifications, elles fonctionnent.
Par contre j'ai un problème avec le passage d'une variable dans le message de la notification, un problème d'encodage ???
par yoco9
19 juil. 2017, 12:39
Forum : [Plugin officiel] App mobile
Sujet : Application mobile V1.2
Réponses : 392
Vues : 27609

Re: Application mobile V1.2

Bon, j'ai rajouté quelques notifications dans mes scénarios, ça ne fonctionne pas toujours :!:
peut être un problème en passant comme paramètre la valeur d'une variable :?: :?:
par yoco9
03 févr. 2017, 10:05
Forum : [Catégorie] Communication
Sujet : [Plugin Tiers][Sujet Principal] Livebox
Réponses : 660
Vues : 28178

Re: Plugin Livebox

Bonjour, j'ai un petit soucis chez moi, quand je modifie le nom d'un appareil connecté sur la livebox, le nouveau nom n'est pas pris en compte dans la liste des équipements du plugin... Edit : en fait si c'est pris en compte mais pas de suite... Edit2 : j'ai dans plusieurs scénari la condition #[Sup...
par yoco9
16 nov. 2016, 08:32
Forum : [Plugin Tiers] KNX
Sujet : [Sujet officiel] Plugin EIB - KNX
Réponses : 1526
Vues : 44404

Re: [Sujet officiel] Plugin EIB - KNX

Oui c'est exact, excuse moi ! :oops:
En tout cas merci de ta réactivité et de la correction !!! ;)
Bonne journée.
par yoco9
16 nov. 2016, 08:12
Forum : [Plugin Tiers] KNX
Sujet : [Sujet officiel] Plugin EIB - KNX
Réponses : 1526
Vues : 44404

Re: [Sujet officiel] Plugin EIB - KNX

oui on peut changer la valeur par contre si je mets 4 c'est 3 qui est envoyé sur le bus, si je mets 3 c'est 2...
Il reste donc une correction à faire sur la valeur envoyée qui n'est pas la bonne...
par yoco9
15 nov. 2016, 22:05
Forum : [Plugin Tiers] KNX
Sujet : [Sujet officiel] Plugin EIB - KNX
Réponses : 1526
Vues : 44404

Re: [Sujet officiel] Plugin EIB - KNX

oui avec 3 navigateurs même problème...
Je ne sais pas si c'est lié mais dès que je modifie le Data Point Type, ça rajoute un menu déroulant (voir pièce jointe)
par yoco9
15 nov. 2016, 21:41
Forum : [Plugin Tiers] KNX
Sujet : [Sujet officiel] Plugin EIB - KNX
Réponses : 1526
Vues : 44404

Re: [Sujet officiel] Plugin EIB - KNX

Bonsoir,
j'ai testé sur d'autres éléments, même résultat, je ne peux plus imposer aucune valeur...

Aller sur la recherche avancée