Avant toute chose merci de (re)prendre connaissance de la charte et de la respecter.
Pour résumer :
- Avant de poser une question, je cherche si la réponse existe
- Je suis poli, courtois et je respecte tout un chacun sur le forum
- Si un post m'agace : je m'en éloigne plutôt que de répondre d'une façon qui pourrait être mal interprétée


Il n'est jamais du luxe que de rappeler des choses simples :
Courtoisie, amabilité, politesse et bonne humeur sont les maîtres mots pour un forum sympathique, bienveillant et accueillant :)

Le groupe des Helpers est present pour vous aidez, n'hésitez pas à poser des questions ;)

Toute la communauté vous remercie

/!\ L’ancien forum passera en lecture seule en janvier 2020./!\
Merci de vous rendre sur https://community.jeedom.com maintenant pour vos prochains postes ;)

La recherche a retourné 25 résultats

par maxmen
30 mai 2019, 13:10
Forum : [Catégorie] Programmation
Sujet : Mesure Photométrique aquarium
Réponses : 1
Vues : 141

Mesure Photométrique aquarium

Bonjour à tous; Si je poste sur le forum aujourd'hui c'est que je suis légèrement en détresse... Je réalise actuellement une étude scientifique sur la dispersion de l'éclairage dans un aquarium. Pour réaliser des mesures concrètes, j'ai fait le choix d'acheter un Bac dans lequel je mesure la quantit...
par maxmen
18 mai 2019, 19:24
Forum : [Catégorie] Objets connectés
Sujet : [Plugin Officiel][Sujet Principal] Nimbus
Réponses : 640
Vues : 34488

Re: [Plugin Officiel][Sujet Principal] Nimbus

Bonjour à Tous;

Idem pour mon Nimbus...

Plus de rafraîchissement...

ça sent la fin....
par maxmen
21 mars 2019, 08:53
Forum : Utilisation
Sujet : Mise à jour Core Jeedom V3.3.16
Réponses : 621
Vues : 31577

Re: Mise à jour Core Jeedom V3.3.16

Bonjour à tous;

Pour information, je me suis finalement contenté d'effectuer un Backup en commande SSH : sudo php /var/www/html/install/restore.php pour retrouver un système fonctionnel..

La mise à jour du core attendra !

Big up!
par maxmen
20 mars 2019, 09:59
Forum : Utilisation
Sujet : Mise à jour Core Jeedom V3.3.16
Réponses : 621
Vues : 31577

Re: Mise à jour Core Jeedom V3.3.16

Bonjour Bartounet; Je fais les mises à jour systématiquement et ce matin je viens de constater sur le market que le core est encore en V. 3.2.16 : screen jeedom.jpg Le troisième système Jeedom, est celui que j'ai créé hier soir sur un RPI 3 avec SSD 60 Go que j'avais encore dans les cartons... J'ai ...
par maxmen
20 mars 2019, 09:25
Forum : Utilisation
Sujet : Mise à jour Core Jeedom V3.3.16
Réponses : 621
Vues : 31577

Re: Mise à jour Core Jeedom V3.3.16

Bonjour @madcow; Merci pour ton lien! De mon côté, je vais déjà tester un backup via commande ssh ( Source : https://jeedom.github.io/core/fr_FR/backup ) Commande envisagée : Tip Il est possible aussi de restaurer une sauvegarde en ligne de commandes (par défaut, Jeedom restaure la sauvegarde la plu...
par maxmen
20 mars 2019, 09:01
Forum : Utilisation
Sujet : Mise à jour Core Jeedom V3.3.16
Réponses : 621
Vues : 31577

Re: Mise à jour Core Jeedom V3.3.16

Bonjour à tous!

Mon Jeedom a effectué sa routine de mise à jour hier soir, malheureusement gros plantage et le système n'est plus fonctionnel...

Voici un screenshot de l'état actuel :
jee.png
jee.png (581.54 Kio) Consulté 602 fois
Quelqu'un subit le même problème ?
par maxmen
06 févr. 2018, 14:16
Forum : [Plugin Tiers] Xiaomi Home
Sujet : [Plugin Tiers] Xiaomi Home
Réponses : 6173
Vues : 602937

Re: [Plugin Tiers] Xiaomi Home

Merci @petoulachi et @lilp , effectivement ça vient du serveur. J'ai laissé tourner pendant la nuit et le plugin s'est installé.

Maintenant c'est parti pour le déploiement des capteurs !

Merci! ;)
par maxmen
01 févr. 2018, 23:11
Forum : [Plugin Tiers] Xiaomi Home
Sujet : [Plugin Tiers] Xiaomi Home
Réponses : 6173
Vues : 602937

Re: [Plugin Tiers] Xiaomi Home

Bonjour à tous; Je me permets de poster dans ce sujet, car je rencontre aussi quelques problèmes à l'installation du Plugin. Pourtant lorsque j'essaye d'en installer d'autres ça fonctionne. Voici un petit screenshot qui prouve qu'il y a surement un problème avec le serveur (gateway time-out): screen...
par maxmen
26 sept. 2017, 17:45
Forum : [Catégorie] Objets connectés
Sujet : [Plugin Officiel][Sujet Principal] Nimbus
Réponses : 640
Vues : 34488

Re: [Plugin Officiel][Sujet Principal] Nimbus

Pardon @ludoc4, j’ai fait un doublon avec ta réponse que je n’ai pas vu...


Envoyé de mon iPhone en utilisant Tapatalk
par maxmen
26 sept. 2017, 17:43
Forum : [Catégorie] Objets connectés
Sujet : [Plugin Officiel][Sujet Principal] Nimbus
Réponses : 640
Vues : 34488

Re: [Plugin Officiel][Sujet Principal] Nimbus

Bonjour; Alors moi j’ai pris soin de lire le changelog de la dernière mise à jour de Jeedom hier soir. Dedans il est mentionné que les plugin non fonctionnels disparaissent automatiquement du centre de ” gestion des plugin ” Mais celles-ci sont encore visibles dans le market et si vous regardez le s...
par maxmen
22 sept. 2017, 18:02
Forum : [Catégorie] Objets connectés
Sujet : [Plugin Officiel][Sujet Principal] Nimbus
Réponses : 640
Vues : 34488

Re: [Plugin Officiel][Sujet Principal] Nimbus

Bonjour;

Idem pour moi, je voulais intégrer un nouveau nimbus, puis dans la page configuration, blocage sur la roue crantée.

Effectivement en checkant le script de la page, il y a un blocage sur les bootstrapswich...

En espérant qu’une mise à jour du plugin arrive bientôt... ;-)
par maxmen
21 mars 2017, 09:51
Forum : Plugin Z-Wave
Sujet : Led du contrôleur qui clignote sans arrêt, noeuds morts
Réponses : 6
Vues : 471

Re: Led du contrôleur qui clignote sans arrêt, noeuds morts

Et si le paramètre " soigner automatiquement le réseau " est activé, je te conseille de le mettre en stand-by, parce-que sinon ça va planter toutes les semaines si les noeuds morts ne sont pas corrigés.


Envoyé de mon iPhone en utilisant Tapatalk
par maxmen
20 mars 2017, 14:34
Forum : Plugin Z-Wave
Sujet : Led du contrôleur qui clignote sans arrêt, noeuds morts
Réponses : 6
Vues : 471

Re: Led du contrôleur qui clignote sans arrêt, noeuds morts

Est ce que tu as déjà essayé d'éteindre ton jeedom, de débrancher ton contrôleur pendant 5 mins, puis reconnecter le contrôleur pour ensuite redémarrer le système ?


Envoyé de mon iPhone en utilisant Tapatalk
par maxmen
16 mars 2017, 10:03
Forum : Plugin Z-Wave
Sujet : Razberry marche pas
Réponses : 74
Vues : 3092

Re: Razberry marche pas

Est ce que tu as déjà fait un

apt-get dist-upgrade ?


Envoyé de mon iPhone en utilisant Tapatalk
par maxmen
15 mars 2017, 13:59
Forum : Plugin Z-Wave
Sujet : Razberry marche pas
Réponses : 74
Vues : 3092

Re: Razberry marche pas

@cocapic, tu fais tourner Jeedom directement sur une micro sd? Ou tu as redirigé vers un autre support ( c'est pour mon investigation )


Envoyé de mon iPhone en utilisant Tapatalk
par maxmen
15 mars 2017, 13:42
Forum : Plugin Z-Wave
Sujet : Razberry marche pas
Réponses : 74
Vues : 3092

Re: Razberry marche pas

Je comprends ton désarroi, j'étais exactement dans le même cas ( même config, même logs). Pour ne pas perdre de temps j'ai repris mon RPI 2 ( qui tourne très bien d'ailleurs) que j'avais sous la main et j'utilise mon RPI3 pour d'autres projets qui exploitent mieux ses performances ( surtout le wifi ...
par maxmen
15 mars 2017, 13:27
Forum : Plugin Z-Wave
Sujet : Razberry marche pas
Réponses : 74
Vues : 3092

Re: Razberry marche pas

Si ton problème devient impossible à résoudre, tu mets tout sur un RPI2 et c'est réglé.
par maxmen
15 mars 2017, 13:09
Forum : Plugin Z-Wave
Sujet : Razberry marche pas
Réponses : 74
Vues : 3092

Re: Razberry marche pas

J'ai un tuto intéressant sous la main qui explique comment rediriger le UART1 sur le port AMAO suite à la désactivation du BT : https://openenergymonitor.org/forum-archive/node/12311.html ou : http://www.briandorey.com/post/Raspberry-Pi-3-UART-Overlay-Workaround Sinon j'ai aussi cette manip. qui a d...
par maxmen
02 mars 2017, 14:30
Forum : Plugin Z-Wave
Sujet : Razberry marche pas
Réponses : 74
Vues : 3092

Re: Razberry marche pas

Quand tu as un razberry il est préférable de sélectionner le AMAO

Si tu branches un dongle en USB, vaut mieux redémarrer le système et faire un "sudo apt-get dist-upgrade" en SSH avant de lancer les dépendances


Envoyé de mon iPhone en utilisant Tapatalk
par maxmen
02 mars 2017, 12:17
Forum : Plugin Z-Wave
Sujet : Razberry marche pas
Réponses : 74
Vues : 3092

Re: Razberry marche pas

Razberry + RPI3 + Bluetooth du chipset actif? Je me dis que ça n'a pas vraiment d'utilité d'avoir un RPI3 si on ne peut pas utiliser le Bluetooth intégré. Si il faut un stick BT, autant le mettre sur un RPI2 qui fait tourner facilement Jeedom. ( Avis totalement subjectif! [VICTORY HAND]️) Envoyé de ...

Aller sur la recherche avancée