Avant toute chose merci de (re)prendre connaissance de la charte et de la respecter.
Pour résumer :
- Avant de poser une question, je cherche si la réponse existe
- Je suis poli, courtois et je respecte tout un chacun sur le forum
- Si un post m'agace : je m'en éloigne plutôt que de répondre d'une façon qui pourrait être mal interprétée


Il n'est jamais du luxe que de rappeler des choses simples :
Courtoisie, amabilité, politesse et bonne humeur sont les maîtres mots pour un forum sympathique, bienveillant et accueillant :)

Toute la communauté vous remercie

La recherche a retourné 129 résultats

par mgo
Aujourd’hui, 10:05
Forum : Utilisation
Sujet : Controller is busy
Réponses : 9
Vues : 714

Re: Controller is busy

j'ai le même problème, je suppose que mon razberry est hors d'usage
si je remplace la razberry par un neuf est ce que je récupère mes modules directement ou bien faut il les exclure et les réinclure ?
en gros y a t-il une mémoire des modules dans le razberry
par mgo
Aujourd’hui, 09:27
Forum : [Plugin Officiel] Z-Wave
Sujet : controller is busy
Réponses : 25
Vues : 756

Re: controller is busy

j'ai le même probleme j'ai voulu changer la carte de raspberry j'ai du mal l'enficher une première fois résultat au démarrage de la box les lumières verte et rouges s'allument sur le contrôleur puis seule la Lumière rouge s'allume faiblement j'ai peur d'avoir abimé le razberry ai je intérêt à rachet...
par mgo
28 mai 2019, 17:15
Forum : Configurations OpenZwave Manquantes
Sujet : Qubino flush 2 relays ZMNHBD1
Réponses : 124
Vues : 6667

Re: Qubino flush 2 relays ZMNHBD1

Bonjour
depuis la dernière mise à jour openzwawe mon module qubino n'est plus reconnu
d'autres ont ils le même problème
et que faut il faire pour le résoudre
Merci
par mgo
11 mai 2019, 17:41
Forum : Raspberry Pi
Sujet : [tuto] [Pi3] Jeedom netinstall direct sur SSD
Réponses : 757
Vues : 66693

Re: [tuto] [Pi3] Jeedom netinstall direct sur SSD

j'ai utilisé l'image de Bronche pour pi sur un pi3 avec disque WD, au démarrage il active bien la liaison lan filaire, mais elle se coupe au bout de 30secondes, je ne peux dons pas accéder à mon jeedom avec Putty, pourtant le pi clignote et le disque aussi. serais ce un problème d'adresse ip fixe ou...
par mgo
11 avr. 2019, 16:37
Forum : Utilisation
Sujet : Mise à jour Core Jeedom V3.3.20
Réponses : 61
Vues : 3318

Re: Mise à jour Core Jeedom V3.3.20

très bonne MAJ,
mes scénarios ne se bloquent plus
par contre la charge CPu parait un peu plus forte

Grand merci aux développeurs
par mgo
04 avr. 2019, 23:29
Forum : La box JEEDOM MINI+
Sujet : Tuto Mini plus sur SSD
Réponses : 271
Vues : 14412

Re: Tuto Mini plus sur SSD

j'ai initialisé l'envoi cela risque d'être long
par mgo
04 avr. 2019, 15:23
Forum : La box JEEDOM MINI+
Sujet : Tuto Mini plus sur SSD
Réponses : 271
Vues : 14412

Re: Tuto Mini plus sur SSD

ca y est j'ai restauré l'image 3.3.19 strech j'y ai appliqué une sauvegarde j'ai recompiler difficilement les dépendances openzwawe j'ai même réussi à faire fonctionner le wifi j'ai eu quelques inquiétudes car j'ai eu pas mal de processus tués par manque de mémoire, mais c'est rentré dans l'ordre ma...
par mgo
25 mars 2019, 09:56
Forum : La box JEEDOM MINI+
Sujet : Tuto Mini plus sur SSD
Réponses : 271
Vues : 14412

Re: Tuto Mini plus sur SSD

j'ai essayé la procédure
j'ai deux problèmes
jje ne sais pas arrêter jeedom proprement, si je fais éteindre je perd le contact avec le wifi
de plus il me répond commande invalide
sur sudo imx6-config
j ai un raspberrt pi jessie avec un Pi drive
par mgo
23 mars 2019, 00:17
Forum : Utilisation
Sujet : Class 'repo_market' not found
Réponses : 13
Vues : 427

Re: Class 'repo_market' not found

merci j'ai fait la mise à jour vers stretch c' était long
tout va bien sauf l'étape 8 configuration de jeedom
j'ai error 1045 (28000) acces denied fot user 'root@localhost '(using password: YES)
ne peux ececuter create user jeedom ...... dans Mysql annulation

je sens que je ne suis pas loin
par mgo
22 mars 2019, 15:21
Forum : Utilisation
Sujet : Class 'repo_market' not found
Réponses : 13
Vues : 427

Re: Class 'repo_market' not found

je suis en Raspian GNU/LINUX 8.0 jessie
release 8.0
l'étape 5 concerne PHP
et j'ai des tas de messages
impossible de trouver le paquet php7.0
juqu'à php7.0.mbstring

il y a peut être un problème dans le script d'installation ?
par mgo
22 mars 2019, 13:45
Forum : Utilisation
Sujet : Class 'repo_market' not found
Réponses : 13
Vues : 427

Re: Class 'repo_market' not found

j'ai pris installation sur
https://www.domo-blog.fr/installer-jeed ... dom-3-0/2/
avec un disque wd pi drive et un raspberry pi de base
par mgo
22 mars 2019, 13:37
Forum : Utilisation
Sujet : Class 'repo_market' not found
Réponses : 13
Vues : 427

Re: Class 'repo_market' not found

suite à mes ennuis
je suis passé par une réinstallation de jeedom via github
mais à l'étape 5 j'ai un message
impossible de trouver le paquet php5.mbstring
ne peut installerLibapavhe2.mod.php5

j ai pris jeedom core stable install.sh
par mgo
21 mars 2019, 10:15
Forum : Utilisation
Sujet : Class 'repo_market' not found
Réponses : 13
Vues : 427

Re: Class 'repo_market' not found

j'ai le même problème en passant en 3.3.19

quelqu'un a t-il une solution car je na- ai plus accès aux saubegardes et je ne sais si les backup se font ?
par mgo
25 févr. 2019, 14:39
Forum : [Catégorie] Communication
Sujet : [Plugin Tiers][Sujet Principal] Plugin Veolia eau
Réponses : 682
Vues : 32632

Re: [Plugin Tiers][Sujet Principal] Plugin Veolia eau

j'ai le même problème, mais si je vais directement sur le site veolia (qui a d"ailleurs changé) il n'y a pas non plus d'actualisation
ma consommation est fixe depuis le 9 janvier
par mgo
25 févr. 2018, 18:32
Forum : Configurations OpenZwave Manquantes
Sujet : everspring STB 814
Réponses : 1
Vues : 156

Re: everspring STB 814

bon j'ai réglé le problème en excluant puis en réincluant le module
mais j'ai été obligé de retoucher tous les scenarios qui l'utilisait
par mgo
24 févr. 2018, 14:36
Forum : Configurations OpenZwave Manquantes
Sujet : everspring STB 814
Réponses : 1
Vues : 156

everspring STB 814

j'ai perdu le contact avec le module STB814
j'ai essayé de recharger la configuration, et je n'ai plus de vignette,
l'id du composant a disparu aussi
il n'y a plus rien dans les valeurs ni dans les paramètres
j'ai essayé la redétection des valeurs du noeud également sans succès
que puis je faire ?
par mgo
22 nov. 2017, 18:35
Forum : [Plugin Officiel] Météo
Sujet : [Plugin Officiel] Météo
Réponses : 1573
Vues : 73854

Re: [Plugin Officiel] Météo

en fait c'est le lieu qui a disparu,
j'ai mis une autre ville proche et cela marche à nouveau
par mgo
22 nov. 2017, 11:41
Forum : [Plugin Officiel] Météo
Sujet : [Plugin Officiel] Météo
Réponses : 1573
Vues : 73854

Re: [Plugin Officiel] Météo

Mon plugin weather ne s'actualise plus depuis le 15 nov au soir,
alors qu'il fonctionnait parfaitement.

c'est comme s'il ne reconnaissait plus la commune
y at-il une liste des communes quelque part ?
par mgo
18 nov. 2017, 17:33
Forum : [Catégorie] Multimédia
Sujet : [Plugin Tiers][Sujet Principal] Plugin Sony Bravia
Réponses : 278
Vues : 12276

Re: [Plugin Tiers][Sujet Principal] Plugin Sony Bravia

pour moi cela marche maintenant

en fait il faut changer le mot de passe 1234
pour que le démon se lance
et après il faut créer les infos
par mgo
15 nov. 2017, 17:49
Forum : Raspberry Pi
Sujet : [tuto] [Pi3] Jeedom netinstall direct sur SSD
Réponses : 757
Vues : 66693

Re: [tuto] [Pi3] Jeedom netinstall direct sur SSD

en fait cela a marché après plusieurs install successives, tout va bien j'en ai profité pour passer sur un pi3 et j'ai du désactiver le bluetooth pour faire marcher mon razberry petit pb il doit y avoir un bug quelque part car lorsqu'on restaure une vielle image on perd des droits d'accès encore mer...

Aller sur la recherche avancée