Avant toute chose merci de (re)prendre connaissance de la charte et de la respecter.
Pour résumer :
- Avant de poser une question, je cherche si la réponse existe
- Je suis poli, courtois et je respecte tout un chacun sur le forum
- Si un post m'agace : je m'en éloigne plutôt que de répondre d'une façon qui pourrait être mal interprétée


Il n'est jamais du luxe que de rappeler des choses simples :
Courtoisie, amabilité, politesse et bonne humeur sont les maîtres mots pour un forum sympathique, bienveillant et accueillant :)

Le groupe des Helpers est present pour vous aidez, n'hésitez pas à poser des questions ;)

Toute la communauté vous remercie

/!\ L’ancien forum passera en lecture seule en janvier 2020 (Si community a bien pris le relais) puis nous le fermerons définitivement en janvier 2021./!\
Merci de vous rendre sur https://community.jeedom.com maintenant pour vos prochains postes ;)

La recherche a retourné 67 résultats

par klem1
04 août 2019, 20:27
Forum : [Plugin officiel] Caméra
Sujet : Wanscam HW0054 : user et password non traduits dans les commandes
Réponses : 30
Vues : 2033

Re: Wanscam HW0054 : user et password non traduits dans les commandes

]C'est le mode patrouille sa quant une caméra balaye la zone toute seule, il doit y avoir un paramètre pour sa [emoji848]

Envoyé de mon MI 9 en utilisant Tapatalk
[/quote]

Pas moyen de le désactiver rien ne fonctionne
par klem1
29 juil. 2019, 22:34
Forum : [Plugin officiel] Caméra
Sujet : Wanscam HW0054 : user et password non traduits dans les commandes
Réponses : 30
Vues : 2033

Re: Wanscam HW0054 : user et password non traduits dans les commandes

Bonjour à tous , petit retour sur cette caméra elle fonctionne sous jeedom, le PTZ aussi ( il faut trouver les bonnes adresses encore, j'ai trouver que les principale haut bas etc...). Elle est compatible avec un Nas synology via surveillance station. Voici les screens pour les adresses. Par contre ...
par klem1
09 juil. 2019, 15:46
Forum : [Plugin officiel] Caméra
Sujet : Wanscam HW0054 : user et password non traduits dans les commandes
Réponses : 30
Vues : 2033

Re: Wanscam HW0054 : user et password non traduits dans les commandes

Bonjour avez vous réussi quoi que ce soit avec cette caméra ? J'arrive bien à me connecter via IE mais c'est tout. j'ai essayé tout les paramétrages possible avec le plugin caméra rien ne fonctionne... J'ai finalement réussi à avoir l'url rstp et snapshot en suivant le lien ci dessus sur le ONVIF. P...
par klem1
09 juil. 2019, 15:35
Forum : [Plugin officiel] Caméra
Sujet : à supprimer
Réponses : 0
Vues : 107

à supprimer

à supprimer doublon
par klem1
18 févr. 2019, 19:32
Forum : [Plugin officiel] Thermostat
Sujet : Problème de chauffe
Réponses : 2
Vues : 236

Re: Problème de chauffe

Merci je vais mettre ça ce soir.

Bon j'avais pas mis de cron ça marché sans [emoji1].
J'ai mis tes valeurs on verra bien dans le temps.

Envoyé de mon ONEPLUS A3003 en utilisant Tapatalk


par klem1
18 févr. 2019, 11:20
Forum : [Plugin officiel] Thermostat
Sujet : Problème de chauffe
Réponses : 2
Vues : 236

Problème de chauffe

Bonjour a tous, desfois j'ai un problème de chauffage, comme on peut voir sur la photo je suis bien en éco 17degré mais le statut reste en arrêté, alors que l'hysterisis et de 1degré. Je suis obligé de forcé le contact via le dashboard. https://uploads.tapatalk-cdn.com/20190218/b1ca05a9d8b1fc86715c8...
par klem1
12 oct. 2018, 21:31
Forum : [Plugin officiel] Thermostat
Sujet : Temps de chauffe minimal
Réponses : 2
Vues : 350

Re: Temps de chauffe minimal

Merci pour les informations :D

Tu peut m'expliquer un peu ton cycle avec ton scénario ?
par klem1
11 oct. 2018, 11:21
Forum : [Plugin officiel] Thermostat
Sujet : Temps de chauffe minimal
Réponses : 2
Vues : 350

Temps de chauffe minimal

Bonjour a tous et merci pour ce super plugin. J'ai un poêle a granule que je pilote par contact sec. Contact ouvert : éteint le poêle normalement et ce met en éco stop température atteinte Contact fermé : chauffe Je suis en mode temporel. Le problème c'est que j'ai créé des scénario matin et soir po...
par klem1
25 juil. 2018, 20:59
Forum : [Catégorie] Energie
Sujet : [Plugin Tiers] Plugin Téléinfo
Réponses : 4423
Vues : 223246

Re: [Plugin Tiers] Plugin Téléinfo

Bonjour à tous, tout fonctionne bien chez moi sauf au bout d'un certain temps, même pas une semaine j'ai plus de relevé de valeurs, et je vois que mon modem série téléinfo n'est plus détecté. je suis obliger d’éteindre le raspberry 0 et débrancher rebrancher le modem J'ai ce modèle https://www.domot...
par klem1
21 juin 2018, 18:54
Forum : Discussions Générales
Sujet : Amazon Echo
Réponses : 310
Vues : 32645

Re: Amazon Echo

Bonjour à tous Toutes les commandes http de ma jeedom que je configure via HA-bridge sont bien détectées par Alexa et fonctionnement parfaitement en commande individuelle depuis la liste des appareils dans l'application Alexa. Mais dès lors que je veux en faire une routine, aucune commande ne se la...
par klem1
20 juin 2018, 11:43
Forum : Discussions Générales
Sujet : Comment piloter une AndroidTV depuis Jeedom
Réponses : 108
Vues : 15232

Re: Comment piloter une AndroidTV depuis Jeedom

@byackee

Le plugin ANDROIDRC du market est passé en obsolète :o , tu compte le remettre à jour ?
par klem1
20 juin 2018, 00:10
Forum : [Plugin officiel] Scripts
Sujet : Piloter la Shield Nvidia
Réponses : 29
Vues : 5883

Re: Piloter la Shield Nvidia

bonjour à tous et merci pour l'astuces. J'ai essayé de lancer spotify mais cela me lance plex je vois dans le script que c'est marqué com.plexapp.android j'ai tenté plein d'autre nom sans succès vous avez la solutions ? com.spotifyapp.android com.spotify.android com.spotify.mobile.android.ui com.spo...
par klem1
18 juin 2018, 23:37
Forum : Discussions Générales
Sujet : Amazon Echo
Réponses : 310
Vues : 32645

Re: Amazon Echo


Merci à vous tous j'ai plus installer ha bridge y'a plus qu'a faire le reste :D.

par klem1
16 juin 2018, 10:21
Forum : Suggestions de Plugins
Sujet : Amazon Echo
Réponses : 376
Vues : 37700

Re: Amazon Echo

Merci beaucoup c'est déjà plus clair je vais tester des que j'ai le temps. [emoji16]

Envoyé de mon ONEPLUS A3003 en utilisant Tapatalk

par klem1
15 juin 2018, 22:03
Forum : Suggestions de Plugins
Sujet : Amazon Echo
Réponses : 376
Vues : 37700

Re: Amazon Echo

Bonjour Je suis beta testeur Echo et le Ha-Bridge tourne sans souci sur les 2nd génération Pas besoin de skill Philips Hue pour que ca marche Aucun souci pour avoir jeedom et le Ha-Bridge sur la même machine Il faut juste LIRE la doc et en particulier il y a un passage sur la cohabitation Apache et...
par klem1
14 juin 2018, 04:47
Forum : [Catégorie] Energie
Sujet : [Plugin Tiers] Plugin Téléinfo
Réponses : 4423
Vues : 223246

Re: [Plugin Tiers] Plugin Téléinfo

Bonjour à tous,

le plugin fonctionne parfaitement pour moi, mais j'ai un problème pour les remonté de données de la teleinfo via jeelink mes données ne s'actualise pas ou presque.

avez vous une solution merci d'avance ?
par klem1
14 juin 2018, 04:44
Forum : [Catégorie] Energie
Sujet : [Plugin Tiers][Sujet Principal] Suivi Conso
Réponses : 6074
Vues : 338064

Re: [Sujet officiel] Plugin Suivi Conso

@palouf34 Bonsoir après lecture des 188 pages, j'ai vu passer une idée, que je ne pense pas avoir encore vue implémenter dans le plugin, cela concernais la facture et la gestion des prélèvements mensuel. Est-ce toujours d'actualité ??? Autre question, concernant la fonction "importation des données...
par klem1
09 mai 2018, 12:26
Forum : [Catégorie] Energie
Sujet : [Plugin Tiers] Plugin Téléinfo
Réponses : 4423
Vues : 223246

Re: [Plugin Tiers] Plugin Téléinfo

Bonjour, les erreurs /bin/sh: 1: Syntax error: Unterminated quoted string sont embêtante mais ne sont pas bloquante quand au fonctionnement. Je n'ai pas de solution pour les résoudre a ce jour. @klem1, peux tu activer l'option "Activer les traces ERDF" pendant 1h et m'envoyer le contenu du log tele...
par klem1
09 mai 2018, 00:21
Forum : [Catégorie] Energie
Sujet : [Plugin Tiers] Plugin Téléinfo
Réponses : 4423
Vues : 223246

Re: [Plugin Tiers] Plugin Téléinfo

Bonjour, les erreurs /bin/sh: 1: Syntax error: Unterminated quoted string sont embêtante mais ne sont pas bloquante quand au fonctionnement. Je n'ai pas de solution pour les résoudre a ce jour. @klem1, peux tu activer l'option "Activer les traces ERDF" pendant 1h et m'envoyer le contenu du log tele...
par klem1
08 mai 2018, 20:11
Forum : [Catégorie] Energie
Sujet : [Plugin Tiers] Plugin Téléinfo
Réponses : 4423
Vues : 223246

Re: [Plugin Tiers] Plugin Téléinfo

bonjour à tous, je reviens vers vous suite à la MAJ car je n'ai jamais réussi à faire fonctionné mon module de télé info depuis la dernière fois https://www.jeedom.com/forum/viewtopic.php?f=149&t=614&start=3560#p614684 Je viens d'effectué le diagnostic qui est présent sur la page de config, tout est...

Aller sur la recherche avancée