Avant toute chose merci de (re)prendre connaissance de la charte et de la respecter.
Pour résumer :
- Avant de poser une question, je cherche si la réponse existe
- Je suis poli, courtois et je respecte tout un chacun sur le forum
- Si un post m'agace : je m'en éloigne plutôt que de répondre d'une façon qui pourrait être mal interprétée


Il n'est jamais du luxe que de rappeler des choses simples :
Courtoisie, amabilité, politesse et bonne humeur sont les maîtres mots pour un forum sympathique, bienveillant et accueillant :)

Le groupe des Helpers est present pour vous aidez, n'hésitez pas à poser des questions ;)

Toute la communauté vous remercie

La recherche a retourné 21 résultats

par Pikabli
16 janv. 2019, 23:08
Forum : [Plugin Tiers] Xiaomi Home
Sujet : [Plugin Tiers] Xiaomi Home
Réponses : 6076
Vues : 589872

Re: [Plugin Tiers] Xiaomi Home

Bonjour, Je viens fais un petit retour d'expérience sur la problématique de port 9898 et 4321 non ouvrable via l'application Mi Home. Depuis l'achat de la gateway en décembre et la mise à jour de firmware que je n'aurais pas du faire, les ports restait désespérément fermés. J'ai tenté d'utiliser le ...
par Pikabli
06 janv. 2019, 23:29
Forum : [Plugin Tiers] Xiaomi Home
Sujet : Xiaomi & Ikea
Réponses : 48
Vues : 5843

Re: Xiaomi & Ikea

freddo51 a écrit :
06 janv. 2019, 21:53
hello,

pas de maj disponible pour le moment pour ma gateway V2, un histoire de serveurs peut-être ?
Je suis sur le serveur chinois et attends une maj pour résoudre mon soucis de ports bloqué (9898) avec ma gateway et ainsi avoir l'intégration dans jeedom.
Bonjour,

Tout pareil pour moi.
par Pikabli
25 déc. 2018, 01:20
Forum : [Plugin Tiers] Xiaomi Home
Sujet : [Plugin Tiers] Xiaomi Home
Réponses : 6076
Vues : 589872

Re: [Plugin Tiers] Xiaomi Home

Mon routeur Xiaomi n'était pas sur la même plage réseau que mon Rpi. Ca ne posait pas de problème jusque là, mais a priori Jeedom a besoin d'être sur la même plage réseau.... Dès que j'ai modifié la plage réseau de mon routeur,j'ai vu la passerelle apparaitre dans le plugin Xiaomi. Je progresse.......
par Pikabli
24 déc. 2018, 22:49
Forum : [Plugin Tiers] Xiaomi Home
Sujet : [Plugin Tiers] Xiaomi Home
Réponses : 6076
Vues : 589872

Re: [Plugin Tiers] Xiaomi Home

Bonsoir, J'ai installé Jeedom et le Plugin Xiaomi sur un RPI3 et impossible d'ajouter ma gateway.... Elle fonctionne bien avec l'application MiHome.... Quelqu'un aurait il la solution ? Bonjour, As tu activé le mode développeur? si oui, il faudrait vérifier que les ports 9898 et 4321 sont ouverts (...
par Pikabli
21 déc. 2018, 19:11
Forum : [Plugin Tiers] Xiaomi Home
Sujet : Gateway Xiaomi Home non reconnu
Réponses : 27
Vues : 2570

Re: Gateway Xiaomi Home non reconnu

Bonjour, Pour ma part cela fait une semaine que je tente tout et n'importe quoi. Tout ce que je vois, c'est que sur ma gateway lumi.gateway.v3 (non homekit) les ports 9898 et 4321 ne s'ouvre pas malgré la manip développeur. Cela semble être un problème de la dernière mise à jour sur certaines versio...
par Pikabli
20 déc. 2018, 00:21
Forum : [Plugin Officiel] BLEA
Sujet : [TUTO] Antenne BLEA sur NAS Synology : Docker
Réponses : 88
Vues : 8388

Re: [TUTO] Antenne BLEA sur NAS Synology : Docker

Salut Pikabli, Pour mon info : tu as bien lancé l'image avec les options --net=host et --pid=host ? Si ce n'est pas le cas c'est normal que tu es rencontré ce problème (il ne faut pas créer le container depuis l'interface du DSM). J'ai mis au propre, ajouté la gestion du timezone à l'image et chang...
par Pikabli
18 déc. 2018, 23:07
Forum : [Plugin Tiers] Xiaomi Home
Sujet : Nouveau thermometre afficheur Xiaomi --> BLEA
Réponses : 121
Vues : 17065

Re: Nouveau thermometre afficheur Xiaomi --> BLEA

Bonjour, Je viens partager mon expérience avec ce capteur. Je viens de faire l'acquisition de 3 capteur, en plus de plusieurs capteurs mouvement et inondation xiaomi + la passerelle qui soit dit en passant ne peut etre utilisée avec jeedom (MAJ qui n'ouvre pas les ports). Bref, j'ai effectué différe...
par Pikabli
17 déc. 2018, 00:27
Forum : [Plugin Officiel] BLEA
Sujet : [TUTO] Antenne BLEA sur NAS Synology : Docker
Réponses : 88
Vues : 8388

Re: [TUTO] Antenne BLEA sur NAS Synology : Docker

Bonjour, Je viens partager mon expériences avec cette procédure d'installation. J'ai tout d'abord tenter d'utiliser l'image de matthiew.vw indiqué juste au dessus. Je me suis confronté à un blocage de connexion ssh (mot de passe non reconnu) Je suis donc parti sur la procédure décrite en 1er page et...
par Pikabli
28 nov. 2017, 23:03
Forum : [Plugin Officiel] RFXcom
Sujet : Association Télécommande Blyss
Réponses : 9
Vues : 2982

Re: Association Télécommande Blyss

Bonsoir à toutes et tous, Je n'arrive pas à associer en mode inclusion mes télécommandes. J'arrive bien à découvrir tous les boutons, il reconnait bien la télécommande (Télécommande 15) Tout est indiqué en INFO : bt1, bt2, etc... Mais impossible de faire une action quelconque. Chaque télécommande e...
par Pikabli
26 nov. 2017, 15:45
Forum : [Catégorie] Objets connectés
Sujet : [Plugin Officiel][Sujet Principal] Ikea Light
Réponses : 684
Vues : 34427

Re: [Plugin Officiel][Sujet Principal] Ikea Light

Bonjour En essayant de rajouter une ampoule E14 j'ai le log suivant: pourtant il me semble que cette ampoule est gérée Une idée ?? Merci d'avance [2017-11-26 14:26:13][DEBUG] : Impossible d'ajouter l'équipement : Array ( [name] => Ampoule wc [model] => TRADFRI bulb E14 W op/ch 400lm [id] => 65547 [...
par Pikabli
25 nov. 2017, 14:22
Forum : [Catégorie] Objets connectés
Sujet : [Plugin Officiel][Sujet Principal] Ikea Light
Réponses : 684
Vues : 34427

Re: [Plugin Officiel][Sujet Principal] Ikea Light

j'ai ca avec un gu10 400 17-11-15 20:37:53][DEBUG] : Executing 192.168.2.6 get ['15001', 65541] [2017-11-15 20:37:53][DEBUG] : Received: {"9001":"TRADFRI wireless dimmer","3":{"0":"IKEA of Sweden","1":"TRADFRI wireless dimmer","2":"","3":"1.2.248","6":3,"9":47},"5750":1,"9002":1510773660,"9020":151...
par Pikabli
21 nov. 2017, 19:02
Forum : [Catégorie] Objets connectés
Sujet : [Plugin Officiel][Sujet Principal] Ikea Light
Réponses : 684
Vues : 34427

Re: [Plugin Officiel][Sujet Principal] Ikea Light

j'ai ca avec un gu10 400 17-11-15 20:37:53][DEBUG] : Executing 192.168.2.6 get ['15001', 65541] [2017-11-15 20:37:53][DEBUG] : Received: {"9001":"TRADFRI wireless dimmer","3":{"0":"IKEA of Sweden","1":"TRADFRI wireless dimmer","2":"","3":"1.2.248","6":3,"9":47},"5750":1,"9002":1510773660,"9020":151...
par Pikabli
22 juin 2017, 04:57
Forum : [Catégorie] Monitoring
Sujet : [Plugin Tiers][Sujet Principal] XeeCloud
Réponses : 314
Vues : 21373

Re: [Plugin Tiers][Sujet Principal] XeeCloud

bonsoir, j'ai l'impression que l'utilisation du plugin XEE impose d'avoir les DNS jeedom, vous confirmez? je suis en DIY, donc j'ai acces en externe HTTPS avec mon dns freebox .. j'ai un message d'erreur 404 quand je teste l'authentification Non, le DNS jeedom n'est pas obligatoire. Il faut que tu ...
par Pikabli
28 févr. 2017, 03:41
Forum : Raspberry Pi
Sujet : [tuto] [old] [Pi] Jeedom image 2.4.6 netinstall direct sur SSD
Réponses : 705
Vues : 52406

Re: [tuto] [Pi] Jeedom netinstall direct sur SSD

Hello, @Pikabli - Oui tu peux construire une image a partir d'une install existante, mais tu transfert aussi l'ensemble des données éventuellement corrompus, etc ..., l’intérêt 1er du tuto c'est de minimiser les risques et de partir sur l'image source et minimiser les étapes. De plus avec le backup...
par Pikabli
26 févr. 2017, 23:33
Forum : Raspberry Pi
Sujet : [tuto] [old] [Pi] Jeedom image 2.4.6 netinstall direct sur SSD
Réponses : 705
Vues : 52406

Re: [tuto] [Pi] Jeedom netinstall direct sur SSD

Bonjour, Je vous fait par de mon retour d'expérience de mon passage en SSD. J'ai d'abord suivi à la lettre le tuto mais je me suis confronté à un problème de secteur sur le disque et impossible de faire de mount ni de sda1 ni sda2. (pour info je suis sur macos). J'ai trouvé sur un autre forum un faç...
par Pikabli
24 janv. 2017, 21:47
Forum : Raspberry Pi
Sujet : Raspberry pi 3 + Bluetooth
Réponses : 74
Vues : 16671

Re: Raspberry pi 3 + Bluetooth

Bonjour, Personnellement, j'ai laissé tombé le bluetooth du RPI3 que je viens de recevoir. J'ai fait deux réinstallation complete (netinstall) à cause d'une SD HS et le module bluetooth est opérationnel une fois sur deux. Il a tendance à disparaitre et réapparaitre de lui meme. Du coups j'ai repris ...
par Pikabli
15 janv. 2017, 22:33
Forum : [Plugin Officiel] BLEA
Sujet : Plugin blea
Réponses : 3300
Vues : 281054

Re: Plugin blea

cela doit être ca, puisque je communique avec lui avec mon téléphone... comment le désappairé ? Bonjour, Je ne pense pas que cela soit ca le problème car pour ma part, j'y accède via l'appli iOS et par Jeedom sans soucis. Ne serait-il pas placé trop loin de ton jeedom? Si tu lances un scan, tu le v...
par Pikabli
06 janv. 2017, 00:09
Forum : [Catégorie] Protocoles domotiques
Sujet : [Plugin Tiers][Sujet Principal] Tahoma Box / Somfy Box
Réponses : 1348
Vues : 82823

Re: [Sujet officiel] Tahoma Box / Somfy Box

Bonjour, J'ai un soucis avec ce plugin : les états de tous mes volets et de toutes mes fenêtres Velux sont inversés dans les widgets Jeedom alors que leur état apparait correctement dans la partie plugin Tahoma "Mes équipements". J'ai essayé de supprimer un volet de le re-synchroniser mais cela ne ...
par Pikabli
30 déc. 2016, 17:11
Forum : Suggestions de Plugins
Sujet : SOMFY IO Home Control
Réponses : 101
Vues : 23469

Re: [SOMFY] IO Home Control

Bonjour, Nouveau sur ce forum, je suis aussi intéressé par le sujet d'interfacé mes volets Somfy IO Homecontrol sur une box Jeedom. Y a t'il eu des avancées sur ce sujet depuis ? Bonjour, Tu peux utiliser le plugin Tahoma mais il faut a minima le boitier connexoon de somfy moins cher que la box Tah...
par Pikabli
26 févr. 2016, 23:20
Forum : [Catégorie] Multimédia
Sujet : [Plugin Tiers][Sujet Principal] Plugin TV Samsung - Version Beta pour Modèles J
Réponses : 635
Vues : 35615

Re: Plugin TV Samsung

Pour ma part, j'ai : jeedom@Jeedom:/mnt$ nmap 192.168.0.8 -PN Starting Nmap 6.47 ( http://nmap.org ) at 2016-02-26 23:08 CET Nmap scan report for 192.168.0.8 Host is up (0.029s latency). Not shown: 994 closed ports PORT STATE SERVICE 6000/tcp filtered X11 7676/tcp open imqbrokerd 8000/tcp open http-...

Aller sur la recherche avancée