Avant toute chose merci de (re)prendre connaissance de la charte et de la respecter.
Pour résumer :
- Avant de poser une question, je cherche si la réponse existe
- Je suis poli, courtois et je respecte tout un chacun sur le forum
- Si un post m'agace : je m'en éloigne plutôt que de répondre d'une façon qui pourrait être mal interprétée


Il n'est jamais du luxe que de rappeler des choses simples :
Courtoisie, amabilité, politesse et bonne humeur sont les maîtres mots pour un forum sympathique, bienveillant et accueillant :)

Le groupe des Helpers est present pour vous aidez, n'hésitez pas à poser des questions ;)

Toute la communauté vous remercie

La recherche a retourné 165 résultats

par droudrou22
03 sept. 2019, 22:56
Forum : [Plugin Tiers] Homebridge
Sujet : problème lancement
Réponses : 19
Vues : 369

Re: problème lancement

comment verifier qu'ils sont compatible avec la version de NodeJS v12.9.1 ?
par droudrou22
03 sept. 2019, 22:32
Forum : [Plugin Tiers] Homebridge
Sujet : problème lancement
Réponses : 19
Vues : 369

Re: problème lancement

ca marche, avec plaisir. par contre ca, ca me fait tout partie en live : normal? dsl pour le hs { "accessory": "XiaomiRoborockVacuum", "name": "Xiaomi Roborock S50 Vaccum 2nd Generation", "ip": "192.168.1.81", "token": "token", "pause": false, "dock": true } | { "accessory": "Onkyo", "name": "Stereo...
par droudrou22
03 sept. 2019, 22:26
Forum : [Plugin Tiers] Homebridge
Sujet : problème lancement
Réponses : 19
Vues : 369

Re: problème lancement

ring doorbell pro
par droudrou22
03 sept. 2019, 22:23
Forum : [Plugin Tiers] Homebridge
Sujet : problème lancement
Réponses : 19
Vues : 369

Re: problème lancement

8-) nickel ca marche pour ring 8-)
par droudrou22
03 sept. 2019, 22:19
Forum : [Plugin Tiers] Homebridge
Sujet : problème lancement
Réponses : 19
Vues : 369

Re: problème lancement

juste comme ca ?
[
{
"platform": "Ring",
"email": "exemple@gmail.com",
"password": "blabla"
}
]
par droudrou22
03 sept. 2019, 22:13
Forum : [Plugin Tiers] Homebridge
Sujet : problème lancement
Réponses : 19
Vues : 369

Re: problème lancement

pareils pour les accessoires?
par droudrou22
03 sept. 2019, 22:08
Forum : [Plugin Tiers] Homebridge
Sujet : problème lancement
Réponses : 19
Vues : 369

problème lancement

j'avais indiqué ca :

{
"platforms": [
{
"platform": "Ring",
"email": "exemple@gmail.com",
"password": "blabla"
}
]
}
par droudrou22
03 sept. 2019, 22:03
Forum : [Plugin Tiers] Homebridge
Sujet : problème lancement
Réponses : 19
Vues : 369

Re: problème lancement

Merci ça a marché.


Envoyé de mon iPhone en utilisant Tapatalk
par droudrou22
03 sept. 2019, 21:20
Forum : [Plugin Tiers] Homebridge
Sujet : problème lancement
Réponses : 19
Vues : 369

problème lancement

hello, j'ai du faire quelque chose de mauvais, j'arrive plus a lancer homebridge 9/3/2019, 18:20:13] --- [9/3/2019, 18:20:14] Loaded plugin: homebridge-ring [9/3/2019, 18:20:14] Registering platform 'homebridge-ring.Ring' [9/3/2019, 18:20:14] --- [9/3/2019, 18:20:15] Loaded plugin: homebridge-samsun...
par droudrou22
02 sept. 2019, 23:17
Forum : [Plugin Tiers] Homebridge
Sujet : homebridge-ring
Réponses : 1
Vues : 94

homebridge-ring

hello,

j'ai vu passer l'info qu'on pouvait intégrer les portier ring a homebridge https://www.npmjs.com/package/homebridge-ring

possible?

merci d'avance
par droudrou22
31 août 2019, 12:52
Forum : [Plugin Tiers] Homebridge
Sujet : Aqara vibration
Réponses : 15
Vues : 598

Re: Aqara vibration

oui oui, mais il faut passer par un virtuel. (logique puisque l'info est un texte) dans aqara, c'est un detecteur de mouvement, dans ton virtuel, je te conseille de faire un detecteur par valeur texte de la commande info du capteur. ca fonctionne très bien :D Merci pour cette réponse rapide [emoji6...
par droudrou22
31 août 2019, 12:49
Forum : [Plugin Tiers] Homebridge
Sujet : Aqara vibration
Réponses : 15
Vues : 598

Re: Aqara vibration

Hello
Y a t’il du nouveau sur la prise en charge de ce capteur par le plugin homebridge? Car il est bien reconnu par la gateway aqara compatible HomeKit.

Merci


Envoyé de mon iPhone en utilisant Tapatalk
par droudrou22
22 juil. 2019, 09:34
Forum : Do-It-Yourself ("Faire-soi-même")
Sujet : Domotiser portail Nice Mindy TT1L
Réponses : 7
Vues : 292

Re: Domotiser portail Nice Mindy TT1L

Moi j’ai fais au départ avec un fibaro contact sec, et du coup je viens de revoir mon installation et j’ai mis un sonoff sv (toujours contact sec) mais avec la prise ne charge de mes photocellule (firmware RavenCore)


Envoyé de mon iPhone en utilisant Tapatalk
par droudrou22
24 juin 2019, 12:10
Forum : Raspberry Pi
Sujet : Raspberry Pi 4 Model B - New !
Réponses : 154
Vues : 12906

Re: Raspberry Pi 4 Model B - New !

Vous l’avez commandé ?


Envoyé de mon iPhone en utilisant Tapatalk
par droudrou22
24 juin 2019, 08:50
Forum : Raspberry Pi
Sujet : Raspberry Pi 4 Model B - New !
Réponses : 154
Vues : 12906

Re: Raspberry Pi 4 Model B - New !

Cool !!!!
Merci de l’info


Envoyé de mon iPhone en utilisant Tapatalk
par droudrou22
19 juin 2019, 11:00
Forum : [Catégorie] Automatisation
Sujet : [Plugin Tiers][Sujet Principal] Volets
Réponses : 5096
Vues : 181670

Re: [Plugin Tiers][Sujet Principal] Volets

Comment verifier que ca soit l'un ou l'autre, car mon adresse est bien remontée dans geotav, et heliotrope me donne les bonnes infos
par droudrou22
19 juin 2019, 10:35
Forum : [Catégorie] Automatisation
Sujet : [Plugin Tiers][Sujet Principal] Volets
Réponses : 5096
Vues : 181670

Re: [Plugin Tiers][Sujet Principal] Volets

j'ai mis le plugin zwave en beta pour tenter de résoudre mon problème avec mes fibaro, mais tjr pas d'info sur l'azimut [2019-06-15 20:23:28][INFO] : [Chambre Parent][volet auto chambre parent][Etat] : Changement de l'état réel du volet => 0% [2019-06-15 20:23:28][DEBUG] : [Chambre Parent][volet aut...
par droudrou22
15 juin 2019, 13:02
Forum : [Catégorie] Automatisation
Sujet : [Plugin Tiers][Sujet Principal] Volets
Réponses : 5096
Vues : 181670

Re: [Plugin Tiers][Sujet Principal] Volets

J’ai le même soucis que shipset Envoyé de mon iPhone en utilisant Tapatalk ça peut pas marche votre truc la . quand le plugin passe en azimut vous lui demande 2 action , le premier est d’ouvrir le volet et le deuxième de mettre le volet a 40 pour cent. J’ai essayé dans mettre sans action, juste pou...
par droudrou22
15 juin 2019, 12:29
Forum : [Catégorie] Automatisation
Sujet : [Plugin Tiers][Sujet Principal] Volets
Réponses : 5096
Vues : 181670

Re: [Plugin Tiers][Sujet Principal] Volets

J’ai le même soucis que shipset


Envoyé de mon iPhone en utilisant Tapatalk
par droudrou22
13 juin 2019, 14:35
Forum : [Catégorie] Automatisation
Sujet : [Plugin Tiers][Sujet Principal] Volets
Réponses : 5096
Vues : 181670

Re: [Plugin Tiers][Sujet Principal] Volets

Moi j’ai plus aucun azimut qui fonctionne.

Pourtant bien paramétrer.

Par contre mes modules sont des fibaro en zwave.

Ça serai à cause de ça ?
Comment y remédier ?


Envoyé de mon iPhone en utilisant Tapatalk

Aller sur la recherche avancée