Avant toute chose merci de (re)prendre connaissance de la charte et de la respecter.
Pour résumer :
- Avant de poser une question, je cherche si la réponse existe
- Je suis poli, courtois et je respecte tout un chacun sur le forum
- Si un post m'agace : je m'en éloigne plutôt que de répondre d'une façon qui pourrait être mal interprétée


Il n'est jamais du luxe que de rappeler des choses simples :
Courtoisie, amabilité, politesse et bonne humeur sont les maîtres mots pour un forum sympathique, bienveillant et accueillant :)

Le groupe des Helpers est present pour vous aidez, n'hésitez pas à poser des questions ;)

Toute la communauté vous remercie

/!\ L’ancien forum passera en lecture seule en janvier 2020 (Si community a bien pris le relais) puis nous le fermerons définitivement en janvier 2021./!\
Merci de vous rendre sur https://community.jeedom.com maintenant pour vos prochains postes ;)

La recherche a retourné 353 résultats

par Rvitch
13 oct. 2019, 22:02
Forum : [Catégorie] Multimédia
Sujet : [Plugin Tiers][Sujet Principal] Google Cast
Réponses : 1320
Vues : 79569

Re: [Plugin Tiers][Sujet Principal] Google Cast

Juste pour faire un retour a ceux qui ont des soucis pour faire parler Google home alors que les dépendances et le plug-in est ok...
Faites un reboot de la Google home, ça résoudra le problème.

Envoyé de mon Mi 9 SE en utilisant Tapatalk

par Rvitch
13 oct. 2019, 10:22
Forum : [Catégorie] Confort / Bien-être
Sujet : [Plugin Tiers][Sujet Principal] Daikin Online Ctrl
Réponses : 599
Vues : 31603

Re: [Plugin Tiers][Sujet Principal] Daikin Online Ctrl

Bonjour, Je viens de connecter un module Wifi Daikin BRP069B41avec le plugin, d'un premier abord ca fonctionne correctement, clim me sort di chaud en chauffage et du frois en clim cependant la consigne de température n'est pas respectée et la clim continue de chauffer alors que je suis 4 degres au d...
par Rvitch
09 oct. 2019, 21:24
Forum : Utilisation
Sujet : Scénario ne se lance plus
Réponses : 3
Vues : 124

Re: Scénario ne se lance plus

As tu vérifié que le moteur de scénario soit activé ?

Envoyé de mon Mi 9 SE en utilisant Tapatalk

par Rvitch
26 sept. 2019, 20:00
Forum : [Catégorie] Communication
Sujet : Plugin Gcast
Réponses : 398
Vues : 38174

Re: Plugin Gcast

Moi j'ai fixé en réinstallant les dépendances.

Envoyé de mon Mi 9 SE en utilisant Tapatalk

par Rvitch
23 sept. 2019, 19:16
Forum : Discussions Générales
Sujet : Détecteur ouverture Aqara
Réponses : 12
Vues : 481

Re: Détecteur ouverture Aqara

Vous voyez essayez avant de dire que ça marche pas comme ça..

Envoyé de mon Mi 9 SE en utilisant Tapatalk

par Rvitch
23 sept. 2019, 12:20
Forum : Discussions Générales
Sujet : Détecteur ouverture Aqara
Réponses : 12
Vues : 481

Re: Détecteur ouverture Aqara

Tu peux hiniber le lancement du scénario en ne surveillant que état=1dans le déclancheur.

Envoyé de mon Mi 9 SE en utilisant Tapatalk

par Rvitch
22 sept. 2019, 19:55
Forum : Utilisation
Sujet : 1er plantage jeedom
Réponses : 7
Vues : 371

Re: 1er plantage jeedom

Poumi a écrit :Non il est pas ondulé.

Du coup c’est possible, ça sent le truc où je saurais jamais vraiment ce qui s’est passé [emoji38]
Si tu es sur une sd sans onduleur, possible que tu rencontres encore quelques bugs incompréhensibles.

Envoyé de mon Mi 9 SE en utilisant Tapatalk

par Rvitch
22 sept. 2019, 17:54
Forum : [Catégorie] Multimédia
Sujet : [Plugin Tiers][Sujet Principal] Google Cast
Réponses : 1320
Vues : 79569

Re: [Plugin Tiers][Sujet Principal] Google Cast

Bonjour à tous, Depuis hier plus de TTS sur mes google home suite à un reboot . Je suis sur Pi3B+ sous raspian 9 et à jour, j'ai parcouru ce fil, les dépendances sont installées sans message d'erreur le demon est ok. Le log du plugin me renvois pourtant : [2019-09-22 17:52:19][DEBUG] : Envoi de la c...
par Rvitch
15 sept. 2019, 15:14
Forum : [Plugin Officiel] Z-Wave
Sujet : Intégrer la caméra Piper ?
Réponses : 5
Vues : 173

Re: Intégrer la caméra Piper ?

Ben si ça supporte uniquement les zwave qu'ils ont validé..le contrôleur est interne.
En gros tu dois utiliser leur solution, y'a rien dans leur soft qui te permette de lier les device zwave?

Envoyé de mon Mi 9 SE en utilisant Tapatalk

par Rvitch
15 sept. 2019, 14:55
Forum : [Plugin Officiel] Z-Wave
Sujet : Intégrer la caméra Piper ?
Réponses : 5
Vues : 173

Re: Intégrer la caméra Piper ?

A la vue de la description, ça semble être une caméra wifi avec un contrôleur zwave..
Tu peux surement intégrer dans le plugin caméra pour avoir la vidéo dans jeedom..

Envoyé de mon Mi 9 SE en utilisant Tapatalk

par Rvitch
12 sept. 2019, 22:27
Forum : Plugin Z-Wave
Sujet : Detecteur ouverture Neo Coolcam
Réponses : 5
Vues : 183

Re: Detecteur ouverture Neo Coolcam

Tu peux appuyer sur le bouton pour réveiller le module manuellement. Le message d'attente d'interview apparaît après le démarrage du réseau zwave avec 'un capteur sur pile. Tant qu'il n'a pas donné signe de vie c'est normal, mais si ça reste comme ça, ce n'est un mode de fonctionnement normal. Envoy...
par Rvitch
12 sept. 2019, 22:18
Forum : Plugin Z-Wave
Sujet : 2 zwave partagés ?
Réponses : 3
Vues : 190

Re: 2 zwave partagés ?

Ça dépend, il me semble que tu peux backuper un stick gen 5 vers un neuf..
Du coup si tu as 2 clones, si un seul est en service en simultané, ça dois marcher.
http://forum-lifedomus.com/printthread.php?tid=3526

Envoyé de mon Mi 9 SE en utilisant Tapatalk


par Rvitch
11 sept. 2019, 23:51
Forum : Raspberry Pi
Sujet : Arrêt installation Jeedom sur desbian Stretch (mariadb.db) Raspberry PI3+
Réponses : 4
Vues : 250

Re: Arrêt installation Jeedom sur desbian Stretch (mariadb.db) Raspberry PI3+

Tu installe sur une sd?
Si c'est le cas, je te conseille de le changer.

Envoyé de mon Mi 9 SE en utilisant Tapatalk

par Rvitch
02 sept. 2019, 17:59
Forum : Utilisation
Sujet : Problème de connexion
Réponses : 9
Vues : 239

Re: Problème de connexion

Punaise tu aurai pas installé raspbian 10 au lieu de 9?
Elle est.pas encore supporté par jeedom.

Envoyé de mon Mi 9 SE en utilisant Tapatalk

par Rvitch
02 sept. 2019, 11:29
Forum : Utilisation
Sujet : Problème de connexion
Réponses : 9
Vues : 239

Re: Problème de connexion

Elle a du ramasser a un moment.
3 A pour un ou et un dongle zwave ça devrait passer.


Envoyé de mon Mi 9 SE en utilisant Tapatalk

par Rvitch
01 sept. 2019, 20:41
Forum : Utilisation
Sujet : Problème de connexion
Réponses : 9
Vues : 239

Re: Problème de connexion

C'est clairement un pb d'alimentation trop faible .
Quelle est l'intensité de l'alimentation ? Le circuit 5v

Envoyé de mon Mi 9 SE en utilisant Tapatalk

par Rvitch
30 août 2019, 22:09
Forum : [Catégorie] Protocoles domotiques
Sujet : [Plugin Tiers] Zigate
Réponses : 2008
Vues : 115061

Re: [Plugin Tiers] Zigate

Si ton plug-in te dis dépendances notok, c'est.assez explicite..ton architecture ne dispose pas de certain paquets nécessaires. C'est assez répandu sur les syno aux processeurs assez spécifiques. Il faut déjà identifier dans le log d'installation des dépendances de quel paquets il s'agit. Envoyé de ...
par Rvitch
27 août 2019, 22:32
Forum : Discussions Générales
Sujet : Raspberry pi de secours
Réponses : 9
Vues : 536

Re: Raspberry pi de secours

Tu peux faire une copie de configuration zwave sur les stick gen5 : http://forum-lifedomus.com/printthread.php?tid=3526 Dans ce cas, tu peux imaginer 2 systèmes clones zwave inclus. Il te faudrais donc juste que le jeedom qui surveille le jeedom maitre coupe son alimentation et allume le jeedom escl...
par Rvitch
26 août 2019, 16:52
Forum : Raspberry Pi
Sujet : Plantage très fréquent (Forbidden / Server unable to read htaccess)
Réponses : 10
Vues : 586

Re: Plantage très fréquent (Forbidden / Server unable to read htaccess)

Bonjour à tous, J'ai le même problème avec un Raspberry Pi 3... Tout fonctionne correctement, et après quelques heures, j'ai aussi ce message, plus d'accès en ssh non plus... L'alimentation est le transfo officiel pour ce raspberry. Quelqu'un d'autres a constaté ce problème ? Je viens de réinstalle...
par Rvitch
15 août 2019, 15:41
Forum : [Plugin Officiel] Assistant vocaux
Sujet : Plugin Google smarthome
Réponses : 1446
Vues : 78846

Re: Plugin Google smarthome

phn77 a écrit :
loic a écrit :
15 août 2019, 14:25
Bonjour,
Il faut dire ok Google active bye bye
Parfait cela marche, y a d'autres commandes ?
Lance ou lance la scène marche aussi.

Envoyé de mon Mi 9 SE en utilisant Tapatalk

Aller sur la recherche avancée