Avant toute chose merci de (re)prendre connaissance de la charte et de la respecter.
Pour résumer :
- Avant de poser une question, je cherche si la réponse existe
- Je suis poli, courtois et je respecte tout un chacun sur le forum
- Si un post m'agace : je m'en éloigne plutôt que de répondre d'une façon qui pourrait être mal interprétée


Il n'est jamais du luxe que de rappeler des choses simples :
Courtoisie, amabilité, politesse et bonne humeur sont les maîtres mots pour un forum sympathique, bienveillant et accueillant :)

Le groupe des Helpers est present pour vous aidez, n'hésitez pas à poser des questions ;)

Toute la communauté vous remercie

/!\ L’ancien forum passera en lecture seule en janvier 2020 (Si community a bien pris le relais) puis nous le fermerons définitivement en janvier 2021./!\
Merci de vous rendre sur https://community.jeedom.com maintenant pour vos prochains postes ;)

La recherche a retourné 28 résultats

par neololo_2000
23 sept. 2018, 20:51
Forum : Raspberry Pi
Sujet : [tuto] [Pi3] Jeedom netinstall direct sur SSD
Réponses : 763
Vues : 74636

Re: [tuto] [Pi3] Jeedom netinstall direct sur SSD

Ah merci Fabrice, il me manquait effectivement cette dernière mise à jour, tout est rentré dans l’ordre maintenant !merci beaucoup!
par neololo_2000
22 sept. 2018, 15:28
Forum : Raspberry Pi
Sujet : [tuto] [Pi3] Jeedom netinstall direct sur SSD
Réponses : 763
Vues : 74636

Re: [tuto] [Pi3] Jeedom netinstall direct sur SSD

Après la commande:
sudo vcgencmd otp_dump | grep 17:
J’ai bien 17:3020000
par neololo_2000
22 sept. 2018, 15:10
Forum : Raspberry Pi
Sujet : [tuto] [Pi3] Jeedom netinstall direct sur SSD
Réponses : 763
Vues : 74636

Re: [tuto] [Pi3] Jeedom netinstall direct sur SSD

Re bonjour, Je n’ai toujours pas résolu ce petit soucis « Lorsque je reboot la pi (de l'interface jeedom ou par ssh) le système ne se lance pas (le voyant ssd clignote, puis s’éteint en qq secondes). Il faut que je débranche l'alimentation et que je rebranche pour que le système se lance.» Il y a bi...
par neololo_2000
17 sept. 2018, 08:19
Forum : [Plugin Tiers] Zibasedom
Sujet : Zibase : ZiBASEDOM
Réponses : 1116
Vues : 49361

Re: Zibase : ZiBASEDOM

Merci Scanab juste de modifier cette compatibilité qui pénalise actuellement quelques personnes depuis quelques mois. Après test de la version 3.3.3 de Jeedom, des équipements ne répondent plus. Pour ma part, cela marche encore en 3.2.11 mais sans installation des dépendances et en nok. Si tu n'as p...
par neololo_2000
11 sept. 2018, 20:16
Forum : Backup/Restauration
Sujet : Message d'erreur suite à sauvegarde Samba
Réponses : 32
Vues : 3268

Re: Message d'erreur suite à sauvegarde Samba

Regarde tes logs backup, je pense que ça suffit. Si il n y a pas de "error" c'est que c est bon. Regarde aussi sinla taille de tes backups est cohérente avec la sauvegarde classique (sur le disque)
A+
par neololo_2000
11 sept. 2018, 18:27
Forum : Backup/Restauration
Sujet : Message d'erreur suite à sauvegarde Samba
Réponses : 32
Vues : 3268

Re: Message d'erreur suite à sauvegarde Samba

Ça y est! Erreur trouvée! J’ai enfin compris ! J’ai suivi ce Tuto à la base: https://www.domo-blog.fr/automatiser-sauvegardes-jeedom/ Mais en l’etat, il ne marche pas. J’ai compris en lisant ceci ( https://jeedom.github.io/core/fr_FR/administration#tocAnchor-1-26-2) notamment la note 1 de la partie ...
par neololo_2000
10 sept. 2018, 17:25
Forum : Backup/Restauration
Sujet : Message d'erreur suite à sauvegarde Samba
Réponses : 32
Vues : 3268

Re: Message d'erreur suite à sauvegarde Samba

Merci de votre aide! Alors j'ai rechangé la config comme Fabrice l'a dit, mais j'ai toujours le meme message d'erreur: " [START BACKUP] ***************Start of Jeedom backup at 2018-09-10 17:07:45*************** Envoie l'événement de début de sauvegarde...OK Vérifiez les droits sur les fichiers... O...
par neololo_2000
10 sept. 2018, 07:08
Forum : Backup/Restauration
Sujet : Message d'erreur suite à sauvegarde Samba
Réponses : 32
Vues : 3268

Re: Message d'erreur suite à sauvegarde Samba

Zut, toujours le même message d’erreur avec cette config, donc ce n’est pas ça.. une autre idée ?
par neololo_2000
10 sept. 2018, 06:46
Forum : Backup/Restauration
Sujet : Message d'erreur suite à sauvegarde Samba
Réponses : 32
Vues : 3268

Re: Message d'erreur suite à sauvegarde Samba

Ahah, intéressant ^^ merci, je vais tester ça !
par neololo_2000
09 sept. 2018, 23:46
Forum : Backup/Restauration
Sujet : Message d'erreur suite à sauvegarde Samba
Réponses : 32
Vues : 3268

Re: Message d'erreur suite à sauvegarde Samba

Quelqu’un aurait une idée?
par neololo_2000
06 sept. 2018, 23:08
Forum : Backup/Restauration
Sujet : Message d'erreur suite à sauvegarde Samba
Réponses : 32
Vues : 3268

Re: Message d'erreur suite à sauvegarde Samba

Merci pour ton aide Darkeyes! Voici ma config sur Jeedom. Bonne soirée
par neololo_2000
06 sept. 2018, 17:27
Forum : Backup/Restauration
Sujet : Message d'erreur suite à sauvegarde Samba
Réponses : 32
Vues : 3268

Re: Message d'erreur suite à sauvegarde Samba

Je reviens vers vous car ce problème persiste et cela est très frustrant de ne pas savoir si on peut faire confiance à une sauvegarde ou pas. Je précise que mon plugin Zibasedom est toujours en NOK (mais tout marche quand même très bien) suite à la non mise à jour de son développeur. Cela peut-il êt...
par neololo_2000
03 sept. 2018, 17:23
Forum : Backup/Restauration
Sujet : Erreur pendant le backup
Réponses : 9
Vues : 816

Re: Erreur pendant le backup

Hello, j'ai un peu la même erreur que toi
"Erreur dans l'exécution du terminal, la valeur retournée est : 1. Détails : Array ( [0] => cd \Bakups\: NT_STATUS_OBJECT_NAME_NOT_FOUND NT_STATUS_OBJECT_PATH_SYNTAX_BAD listing \.. ) "

Tu as réussi finalement à trouver le problème? Merci!
par neololo_2000
31 août 2018, 22:18
Forum : Backup/Restauration
Sujet : Message d'erreur suite à sauvegarde Samba
Réponses : 32
Vues : 3268

Message d'erreur suite à sauvegarde Samba

Bonjour, Après un crash récent de mon SSD, et pas de sauvegarde délocalisé récente, je suis reparti sur un système avec SSD msata et une sauvegarde externe quotidienne sur Synology par Samba. Au niveau de la configuration de la fonction, je n'ai aucun problème. Les sauvegardes se font bien toutes le...
par neololo_2000
09 août 2018, 16:23
Forum : Raspberry Pi
Sujet : [tuto] [Pi3] Jeedom netinstall direct sur SSD
Réponses : 763
Vues : 74636

Re: [tuto] [Pi3] Jeedom netinstall direct sur SSD

Merci pour vos réponses, c'est gentil! J'ai réussi hier sans faire exprès, en branchant le SSD à la pi, puis en la remettant après, c’était bon, j'ai pu mettre mon fichier et tout initialiser. Ça marche sacrément bien cette nouvelle méthode. J'ai cependant 2 problèmes qui persistent: - Lorsque je re...
par neololo_2000
08 août 2018, 15:35
Forum : Raspberry Pi
Sujet : [tuto] [Pi3] Jeedom netinstall direct sur SSD
Réponses : 763
Vues : 74636

Re: [tuto] [Pi3] Jeedom netinstall direct sur SSD

Bonjour, Je site un ancien message qui n'avait pas eu de réponse: "Bonjour, j'ai un petit souci, lorsque je grave l'image raspbian sur mon ssd, le disque passe en RAW et du coup je ne peut pas créer le fichier ssh. est ce que j'ai loupé une étape car je l'ai deja refait trois fois et à chaque fois c...
par neololo_2000
04 janv. 2018, 16:50
Forum : Configurations OpenZwave Manquantes
Sujet : Fibaro FGS-223 --> mauvaise configuation de la sortie 2
Réponses : 83
Vues : 6195

Re: Fibaro FGS-223 --> mauvaise configuation de la sortie 2

Salut a tous! J'ai acheté quelques double switch 2 et je suis en train de les installer. Pour l'instant, aucun problème d'inclusion (a part utiliser le bouton B plutôt que S1). J'ai bien le retour de la puissance sur Jeedom, mais rien au niveau de l'app mobile. La commande est bien configurée pourta...
par neololo_2000
09 nov. 2016, 09:08
Forum : [Catégorie] Objets connectés
Sujet : [Plugin Tiers][Sujet Principal] Plugin Orvibo
Réponses : 1091
Vues : 65801

Re: [Sujet officiel] Plugin Orvibo

L'orvibo et le plugin marchent bien oui! Mais il t en faudra 2

Envoyé de mon PLK-L01 en utilisant Tapatalk
par neololo_2000
07 nov. 2016, 12:15
Forum : [Catégorie] Objets connectés
Sujet : [Plugin Tiers][Sujet Principal] Plugin Orvibo
Réponses : 1091
Vues : 65801

Re: [Sujet officiel] Plugin Orvibo

Pareil, rien de spécial

Envoyé de mon PLK-L01 en utilisant Tapatalk
par neololo_2000
30 oct. 2016, 16:43
Forum : [Catégorie] Objets connectés
Sujet : [Plugin Tiers][Sujet Principal] Plugin Orvibo
Réponses : 1091
Vues : 65801

Re: [Sujet officiel] Plugin Orvibo

Ok, mais j'avais suivi tes consignes, et ça ne marchait toujours pas, c'est pourquoi j'ai demandé cela. En tout cas, merci pour ta disponibilité, même le dimanche;-)

Envoyé de mon PLK-L01 en utilisant Tapatalk

Aller sur la recherche avancée