Avant toute chose merci de (re)prendre connaissance de la charte et de la respecter.
Pour résumer :
- Avant de poser une question, je cherche si la réponse existe
- Je suis poli, courtois et je respecte tout un chacun sur le forum
- Si un post m'agace : je m'en éloigne plutôt que de répondre d'une façon qui pourrait être mal interprétée


Il n'est jamais du luxe que de rappeler des choses simples :
Courtoisie, amabilité, politesse et bonne humeur sont les maîtres mots pour un forum sympathique, bienveillant et accueillant :)

Toute la communauté vous remercie

La recherche a retourné 234 résultats

par noBru77
19 janv. 2019, 19:06
Forum : [Catégorie] Automatisation
Sujet : [Plugin Tiers][Sujet Principal] Volets Proportionnel
Réponses : 569
Vues : 20774

Re: [Plugin Tiers][Sujet Principal] Volets Proportionnel

@mika-nt28 Salut Mika, J'ai relevé une petite erreur de frappe dans le code html des 2 fichiers suivant : /plugins/voletProp/core/template/dashboard/cmd.action.slider.Volet.html /plugins/voletProp/core/template/mobile/cmd.action.slider.Volet.html Il manque un '/' sur le nom du png lamep.png $(".cmd[...
par noBru77
19 janv. 2019, 16:55
Forum : Plugin Z-Wave
Sujet : [FGBS-001] pas de remonté automatique des données
Réponses : 8
Vues : 636

Re: [FGBS-001] pas de remonté automatique des données

Bonjour, Je déterre ce sujet. J'ai moi aussi exactement le même soucis avec le FGBS-001 que j'ai installé sur mon portail (contact sec). Et tout comme niko34 je ne sais jamais de manière fiable si mon portail est ouvert ou fermé. Si je m'aperçois que l'état remonté par le FGBS-001 dans Jeedom n'est ...
par noBru77
19 janv. 2019, 14:49
Forum : Discussions Générales
Sujet : [Résolu] Bouton virtuel avec widget
Réponses : 5
Vues : 273

Re: Bouton virtuel avec widget

Bonjour Petit Rabot,

Il me semble que ce que tu recherches est bien expliqué dans la doc du Plugin virtuels. De mémoire, il y a même un exemple en illustration.

Bonne lecture.

Bruno.


Envoyé de mon iPhone en utilisant Tapatalk
par noBru77
16 janv. 2019, 23:37
Forum : Do-It-Yourself ("Faire-soi-même")
Sujet : Pourquoi un NUC
Réponses : 82
Vues : 7211

Re: Pourquoi un NUC

Hello,

Je me souviens plutôt de nappe car le câble de connexion entre la carte mère et le disque dur avait la forme d’une nappe plate.


Envoyé de mon iPhone en utilisant Tapatalk
par noBru77
14 janv. 2019, 11:43
Forum : Plugin Z-Wave
Sujet : Maillage Zwave instable
Réponses : 13
Vues : 668

Re: Maillage Zwave instable

Soignes aussi ton réseau et les chemins de retour. Jette un œil dans l'onglet Action du réseau et de chaque module.
par noBru77
14 janv. 2019, 10:26
Forum : Plugin Z-Wave
Sujet : Maillage Zwave instable
Réponses : 13
Vues : 668

Re: Maillage Zwave instable

Bonjour Niko, Effectivement, ton Jeedom est connecté par deux interfaces réseaux en même temps: en filaire, par eth0 avec l'@IP 192.168.00.146 et en WiFi, par wlan0 avec l'@IP 192.168.0.145. Tu devrais désactiver le WiFi. Par contre aucune idée si tes soucis sur le réseau Z-Wave peuvent venir de là....
par noBru77
07 janv. 2019, 12:27
Forum : Discussions Générales
Sujet : Hotte novy
Réponses : 36
Vues : 1820

Re: Hotte novy

Alors en grande partie grace à tous les posts j'ai réussit à mettre une hotte Novy Zen 7520 en 1 après midi sur jeedom (et google home) Avec un RFXcom en undecoded les commandes sont bien copiées J'ai eu un petit soucis car 2 des commandes (lumière et bouton global On/Off) avaient 163 caractères et...
par noBru77
10 déc. 2018, 09:29
Forum : [Catégorie] Automatisation
Sujet : [Plugin Tiers][Sujet Principal] Volets Proportionnel
Réponses : 569
Vues : 20774

Re: [Plugin Tiers][Sujet Principal] Volets Proportionnel

Pour être plus précis, voici un exemple de logs en enchainant les commandes suivantes : -Ordre de montée à 50% avec départ en position fermée (0%) -Ordre de Montée à 100% -Ordre de descente à 50% -Ordre de descente à 0% Réglages du plugin: -Temps total: 26s -Temps décollement 4s -Aucun retour détat...
par noBru77
10 déc. 2018, 09:26
Forum : [Catégorie] Automatisation
Sujet : [Plugin Tiers][Sujet Principal] Volets Proportionnel
Réponses : 569
Vues : 20774

Re: [Plugin Tiers][Sujet Principal] Volets Proportionnel

@mika-nt28 Salut Mika, Depuis quelques temps (je ne saurais te le dire précisément, mais au moins depuis 2 semaines) les volets ne fonctionnent plus correctement. Et le problème vient de la commande Hauteur qui ne change plus de valeur. Que se passe-t-il ? Evidemment, j'ai maintenu à jour mes plugi...
par noBru77
09 déc. 2018, 23:41
Forum : [Catégorie] Automatisation
Sujet : [Plugin Tiers][Sujet Principal] Volets Proportionnel
Réponses : 569
Vues : 20774

Re: [Plugin Tiers][Sujet Principal] Volets Proportionnel

Bonjour Bounce, Pour mettre l'affichage dans l'ordre que tu souhaites, il te suffit de déplacer les commandes dans l'ordre souhaité (clique sur une commande et glisse la où tu veux tout en maintenant le clique). Tu faits ceci dans la configuration de ton équipement, onglet Commandes. J'espère que c...
par noBru77
09 déc. 2018, 18:07
Forum : [Catégorie] Automatisation
Sujet : [Plugin Tiers][Sujet Principal] Volets Proportionnel
Réponses : 569
Vues : 20774

Re: [Plugin Tiers][Sujet Principal] Volets Proportionnel

@mika-nt28 Salut Mika, Depuis quelques temps (je ne saurais te le dire précisément, mais au moins depuis 2 semaines) les volets ne fonctionnent plus correctement. Et le problème vient de la commande Hauteur qui ne change plus de valeur. Que se passe-t-il ? Evidemment, j'ai maintenu à jour mes plugin...
par noBru77
09 déc. 2018, 18:00
Forum : [Catégorie] Automatisation
Sujet : [Plugin Tiers][Sujet Principal] Volets Proportionnel
Réponses : 569
Vues : 20774

Re: [Plugin Tiers][Sujet Principal] Volets Proportionnel

J'ai eu une mise à jour du plugin, maintenant l'info du % est bien au dessus de la fenêtre mais la flèche pour descendre reste seule en haut à gauche de la fenêtre tandis que Stop ou Monte sont bien en dessous de la fenêtre. De plus quand je fais une descente complète, le plugin reste à 0% avec le ...
par noBru77
23 nov. 2018, 13:18
Forum : Portail web classique (Desktop)
Sujet : IP Statique eth0
Réponses : 36
Vues : 1028

IP Statique eth0

Bonjour, Si conflit IP sur le réseau, il suffit simplement de tester avec un Ping sur .250 avec le JEEDOM déconnecté du réseau. On verra tout de suite si un autre équipement utilise cette adresse. A condition que l’équipement soit configuré pour répondre aux pings. Envoyé de mon iPhone en utilisant ...
par noBru77
18 nov. 2018, 02:03
Forum : Do-It-Yourself ("Faire-soi-même")
Sujet : Module eWelink et porte de garage
Réponses : 9
Vues : 404

Re: Module eWelink et porte de garage

Bonjour,

Il semblerait que le contact du relais fonctionne dans 2 modes: interrupteur et impulsionel. L y aurait un bouton du choix du mode sur la carte. Du coup, ça fonctionnait sur ton installation.

Bruno.


Envoyé de mon iPhone en utilisant Tapatalk
par noBru77
15 nov. 2018, 08:38
Forum : [Plugin Officiel] Z-Wave
Sujet : Pas de remonté de température FGBS-001
Réponses : 17
Vues : 967

Re: Pas de remonté de température FGBS-001

Bonjour tout le monde, Je cherche également à remonter la température de ma piscine, mais avec un capteur de température aqara mis dans un film étanche et plongé dans le skimmer la gateway ne reçoit pas l'info (trop loin ? dizaine de mètres, ou alors l'eau qui fait "barrage" ?). Du coup je me deman...
par noBru77
13 nov. 2018, 20:47
Forum : [Plugin Officiel] RFXcom
Sujet : [RESOLU] Pb Remonté température
Réponses : 18
Vues : 554

Re: [RESOLU] Pb Remonté température

Ah super. Très content que tu aies trouvé. Il faut toujours persévérer et ça finit par payer.


Envoyé de mon iPhone en utilisant Tapatalk
par noBru77
12 nov. 2018, 20:01
Forum : [Plugin Officiel] RFXcom
Sujet : [RESOLU] Pb Remonté température
Réponses : 18
Vues : 554

Re: Pb Remonté température

Combien de sondes identiques à celle-ci as-tu ? Une idée si tu as une autre sonde identique et qui fonctionne correctement : la sonde est identifiée par son ID RFx. Essai de mettre l’ID de ta sonde qui pose problème sur un autre équipement qui utilise une sonde identique. Puis regarde si la températ...
par noBru77
11 nov. 2018, 19:49
Forum : [Plugin Officiel] RFXcom
Sujet : [RESOLU] Pb Remonté température
Réponses : 18
Vues : 554

Re: Pb Remonté température

C’est normale. Le cash va se reconstituer au fur et à mesure des changements d’état/valeurs.


Envoyé de mon iPhone en utilisant Tapatalk
par noBru77
10 nov. 2018, 09:00
Forum : [Catégorie] Automatisation
Sujet : [Plugin Tiers][Sujet Principal] Volets
Réponses : 4308
Vues : 136381

Re: [Plugin Tiers][Sujet Principal] Volets

Viald a écrit :Hello. Je viens d'installer le plugin. J'ai une fenêtre vide à l'ouverture de la carte pour déterminer les angles et rien dans les logs y compris en mode debug.
De mémoire, c’est un souci de navigateur. Essai avec Chrome.


Envoyé de mon iPhone en utilisant Tapatalk
par noBru77
10 nov. 2018, 05:48
Forum : [Plugin Officiel] RFXcom
Sujet : [RESOLU] Pb Remonté température
Réponses : 18
Vues : 554

Pb Remonté température

As-tu essayé de vider ton cache ? Ça se fait depuis la config de jeedom.

Autre idée, pb de droits d’accès à un fichier. Il y a une procédure pour initialiser ces droits d’accès. Tu devrais le retrouver facilement sur le forum.

Envoyé de mon iPhone en utilisant Tapatalk

Aller sur la recherche avancée