Ce Forum passera en lecture seule en janvier 2020
Image
Merci de vous rendre sur https://community.jeedom.com maintenant pour vos prochains postes ;)

La recherche a retourné 29 résultats

par benhur78
04 juin 2019, 22:26
Forum : [Plugin Tiers] Imperihome
Sujet : probleme activation alarme depuis maj imperihome
Réponses : 25
Vues : 1319

Re: probleme activation alarme depuis maj imperihome

Bon bah ravi de voir que je suis pas le seul , perso imperihome est en mode free donc pas moyen d'enregistre la comf
par benhur78
02 juin 2019, 11:47
Forum : [Plugin Tiers] Imperihome
Sujet : probleme activation alarme depuis maj imperihome
Réponses : 25
Vues : 1319

probleme activation alarme depuis maj imperihome

je sais pas pour vous , mais impossible d'activer mon alarme avec imperihome depuis maj , tous le reste fonctionne , depuis api mobile jeedom ca fonctione , en 4g et wifi , mais pas depuis l'appli imperi , j'ai dans config activé desactiver , j'ai recharger config , mais rien ni fais.
une idée ?
par benhur78
04 mai 2019, 15:59
Forum : [Plugin Officiel] Z-Wave
Sujet : FGR-223 - Stop depuis interrupteur
Réponses : 3
Vues : 220

Re: FGR-223 - Stop depuis interrupteur

Salut , pour info si tes inter sont dit bi-stable ( pas impulsionnelle) avec haut / stop / bas , bein pour faire stop c'est une manip a faire . ex: tu viens de faire monté , tu remet la position inter sur stop , et tu fais soit bas/stop ou haut/stop en 1sec , clicclic et ca fais stop. perso je viens...
par benhur78
21 avr. 2019, 02:21
Forum : [Plugin Officiel] Z-Wave
Sujet : Aucune action possible sur Z-wave, "controller is busy"
Réponses : 7
Vues : 690

Re: Aucune action possible sur Z-wave, "controller is busy"

pour info pour moi , le port de clé usb j'ai mi le dernier et pas celui marqué raspberry et ca fonctionne maintenant
par benhur78
20 avr. 2019, 17:08
Forum : [Plugin Tiers] Imperihome
Sujet : Mauvaise attribution des périphériques
Réponses : 2
Vues : 350

Re: Mauvaise attribution des périphériques

va dans plugin app phone et ton rfxcom , puis va sur tes prises et change les action visible dans ton aplli ;)
par benhur78
28 oct. 2017, 23:04
Forum : Utilisation
Sujet : Erreur JeeEvent
Réponses : 40
Vues : 5273

Re: Erreur JeeEvent

Bonjour , j'ai aussi se message d'erreur , sur une installation reprisa zéro , vu que mes tentatives de passer de la v2.4.6 a v3 n'a pas marché après plusieurs tentative. il y a une chose que j'ai du mal faire , car personne ne dit comment faire . j'ai suivi une première installation sur mon PI 3 , ...
par benhur78
30 sept. 2017, 22:58
Forum : [Plugin Tiers] Zibasedom
Sujet : Zibase : ZiBASEDOM
Réponses : 1116
Vues : 51937

Re: Zibase : ZiBASEDOM

Sur le panneau de gauche , parfois caché ya une flèche ronde , et pour que tes actionneurs soit vue il faut les avoir actionner une fois pour qu'il apparaisse .
par benhur78
27 janv. 2017, 18:16
Forum : [Plugin Tiers] Zibasedom
Sujet : Zibase : ZiBASEDOM
Réponses : 1116
Vues : 51937

Re: [Sujet officiel] Plugin Zibase : ZiBASEDOM

Impeccable , et oui ZiBASE il faut ecrire et non ZIBASE et j'ai enlevé l'espace et le point a la fin du token.
Problème résolu , merci superbricolohoh
par benhur78
27 janv. 2017, 16:36
Forum : [Plugin Tiers] Zibasedom
Sujet : Zibase : ZiBASEDOM
Réponses : 1116
Vues : 51937

Re: [Sujet officiel] Plugin Zibase : ZiBASEDOM

Merci , je test ça se soir
par benhur78
27 janv. 2017, 15:07
Forum : [Plugin Tiers] Zibasedom
Sujet : Zibase : ZiBASEDOM
Réponses : 1116
Vues : 51937

Re: [Sujet officiel] Plugin Zibase : ZiBASEDOM

Je regarde ça se soir , mais si c'est erroné , pourquoi tous ai ok et me récupère certaines info .
et dans le token , il y a un espace a la fin entre les chiffres et le point de fin , j'ai vu que l'on peut remplacé se vide par # (vu dans dans l'adresse du navigateur)
par benhur78
26 janv. 2017, 22:35
Forum : [Plugin Tiers] Zibasedom
Sujet : Zibase : ZiBASEDOM
Réponses : 1116
Vues : 51937

Re: [Sujet officiel] Plugin Zibase : ZiBASEDOM

Error: Cannot find module 'xml2js' at Function.Module._resolveFilename (module.js:339:15) at Function.Module._load (module.js:290:25) at Module.require (module.js:367:17) at require (internal/module.js:20:19) at Object.<anonymous> (/var/www/html/plugins/Zibasedom/node/Zibasedom.js:71:19) at Module._...
par benhur78
25 janv. 2017, 23:23
Forum : [Plugin Officiel] Netatmo
Sujet : [Plugin Officiel] Plugin Netatmo
Réponses : 719
Vues : 45837

Re: [Sujet officiel] Plugin Netatmo

toujours pas de nouvelle pour affiché l'anémomètre ?
par benhur78
25 janv. 2017, 20:46
Forum : [Plugin Tiers] Zibasedom
Sujet : Zibase : ZiBASEDOM
Réponses : 1116
Vues : 51937

Re: [Sujet officiel] Plugin Zibase : ZiBASEDOM

zibasedom.jpg
zibasedom
zibasedom.jpg (211.64 Kio) Consulté 963 fois
concernant le log , c'est le log par défaut ?, mais comment faire pour être sur ces deux pages en même temps. j'ouvre un autre onglet jeedom dans mon navigateur.
par benhur78
25 janv. 2017, 09:25
Forum : [Plugin Tiers] Zibasedom
Sujet : Zibase : ZiBASEDOM
Réponses : 1116
Vues : 51937

Re: [Sujet officiel] Plugin Zibase : ZiBASEDOM

@benhur78 As tu résolu ton problème? Non , j'ai vérifié dans la zibase , a part qq scenario non visible sur interface tous le reste est visible. j'ai désinstallé zibasedom et réinstallé ,et toujours pas de périphérique et scenario. j'ai essayé de coché et décoché des case du plugin pour voir , rebo...
par benhur78
20 janv. 2017, 16:41
Forum : [Plugin Tiers] Zibasedom
Sujet : Zibase : ZiBASEDOM
Réponses : 1116
Vues : 51937

Re: [Sujet officiel] Plugin Zibase : ZiBASEDOM

Bonjour , j'ai vérifie tous mes périf sur la zibase , et toutes mes cases visualisé sur les interfaces sont cochés.
par benhur78
18 janv. 2017, 10:12
Forum : [Plugin Tiers] Zibasedom
Sujet : Zibase : ZiBASEDOM
Réponses : 1116
Vues : 51937

Re: [Sujet officiel] Plugin Zibase : ZiBASEDOM

Après plusieurs essais , je ne récupère aucun actionneurs , ni scénario , j'ai beau cherché et vous avez cherché , je vous en remercie. Pourtant mon installation est récente , donc normalement hautement compatible , tous est a jour . Donc dans l'état ce plugin ne marche pas . je suis pas a 8€ près ,...
par benhur78
13 janv. 2017, 21:44
Forum : [Plugin Tiers] Zibasedom
Sujet : Zibase : ZiBASEDOM
Réponses : 1116
Vues : 51937

Re: [Sujet officiel] Plugin Zibase : ZiBASEDOM

Bon bah j'ai retrouvé mes sondes , je les est mise en active.
et donc ensuite j'essaye de charger les actionneurs , .....
bah rien
par benhur78
13 janv. 2017, 14:37
Forum : [Plugin Tiers] Zibasedom
Sujet : Zibase : ZiBASEDOM
Réponses : 1116
Vues : 51937

Re: [Sujet officiel] Plugin Zibase : ZiBASEDOM

j'ai coché la création de périph. , j'ai supprimé le plugin et réinstallé , mais là ya même plus rien qui s'affiche. a tous hasard , faut il qu'un plugin autre que zibasedom soit installé sur jeedom ? , exemple le plugin ZWAVE ou autre , car mon jeedom est tous frais. ça me gonfle , je crois que je ...
par benhur78
12 janv. 2017, 21:58
Forum : [Plugin Tiers] Zibasedom
Sujet : Zibase : ZiBASEDOM
Réponses : 1116
Vues : 51937

Re: [Sujet officiel] Plugin Zibase : ZiBASEDOM

et voila [2017-01-12 21:30:10][DEBUG] : Zibasedom::deamon_stop() [2017-01-12 21:30:10][INFO] : {{Tentative d'arrêt du démon Zibasedom}} [2017-01-12 21:30:11][DEBUG] : Zibasedom::deamon_start() [2017-01-12 21:30:11][INFO] : {{Redémarrage du démon Zibasedom}} [2017-01-12 21:30:11][DEBUG] : Zibasedom::...
par benhur78
10 janv. 2017, 11:18
Forum : [Plugin Tiers] Zibasedom
Sujet : Zibase : ZiBASEDOM
Réponses : 1116
Vues : 51937

Re: [Sujet officiel] Plugin Zibase : ZiBASEDOM

alors une idée ?

Aller sur la recherche avancée