Avant toute chose merci de (re)prendre connaissance de la charte et de la respecter.
Pour résumer :
- Avant de poser une question, je cherche si la réponse existe
- Je suis poli, courtois et je respecte tout un chacun sur le forum
- Si un post m'agace : je m'en éloigne plutôt que de répondre d'une façon qui pourrait être mal interprétée


Il n'est jamais du luxe que de rappeler des choses simples :
Courtoisie, amabilité, politesse et bonne humeur sont les maîtres mots pour un forum sympathique, bienveillant et accueillant :)

Toute la communauté vous remercie

La recherche a retourné 7 résultats

par lhelou
06 nov. 2017, 11:19
Forum : [Plugin Officiel] xPL
Sujet : xPL Hub non trouvé
Réponses : 11
Vues : 969

Re: xPL Hub non trouvé

Hello,

C'est bon je viens de trouver, le Hostname n'était pas bon, il était à "raspberrypi" à la place de "jeedom".
par lhelou
06 nov. 2017, 11:16
Forum : [Plugin Officiel] xPL
Sujet : Support xPL
Réponses : 342
Vues : 13316

Re: Support xPL

Hello,

C'est bon je viens de trouver, le Hostname n'était pas bon, il était à "raspberrypi" à la place de "jeedom".
par lhelou
30 oct. 2017, 22:20
Forum : [Plugin Officiel] xPL
Sujet : Support xPL
Réponses : 342
Vues : 13316

Re: Support xPL

Bonsoir, Je re-poste mon message ici car aucune news dans l'autre sujet : https://www.jeedom.com/forum/viewtopic.php?f=48&t=7640 J'ai un soucis avec mon XPL, tout fonctionnait bien avant que je fasse la mise à jour Jeedom et maintenant jeedom ne trouve plus le hub. J'utilise xpl-hub et xpl-logger m'...
par lhelou
24 oct. 2017, 21:33
Forum : [Plugin Officiel] xPL
Sujet : xPL Hub non trouvé
Réponses : 11
Vues : 969

Re: xPL Hub non trouvé

Personne n'a une idée ?
par lhelou
23 oct. 2017, 09:30
Forum : [Plugin Officiel] xPL
Sujet : xPL Hub non trouvé
Réponses : 11
Vues : 969

Re: xPL Hub non trouvé

Bonjour, J'ai un soucis avec mon XPL, tout fonctionnait bien avant que je fasse la mise à jour Jeedom et maintenant jeedom ne trouve plus le hub. J'utilise xpl-hub et xpl-logger m'affiche bien les messages Xpl dans la console. Dans /etc/hosts, j'ai bien ajouté jeedom pour 127.0.0.1 Dans les logs jee...
par lhelou
28 juil. 2017, 11:26
Forum : [Plugin Officiel] xPL
Sujet : Support xPL
Réponses : 342
Vues : 13316

Re: Support xPL

loic a écrit :
28 juil. 2017, 11:24
Le soucis vient du market nous travaillons sur ça résolution (pas de date ça peut être demain comme dans 1 semaine malheureusement ou même plus)
ok, merci Loïc
par lhelou
28 juil. 2017, 11:21
Forum : [Plugin Officiel] xPL
Sujet : Support xPL
Réponses : 342
Vues : 13316

Re: Support xPL

Même problème chez moi.

Aller sur la recherche avancée