Avant toute chose merci de (re)prendre connaissance de la charte et de la respecter.
Pour résumer :
- Avant de poser une question, je cherche si la réponse existe
- Je suis poli, courtois et je respecte tout un chacun sur le forum
- Si un post m'agace : je m'en éloigne plutôt que de répondre d'une façon qui pourrait être mal interprétée


Il n'est jamais du luxe que de rappeler des choses simples :
Courtoisie, amabilité, politesse et bonne humeur sont les maîtres mots pour un forum sympathique, bienveillant et accueillant :)

Toute la communauté vous remercie

La recherche a retourné 132 résultats

par Dapolux
19 avr. 2019, 23:07
Forum : [Catégorie] Automatisation
Sujet : Volet roulant Bubendorff 868.95Mhz
Réponses : 18
Vues : 1238

Re: Volet roulant Bubendorff 868.95Mhz

Pour part (pour des filaires a 4 fils), voici comment j’ai procédé:
viewtopic.php?f=148&t=28629
par Dapolux
01 avr. 2019, 21:17
Forum : [Plugin officiel] Widgets
Sujet : [WIDGET] SlidVertical_v3 (compatible Jeedom v3.x)
Réponses : 71
Vues : 2279

Re: [WIDGET] SlidVertical_v3 (compatible Jeedom v3.x)

Patdec a écrit :
01 avr. 2019, 19:52
team18fr a écrit :
01 avr. 2019, 19:43
Je n'ai pas trouvé la solution, c'est @Dapolux qui a trouvé, moi j'ai juste appliqué.
Et encore merci à ceux qui cherchent les solutions.
Excuses. Rendons à @César alors :D
Merci surtout a cavador pour le widget! :)
par Dapolux
30 mars 2019, 12:51
Forum : [Plugin officiel] Widgets
Sujet : [WIDGET] SlidVertical_v3 (compatible Jeedom v3.x)
Réponses : 71
Vues : 2279

Re: [WIDGET] SlidVertical_v3 (compatible Jeedom v3.x)

Le css est bon, le problème ne vient pas de là. J'avance un peu, en bidouillant en debug, j'arrive à l'afficher, en décochant le background .ui-widget-content (qui prends le pas, qui est dans le css du theme darksobre). Edit: J'ai trouvé la solution, j'ai modifié le css en ajoutant !important: backg...
par Dapolux
30 mars 2019, 10:18
Forum : [Plugin officiel] Widgets
Sujet : [WIDGET] SlidVertical_v3 (compatible Jeedom v3.x)
Réponses : 71
Vues : 2279

Re: [WIDGET] SlidVertical_v3 (compatible Jeedom v3.x)

Hello, Perso j'ai aussi le problème d'affichage de l'image de fond (tout noir). J'ai tenté le vidage de cache, la réinstallation du widget, la reapplication du widget, rien y fait (j'ai aussi tenté l'accèe depuis le mobile / autre navigateur). En regardant de plus près dans Chrome, il semblerais que...
par Dapolux
28 janv. 2019, 21:41
Forum : [Plugin Officiel] SqueezeBox Control
Sujet : [Sujet officiel] SqueezeBox Control
Réponses : 1988
Vues : 130614

Re: [Sujet officiel] SqueezeBox Control

Bonjour, J'utilise depuis un moment ce plugin, avec divers devices (google home, ampli, PC windows et RPI3), et depuis quelques jours, impossible interagir depuis jeedom avec celui qui est sur un raspberry pi 3 (depuis l'interface LMS, pas de problèmes, les commandes s'exécutent). Les autres SB con...
par Dapolux
19 janv. 2019, 20:46
Forum : [Plugin Officiel] SqueezeBox Control
Sujet : [Sujet officiel] SqueezeBox Control
Réponses : 1988
Vues : 130614

Re: [Sujet officiel] SqueezeBox Control

Bonjour, J'utilise depuis un moment ce plugin, avec divers devices (google home, ampli, PC windows et RPI3), et depuis quelques jours, impossible interagir depuis jeedom avec celui qui est sur un raspberry pi 3 (depuis l'interface LMS, pas de problèmes, les commandes s'exécutent). Les autres SB cont...
par Dapolux
19 janv. 2019, 19:10
Forum : [Catégorie] Sécurité
Sujet : Afficher un flux vidéo RTSP dans un Design
Réponses : 2
Vues : 314

Re: Afficher un flux vidéo RTSP dans un Design

Personne n'a d'idée sur la question ?
par Dapolux
12 janv. 2019, 10:24
Forum : [Catégorie] Sécurité
Sujet : Afficher un flux vidéo RTSP dans un Design
Réponses : 2
Vues : 314

Afficher un flux vidéo RTSP dans un Design

Bonjour à tous, Alors voilà, mon objectif : afficher dans un design la vidéo de mon portier (konx en l'occurence) non pas avec une image toutes les 5 à 10 sec, mais une vraie vidéo live (sur laquelle je suis en RTSP). Et encore mieux si j'y arrivais, le flux audio dans les 2 sens, mais je n'y crois ...
par Dapolux
09 janv. 2019, 07:48
Forum : [Plugin officiel] Virtuels
Sujet : Commande virtuelle avec valeur
Réponses : 48
Vues : 4855

Re: Commande virtuelle avec valeur

Perso ça ne fonctionne pas non plus.
par Dapolux
06 janv. 2019, 09:50
Forum : [Catégorie] Sécurité
Sujet : [Plugin Tiers][Sujet Principal] Motion
Réponses : 1548
Vues : 53328

Re: [Plugin Tiers][Sujet Principal] Motion

La camera envoi du 1280x720, mais quand je parametre comme cela, c’est pire. Je ne vois pas bien ce que je dois faire.

Pour info, dans surveillance starion sur mon nas, pas de soucis.
par Dapolux
05 janv. 2019, 19:27
Forum : [Catégorie] Sécurité
Sujet : [Plugin Tiers][Sujet Principal] Motion
Réponses : 1548
Vues : 53328

Re: [Plugin Tiers][Sujet Principal] Motion

Alors pour la conf (je n'ai rien réglé de particulier à part de l'ip de la cam, et le port pour le flux): Capture.JPG Capture2.JPG Coté log (informations sur l'activité motion): [0:motion] [NTC] [ALL] [Jan 05 19:16:31] motion_startup: Motion 4.2.1+git7bd179c Started [0:motion] [NTC] [ALL] [Jan 05 19...
par Dapolux
05 janv. 2019, 09:30
Forum : [Catégorie] Sécurité
Sujet : [Plugin Tiers][Sujet Principal] Motion
Réponses : 1548
Vues : 53328

Re: [Plugin Tiers][Sujet Principal] Motion

Bonjour, Souhaitant visualiser le flux d'une de mes caméras (portier à l'entrée de chez moi), j'ai acheté ce plugin hier (qui me permettra également de faire de la détection de mouvement). Le problème que je constate, est qu'a part le haut du flux, je ne vois pas la video: Capture.JPG Le meme problè...
par Dapolux
30 déc. 2018, 19:07
Forum : [Plugin Officiel] BLEA
Sujet : Demon antenne BLEA décroche sans arrêt
Réponses : 159
Vues : 7003

Re: Demon antenne BLEA décroche sans arrêt

De plus en plus étonnant:

pi@RPI:~ $ sudo hciconfig hci0
Can't get device info: No such device

Sinon, je confirme ne pas avoir la ligne mentionnée dans le config.txt
par Dapolux
30 déc. 2018, 18:47
Forum : [Plugin Officiel] BLEA
Sujet : Demon antenne BLEA décroche sans arrêt
Réponses : 159
Vues : 7003

Re: Demon antenne BLEA décroche sans arrêt

Oui c'est bien celui interne au RPI, ce qui est encore plus étonant, c'est que ça fonctionne correctement pendant quelques secondes.
par Dapolux
30 déc. 2018, 17:09
Forum : [Plugin Officiel] BLEA
Sujet : Demon antenne BLEA décroche sans arrêt
Réponses : 159
Vues : 7003

Re: Demon antenne BLEA décroche sans arrêt

Bonjour, Pour ma part j'ai également ces décrochages (RPI3 egalement), mais pas aussi aléatoirement que vous, pour ma part c'est dans les secondes/minutes qui suivent le lancement. C'est à dire que je fait le lancement, l'antenne passe en vert, puis si je rechecke 30 secondes après, ça a déccorché. ...
par Dapolux
30 déc. 2018, 16:35
Forum : [Catégorie] Sécurité
Sujet : KONX K-W02C Portier vidéo WiFi ou Ethernet 720P avec lecteur RFID
Réponses : 165
Vues : 13259

Re: KONX K-W02C Portier vidéo WiFi ou Ethernet 720P avec lecteur RFID

Bonjour a tous, Je viens d'installer ce portier, mais malheureusement il m'est impossible d'avoir l'image sous le plugin Caméra (je n'ai pas le plugin Motion, et visiblement le rtsp n'est plus dispo car passé en obsolète). En passant via l'appli Kbell, ou vien VLC avec l'url du flux, pas de soucis. ...
par Dapolux
29 déc. 2018, 10:50
Forum : [Catégorie] Automatisation
Sujet : [Tuto] Retour d'état et positionnement sur Volet Roulant Bubendorff
Réponses : 31
Vues : 5394

Re: [Tuto] Retour d'état et positionnement sur Volet Roulant Bubendorff

Bonjour, le symptome que tu décris laisse a croire que ton interrupteur est de type bouton poussoir, si c’est bien le cas (en gros qu’il ne laisse passer du courant que le temps que le bouton est appuyé), alors Il faut que le module gere cela or il me semble que les qubino ne le gerent pas (obligati...
par Dapolux
08 déc. 2018, 15:40
Forum : [Catégorie] Protocoles domotiques
Sujet : Carte 16 Relais Ethernet
Réponses : 3
Vues : 569

Re: Carte 16 Relais Ethernet

Bonjour Malheureusement, je n'ai pas vraiment eu de temps à me consacrer à apprendre à faire un plugin, donc ça n'a pas avancé (du moins pas de mon coté :). En ce qui concerne l'utilisation de la carte, une fois que j'ai fait mes tests et vérifié que ça fonctionne, j'ai refait un peu la même chose m...

Aller sur la recherche avancée