Avant toute chose merci de (re)prendre connaissance de la charte et de la respecter.
Pour résumer :
- Avant de poser une question, je cherche si la réponse existe
- Je suis poli, courtois et je respecte tout un chacun sur le forum
- Si un post m'agace : je m'en éloigne plutôt que de répondre d'une façon qui pourrait être mal interprétée


Il n'est jamais du luxe que de rappeler des choses simples :
Courtoisie, amabilité, politesse et bonne humeur sont les maîtres mots pour un forum sympathique, bienveillant et accueillant :)

Le groupe des Helpers est present pour vous aidez, n'hésitez pas à poser des questions ;)

Toute la communauté vous remercie

/!\ L’ancien forum passera en lecture seule en janvier 2020 (Si community a bien pris le relais) puis nous le fermerons définitivement en janvier 2021./!\
Merci de vous rendre sur https://community.jeedom.com maintenant pour vos prochains postes ;)

La recherche a retourné 113 résultats

par airhic
30 sept. 2019, 11:41
Forum : [Plugin Officiel] Z-Wave
Sujet : [Résolu] Perte de toutes la config z-wave
Réponses : 2
Vues : 194

Re: Perte de toutes la config z-wave

Oui, j'ai essayé ça et soigner le réseau aussi mais en vain. Ensuite, j'ai débranché ma clé ZWave pendant 30 minutes puis rebranché. J'ai relancé le démon ZWave et après quelques minutes des modules sont réapparus. Petit à petit ma configuration est revenue. Une grosse frayeur mais aujourd'hui tout ...
par airhic
28 sept. 2019, 14:08
Forum : [Plugin Officiel] Z-Wave
Sujet : [Résolu] Perte de toutes la config z-wave
Réponses : 2
Vues : 194

[Résolu] Perte de toutes la config z-wave

Bonjour, Suite à une coupure électrique, tous mes modules zwave (environ 50) sont introuvables dans le réseau zwave (table de routage ou santé). reseau_zwave.png santé_zwave.png Ils sont dans la liste des équipement zwave mais lorsque je choisis configuration, j'ai un message d'erreur (bandeau rouge...
par airhic
11 sept. 2019, 16:13
Forum : [Plugin Officiel] BLEA
Sujet : Plugin blea
Réponses : 3337
Vues : 286287

Re: Plugin blea

Bonjour, J'utilise BLEA depuis longtemps mais avec la dernière mise à jour, les piles de mes Miflora et des G-Tag Gigaset ne remontent plus (restent à 0) Jeedom 3.3.30 ( RPI) PHP 7.0.33-0+deb9u3 (Linux raspberrypi 4.19.66-v7+ #1253 SMP Thu Aug 15 11:49:46 BST 2019 armv7l GNU/Linux [9.9]) Suis je le...
par airhic
10 sept. 2019, 19:13
Forum : [Plugin Officiel] BLEA
Sujet : Plugin blea
Réponses : 3337
Vues : 286287

Re: Plugin blea

Bonjour, J'utilise BLEA depuis longtemps mais avec la dernière mise à jour, les piles de mes Miflora et des G-Tag Gigaset ne remontent plus (restent à 0) Jeedom 3.3.30 ( RPI) PHP 7.0.33-0+deb9u3 (Linux raspberrypi 4.19.66-v7+ #1253 SMP Thu Aug 15 11:49:46 BST 2019 armv7l GNU/Linux [9.9]) Suis je le...
par airhic
10 sept. 2019, 10:10
Forum : [Plugin Officiel] BLEA
Sujet : Miband1
Réponses : 1
Vues : 105

Re: Miband1

Je suis dans le même cas que toi. Aucune remontée d'information de type batterie depuis peu. Je n'ai malheureusement pas trouvé la cause de ce problème. J'espère que quelqu'un pourra aider.
par airhic
29 août 2019, 11:26
Forum : Utilisation
Sujet : [Résolu] Impossible de redémarrer Jeedom
Réponses : 2
Vues : 162

Re: Impossible de redémarrer Jeedom

Bon, j'ai enfin trouvé le problème. Il vient du PrivateTmp d'apache. Il faut le désactiver:

Code : Tout sélectionner

mkdir /etc/systemd/system/apache2.service.d
echo -e "[Service]\nPrivateTmp=no" > /etc/systemd/system/apache2.service.d/privatetmp.conf
systemctl daemon-reload
Je me le note dans un coin.
par airhic
29 août 2019, 08:50
Forum : Utilisation
Sujet : [Résolu] Impossible de redémarrer Jeedom
Réponses : 2
Vues : 162

Re: Impossible de redémarrer Jeedom

En cherchant la cause du plantage, j'ai trouvé ce message dans les logs système au moment où Jeedom s'est arrêté de fonctionner : Start-Date: 2019-08-28 06:51:18 Commandline: /usr/bin/unattended-upgrade Upgrade: apache2-data:i386 (2.4.25-3+deb9u7, 2.4.25-3+deb9u8), apache2-bin:i386 (2.4.25-3+deb9u7,...
par airhic
29 août 2019, 08:13
Forum : Utilisation
Sujet : [Résolu] Impossible de redémarrer Jeedom
Réponses : 2
Vues : 162

[Résolu] Impossible de redémarrer Jeedom

Bonjour à tous, Pour une raison indéterminée à ce jour, jeedom s'est arrêté de fonctionner hier matin vers 7h. Depuis, impossible de le redémarrer, il reste avec le message "Jeedom est en cours de démarrage" et 7 plugins sont en statut NOK dans la page Santé (Caméra, Freebox OS, Google Cast, RFXCom,...
par airhic
03 juil. 2019, 23:27
Forum : [Catégorie] Monitoring
Sujet : [Plugin Tiers][Sujet Principal] Freebox_Os
Réponses : 2495
Vues : 117203

Re: [Plugin Tiers][Sujet Principal] Freebox_Os

mika-nt28 a écrit :
03 juil. 2019, 09:19
Bonjour

Je vais reprendre le plugin Telecommande en Legacy donc n'hesité pas a faire vos remarques et suggestion je pense que je vais refaire pas mal de chose.
Avis purement personnel: j'aimerai bien retrouver le même design (idem freebox) plutôt que celle proposée en Legacy. :D
par airhic
01 juil. 2019, 12:33
Forum : [Catégorie] Monitoring
Sujet : [Plugin Tiers][Sujet Principal] Freebox_Os
Réponses : 2495
Vues : 117203

Re: [Plugin Tiers][Sujet Principal] Freebox_Os

Bonjour @mika-nt28, est-il possible de mettre à disposition l'ancienne version pour la réinstaller ?
par airhic
23 mars 2019, 08:40
Forum : [Catégorie] Sécurité
Sujet : [Plugin Tiers][Sujet Principal] Surveillance Station
Réponses : 1303
Vues : 77107

Re: [Plugin Tiers][Sujet Principal] Surveillance Station

@demoulins
J'ai eu le même problème et cela venait d'un problème de droit de l'utilisateur qui gère les cameras dans SS. Je l'ai passé en Directeur est tout est rentré dans l'ordre.
par airhic
18 mars 2019, 08:29
Forum : [Catégorie] Energie
Sujet : [Plugin Tiers][Sujet Principal] Suivi Conso
Réponses : 6069
Vues : 337229

Re: [Plugin Tiers][Sujet Principal] Suivi Conso

Bonjour à tous, Je viens d'installer ce plugin et je constate qu'il s'arrête de fonctionner, tous les jours, à 03h00. Je n'ai aucune erreur dans les logs. [2019-03-18 00:00:08][DEBUG] : Synchronisation du Jour. [2019-03-18 00:00:08][INFO] : Table des jours indexée [2019-03-18 00:30:05][DEBUG] : Sync...
par airhic
09 mars 2019, 18:05
Forum : [Catégorie] Sécurité
Sujet : [Plugin Tiers][Sujet Principal] Surveillance Station
Réponses : 1303
Vues : 77107

Re: [Plugin Tiers][Sujet Principal] Surveillance Station

Bien vu ! C'était en effet un problème de droit de mon utilisateur dans SS.
Merci Phifi !
par airhic
09 mars 2019, 11:42
Forum : [Catégorie] Sécurité
Sujet : [Plugin Tiers][Sujet Principal] Surveillance Station
Réponses : 1303
Vues : 77107

Re: [Plugin Tiers][Sujet Principal] Surveillance Station

Malgré l'installation de la version précédente (8.2.2-5766), je n'arrive toujours plus à activer/désactiver les caméras. J'ai encore l'erreur 105. Même après un reboot de l'environnement. Peut-on revenir sur l'ancienne version du plugin, j'utilise la dernier, 2019-01-31 ? Et comment faire ? Merci d'...
par airhic
06 mars 2019, 17:20
Forum : [Catégorie] Sécurité
Sujet : [Plugin Tiers][Sujet Principal] Surveillance Station
Réponses : 1303
Vues : 77107

Re: [Plugin Tiers][Sujet Principal] Surveillance Station

ok, je vais essayer à nouveau. Merci !
par airhic
06 mars 2019, 15:33
Forum : [Catégorie] Sécurité
Sujet : [Plugin Tiers][Sujet Principal] Surveillance Station
Réponses : 1303
Vues : 77107

Re: [Plugin Tiers][Sujet Principal] Surveillance Station

Désinstallez la dernière version de Surveillance Station pour revenir à la version précédente. Même avec la version précédente, j'ai une erreur lors de l'activation/desactivation des caméras (je n'utilise pas le live cam). Erreur exécution de la commande [Sécurité][Syno IPCam 1][Désactiver] : Appel...
par airhic
20 févr. 2019, 11:52
Forum : [Catégorie] Sécurité
Sujet : [Plugin Tiers][Sujet Principal] Surveillance Station
Réponses : 1303
Vues : 77107

Re: [Plugin Tiers][Sujet Principal] Surveillance Station

Bonjour Il est possible de faire un retour arrière : Désinstaller la version Aller sur le site de Synology et télécharger le package précédent. Faire une installation manuel et désactiver les mises a jour automatique du paquet. Ça marche comme ça depuis lundi chez moi. Même en retournant vers une a...
par airhic
29 juin 2018, 12:36
Forum : [Plugin officiel] Widgets
Sujet : OuvertureIMG
Réponses : 100
Vues : 9117

Re: OuvertureIMG

Bonjour @slobberbone,

Je refais surface ! Est-ce que les portes sont intégrées dans le widget ouvertureIMG ? Je ne les trouve pas.
De même pour les porte de garage ?

Merci d'avance
Eric
par airhic
17 avr. 2018, 22:12
Forum : [Plugin Officiel] Kodi
Sujet : [Sujet officiel] Kodi
Réponses : 1357
Vues : 83780

Re: [Sujet officiel] Kodi

Bonjour

Dans un scénario, j'utilise le champs "status nb" pour connaitre l'état de kodi (arrêt, démarré, vidéo en cours, vidéo arrêté,...). Je constate que pour l'arrêt j'ai un retour à 0 au lieu de 18 comme indiqué dans la doc.

Avez-vous le même problème ? Est-ce un défaut ?

Merci
par airhic
09 avr. 2018, 11:15
Forum : [Catégorie] Organisation
Sujet : [Plugin Tiers][Sujet Principal] TaskLauncher - Réveil
Réponses : 423
Vues : 24277

Re: [Plugin Tiers][Sujet Principal] TaskLauncher - Réveil

Ca marche nickel. Merci ZygOm4t1k !

Aller sur la recherche avancée