Ce Forum passera en lecture seule en janvier 2020
Image
Merci de vous rendre sur https://community.jeedom.com maintenant pour vos prochains postes ;)

La recherche a retourné 38 résultats

par aganim
15 sept. 2018, 20:51
Forum : [Catégorie] Monitoring
Sujet : [Plugin Octoprint] Arret serveur
Réponses : 4
Vues : 656

Re: [Plugin Octoprint] Arret serveur

Bonjour, j'ai le même "problème" et je ne vois pas trop d'où cela peux venir le reste fonctionne bien.
par aganim
28 janv. 2018, 09:47
Forum : Plugin Z-Wave
Sujet : dead après une coupure de courant
Réponses : 1
Vues : 361

Re: dead après une coupure de courant

Personne ? :'(
par aganim
07 janv. 2018, 21:45
Forum : Plugin Z-Wave
Sujet : dead après une coupure de courant
Réponses : 1
Vues : 361

dead après une coupure de courant

Bonjour je poste ici aujourd'hui car j'arrive au bout de ce que je peut tester et je n'ai pas trouver de réponse sur le forum. :oops: J'utilise jeedom en version 3.1.7, openzawve (Maj du 08/12/2017) et un Razeberry +. Mon pi est alimenté via un onduleur il ne craint donc pas les coupures de courant....
par aganim
25 déc. 2017, 21:19
Forum : Configurations OpenZwave Manquantes
Sujet : NODON Micro Smart Plug MSP-3-1-01 (conf + image)
Réponses : 34
Vues : 3937

Re: NODON Micro Smart Plug MSP-3-1-01 (conf + image)

cchartra a écrit :
09 nov. 2017, 21:22

Que pilotaient tes prise?
Les 2 prises pilotent des couverture chauffante :oops: ^^ donc pas de grosse puissance.
par aganim
19 oct. 2017, 20:37
Forum : Configurations OpenZwave Manquantes
Sujet : NODON Micro Smart Plug MSP-3-1-01 (conf + image)
Réponses : 34
Vues : 3937

Re: NODON Micro Smart Plug MSP-3-1-01 (conf + image)

Bonjour, j'ai un problème récurrent avec ces modules. A chaques coupure de courant ils passent en dead, j'en ai deux à 2m de la box et les deux sont victimes du même problème. Une fois dead impossible de les faire revenir, il faut les ré inclure :| Elles sont reparties chez Domadoo qui n'a rien trou...
par aganim
20 avr. 2017, 14:14
Forum : Configurations OpenZwave Manquantes
Sujet : qubino RGBW Dimmer
Réponses : 14
Vues : 1043

Re: qubino RGBW Dimmer

La configuration n'est pas encore dispo pour la banche stable ?

je viens de le le dé inclure / ré inclure et il apprait toujours en non reconnu:
Capture.JPG
Capture.JPG (101.3 Kio) Consulté 958 fois
par aganim
20 avr. 2017, 09:49
Forum : Configurations OpenZwave Manquantes
Sujet : qubino RGBW Dimmer
Réponses : 14
Vues : 1043

Re: qubino RGBW Dimmer

Pas d’intégration prévu ? :roll:
par aganim
05 avr. 2017, 21:29
Forum : Configurations OpenZwave Manquantes
Sujet : qubino RGBW Dimmer
Réponses : 14
Vues : 1043

Re: qubino RGBW Dimmer

C'est bizarre je suis persuadé qu'il été indiqué compatible jeedom lors de ma commande sur domadoo, et maintenant ce n'est plus indiqué :?:
par aganim
28 mars 2017, 20:55
Forum : Configurations OpenZwave Manquantes
Sujet : qubino RGBW Dimmer
Réponses : 14
Vues : 1043

Re: qubino RGBW Dimmer

Capture4.JPG
Capture4.JPG (86.25 Kio) Consulté 1003 fois
Les commandes pour les couleurs prédéfinies fonctionnent, mais pour les couleurs perso je ne comprend pas le fonctionnement.
Capture5.JPG
Capture5.JPG (20.3 Kio) Consulté 1003 fois
par aganim
28 mars 2017, 20:53
Forum : Configurations OpenZwave Manquantes
Sujet : qubino RGBW Dimmer
Réponses : 14
Vues : 1043

qubino RGBW Dimmer

Bonjour, je viens d'inclure mon module reçu la semaine dernière et voici ce que j'ai: Capture.JPG Capture2.JPG Capture3.JPG { "associations" : [ ], "command_classes" : { "0" : { "hex" : "0x00", "name" : "COMMAND_CLASS_NO_OPERATION" }, "32" : { "hex" : "0x20", "name" : "COMMAND_CLASS_BASIC" }, "37" :...
par aganim
01 févr. 2017, 14:46
Forum : Plugin Z-Wave
Sujet : [Résolu] Z-wave Ok, mais inclusion impossible
Réponses : 18
Vues : 842

Re: Z-wave Ok, mais inclusion impossible

Problème résolu. J'ai installé Zway sur une Sd de Noob32, reconfiguré le contrôleur en SUC et tout est rentré dans l'ordre. Je ne comprend vraiment pas ce qui c'est passé.

Merci beaucoup Nechry pour le coup de main.
par aganim
31 janv. 2017, 23:53
Forum : Plugin Z-Wave
Sujet : [Résolu] Z-wave Ok, mais inclusion impossible
Réponses : 18
Vues : 842

Re: Z-wave Ok, mais inclusion impossible

A oui, il me manque quelques chose. Bizarre.

Je viens de voir qu'un membre à réussi à le ré activé en passant par http://IPdeMonJeedom:8083 mais perso je ne vois rien :/
Capture d’écran 2017-01-31 à 23.50.47.png
Capture d’écran 2017-01-31 à 23.50.47.png (140.3 Kio) Consulté 713 fois
par aganim
31 janv. 2017, 23:36
Forum : Plugin Z-Wave
Sujet : [Résolu] Z-wave Ok, mais inclusion impossible
Réponses : 18
Vues : 842

Re: Z-wave Ok, mais inclusion impossible

Je ne vois pas ce qu'est le mode SUC ? :oops:

Au cas où:
Capture d’écran 2017-01-31 à 23.40.12.png
Capture d’écran 2017-01-31 à 23.40.12.png (125.67 Kio) Consulté 723 fois
par aganim
31 janv. 2017, 23:25
Forum : Plugin Z-Wave
Sujet : [Résolu] Z-wave Ok, mais inclusion impossible
Réponses : 18
Vues : 842

Re: Z-wave Ok, mais inclusion impossible

Exact :o :(

Je ne sais donc pas quoi faire de plus. :roll:
par aganim
31 janv. 2017, 23:16
Forum : Plugin Z-Wave
Sujet : [Résolu] Z-wave Ok, mais inclusion impossible
Réponses : 18
Vues : 842

Re: Z-wave Ok, mais inclusion impossible

Comme dit plus haut c'est un razberry ;) J'ai bien essayé de le débrancher du GPIO pendant 5 minutes puis de le re brancher mais le problème est toujours là. Je n'arrive pas à retrouver l'interface du razberry, je pensais qu'il fallait se connecter via l'interface http://IPdeMonJeedom:8083 mais je n...
par aganim
31 janv. 2017, 22:37
Forum : Plugin Z-Wave
Sujet : [Résolu] Z-wave Ok, mais inclusion impossible
Réponses : 18
Vues : 842

Re: Z-wave Ok, mais inclusion impossible

Je l'ai fait même si cela ne correspond pas totalement à mon problème. Le z-wave fonctionne, je peux passer des commandes, les remontées d'états sont ok.
Je ne peux "juste" plus ajouter de nouveau module.
par aganim
31 janv. 2017, 20:33
Forum : Plugin Z-Wave
Sujet : [Résolu] Z-wave Ok, mais inclusion impossible
Réponses : 18
Vues : 842

Re: Z-wave Ok, mais inclusion impossible

:)
L’arrêt prolongé est surtout lié à ma journée de boulot, je l'ai débranché en partant et rebranché en rentrant.

Tu n'as aucune piste pour mon problème ? j'ouvre un ticket ?

Quelle est le login pour l'interface http://IPdeMonJeedom:8083 ?
par aganim
31 janv. 2017, 17:03
Forum : Plugin Z-Wave
Sujet : [Résolu] Z-wave Ok, mais inclusion impossible
Réponses : 18
Vues : 842

Re: Z-wave Ok, mais inclusion impossible

C'est le mode inclusion qui ne s'enclenche pas. Le bandeau marron Vous êtes en mode inclusion Local. Cliquez à nouveau sur le bouton d'inclusion pour sortir de ce mode. Pour inclure un module veuillez appuyer sur son bouton d'inclusion (une ou plusieurs fois comme décrit dans la documentation du mod...
par aganim
29 janv. 2017, 13:53
Forum : Plugin Z-Wave
Sujet : [Résolu] Z-wave Ok, mais inclusion impossible
Réponses : 18
Vues : 842

[Résolu] Z-wave Ok, mais inclusion impossible

Bonjour, je poste aujourd'hui car je ne trouve pas d'où viens mon problème. J'ai vu quelques autres personnes avec les même symptômes mais sans qu'aucune réponses ne soit apportée. Mon réseau Z-wave fonctionne correctement. Neanmoins j'ai deux noeud qui se sont mis en défaut sans raison apparentes. ...
par aganim
22 juin 2016, 18:00
Forum : [Plugin Officiel] RFXcom
Sujet : Modules type RFXCOM compatibles et testés sur JEEDOM
Réponses : 226
Vues : 28330

Re: Modules type RFXCOM compatibles et testés sur JEEDOM

Bonjour, je viens de recevoir mon RFX et je suis parvenu à ajouter sous jeedom un module de la marque intertechno modèle CMR 500, protocole arc.
Me reste plus qu'à trouver comment mettre à dispo cette conf.

Aller sur la recherche avancée