Avant toute chose merci de (re)prendre connaissance de la charte et de la respecter.
Pour résumer :
- Avant de poser une question, je cherche si la réponse existe
- Je suis poli, courtois et je respecte tout un chacun sur le forum
- Si un post m'agace : je m'en éloigne plutôt que de répondre d'une façon qui pourrait être mal interprétée


Il n'est jamais du luxe que de rappeler des choses simples :
Courtoisie, amabilité, politesse et bonne humeur sont les maîtres mots pour un forum sympathique, bienveillant et accueillant :)

Toute la communauté vous remercie

La recherche a retourné 10 résultats

par methraton
05 janv. 2019, 13:15
Forum : [Plugin officiel] Thermostat
Sujet : Thermostat qui change de consigne "tout" seul
Réponses : 6
Vues : 308

Re: Thermostat qui change de consigne "tout" seul

Merci pour la nouvelle version du plugin qui est censée corriger le bug, je teste ca de suite... ;)
par methraton
03 janv. 2019, 16:19
Forum : [Plugin officiel] Thermostat
Sujet : Thermostat qui change de consigne "tout" seul
Réponses : 6
Vues : 308

Re: Thermostat qui change de consigne "tout" seul

Bonjour, Même problème à plusieurs reprises alors que j'avais mis le mode OFF ou HORS GEL... Je pense de mon coté qu'il s'agit de la fonction SMART START qui ne tient pas compte du fait que l'agenda est désactivé. J'ai trouvé ce ticket https://jeedom.atlassian.net/browse/JEED-64 qui avait été ouvert...
par methraton
25 avr. 2018, 09:10
Forum : [Plugin Officiel] IPX 800 v4
Sujet : Problème X-THL n°9
Réponses : 3
Vues : 310

Re: Problème X-THL n°9

Problème résolu dans la nouvelle version du plugin.
Merci.
par methraton
24 avr. 2018, 13:07
Forum : [Plugin Officiel] IPX 800 v4
Sujet : Problème X-THL n°9
Réponses : 3
Vues : 310

Re: Problème X-THL n°9

loic a écrit :
24 avr. 2018, 09:22
Bonjour,

La correction sera disponible demain
Super merci!
par methraton
23 avr. 2018, 22:41
Forum : [Plugin Officiel] IPX 800 v4
Sujet : Problème X-THL n°9
Réponses : 3
Vues : 310

Problème X-THL n°9

Bonjour, Je possède 9 sondes X-THL, tout fonctionne correctement jusqu'à la 8ème mais la 9ème n'apparait pas dans le menu des commandes alors que je reccupère bien les valeurs lors de la synchronisation: Capture d’écran 2018-04-23 à 22.40.17.png Capture d’écran 2018-04-23 à 22.39.11.png Ma version d...
par methraton
05 avr. 2018, 16:27
Forum : Plugin Z-Wave
Sujet : ERROR Dropping command plugin Z-Wave
Réponses : 2
Vues : 368

Re: ERROR Dropping command plugin Z-Wave

Bon je suis un boulet, je n'avais pas mis l'Update 1 d'ESXi 6.5.0... maintenant il faut que je reconfigure tous mes modules. Ca à l'air de fonctionner mais j'ai toujours pas mal de messages comme ceci: Error, Node002, ERROR: Dropping command, expected response not received after 1 attempt(s) Je ne s...
par methraton
05 avr. 2018, 13:31
Forum : Plugin Z-Wave
Sujet : ERROR Dropping command plugin Z-Wave
Réponses : 2
Vues : 368

Re: ERROR Dropping command plugin Z-Wave

la suite... ;) j'ai essayé d'exclure puis inclure un module pour tester mais impossible de passer le contrôleur en mode inclusion. En désespoir de cause, j'ai tenté un soft reset dans le plugin Z-Wave mais ca me plantait le plugin, donc hard reset... Du coup j'ai tout perdu, mais je me suis dit que ...
par methraton
05 avr. 2018, 08:40
Forum : Plugin Z-Wave
Sujet : ERROR Dropping command plugin Z-Wave
Réponses : 2
Vues : 368

ERROR Dropping command plugin Z-Wave

Bonjour à tous, J'ai un petit problème avec le plugin Z-Wave depuis que j'ai migré ma config d'un Mac Mini à un NUC. Je m'explique, j'avais un Jeedom installé sur une Debian virtualisée avec Parallels Desktop sur Mac Mini, cela fonctionnait très bien sauf que j'étais de temps en temps contraint de r...
par methraton
01 févr. 2017, 07:50
Forum : Configurations OpenZwave Manquantes
Sujet : Paramètres ZW100 MultiSensor 6
Réponses : 2
Vues : 172

Re: Paramètres ZW100 MultiSensor 6

Super merci, je vais tester ca.
par methraton
30 janv. 2017, 16:07
Forum : Configurations OpenZwave Manquantes
Sujet : Paramètres ZW100 MultiSensor 6
Réponses : 2
Vues : 172

Paramètres ZW100 MultiSensor 6

Hello,

Est-il possible d'ajouter l'ensemble des paramètres supportés par le Firmware 1.07 ?

En particulier ceux-ci:
Capture d'écran 2017-01-30 à 16.06.18.png
Capture d'écran 2017-01-30 à 16.06.18.png (52.18 Kio) Consulté 172 fois
Merci ;)

Sébastien

Aller sur la recherche avancée